
<!DOCTYPE html>
<html lang="en">
    <head>
        


<meta charset="utf-8">
<title>S Club 7&#039;s Paul Cattermole Puts His Brit Award Back On eBay</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="You&#039;ve got another shot at owning a piece of Brit Awards history." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://img.huffingtonpost.com/asset/5a58d13b1e00003d00c96ffb.jpeg?ops=1200_630" />
	<meta property="og:site_name" content="HuffPost UK" />
	<meta property="og:title" content="S Club 7&#039;s Paul Cattermole Has Put His Brit Award Back On eBay" />
	<meta property="og:description" content="You&#039;ve got another shot at owning a piece of Brit Awards history." />
	<meta property="og:url" content="http://www.huffingtonpost.co.uk/entry/s-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" />
	<meta property="og:app_id" content="238320442863988" />
	<meta property="fb:app_id" content="238320442863988" />
	<meta property="twitter:site" content="HuffPostUK" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:title" content="S Club 7&#039;s Paul Cattermole Has Put His Brit Award Back On eBay" />
	<meta property="twitter:image" content="http://img.huffingtonpost.com/asset/5a58d13b1e00003d00c96ffb.jpeg?ops=1200_630" />
	<meta name="twitter:description" content="You&#039;ve got another shot at owning a piece of Brit Awards history." />
	<meta property="fb:pages" content="225296270830910" />
	<meta name="robots" content="noodp,noydir" />
	<meta property="keywords" content="ukmusic,BRIT awards,s club 7,Paul Cattermole," />
	<meta property="og:image:url" content="http://img.huffingtonpost.com/asset/5a58d13b1e00003d00c96ffb.jpeg?ops=1200_630" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:locale" content="en_GB" />
	<meta property="twitter:image:width" content="1200" />
	<meta property="twitter:image:height" content="630" />
	<meta property="article:section" content="Entertainment" />
	<meta property="article:tag" content="ukmusic,BRIT awards,s club 7,Paul Cattermole," />
	<meta property="article:published_time" content="2018-01-29T14:32:01+00:00" />
	<meta property="article:modified_time" content="2018-01-29T14:32:01+00:00" />
	<meta name="can-recommend" content="true" />
	<meta property="twitter:creator" content="@rachelmcgrath" />
	    <link rel="canonical" href="http://www.huffingtonpost.co.uk/entry/s-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10">

    <link rel="amphtml" href="http://m.huffingtonpost.co.uk/amp/entry/s-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.huffingtonpost.co.uk/entry/s-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" />


<link rel="shortcut icon" href="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac">
<link rel="icon" href="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/css/vendor.min.css?h=e4c40b080ce084cc0abeb2638b142556">
<link rel="stylesheet" href="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/css/styles.min.css?h=49799ea52c6c3411c837a530c40a628e">

    
    
    
<script src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/js/common.min.js?h=9daa29f300df8c02980b0b0cc8cfb677"></script>

    <link href="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/css/editions/uk.css?h=c5214b95f279d684c54b4ca84e3aa2be" rel="stylesheet" />

        <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://www.huffingtonpost.co.uk/entry/s-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10"
    },
    "headline": "S Club 7's Paul Cattermole Puts His Brit Award Back On eBay",
    "image": {
        "@type": "ImageObject",
        "url": "http://img.huffingtonpost.com/asset/5a58d13b1e00003d00c96ffb.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-01-29T14:32:01+00:00",
    "datePublished": "2018-01-29T14:32:01+00:00",
    "dateModified": "2018-01-29T14:32:01+00:00",
    "author": {
        "@type": "Person",
        "name": "Rachel McGrath"
    },
    "creator": {
        "@type": "Person",
        "name": "Rachel McGrath"
    },
    "publisher": {
        "@type": "Organization",
        "url": "http://www.huffingtonpost.co.uk",
        "name": "HuffPost UK",
        "logo": {
            "@type": "ImageObject",
            "url": "http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/logos/hp_amp.gif?h=6c7239bcd81bd3a1fa7757c26b1d723a",
            "width": 600,
            "height": 60
        }
    },
    "description": "You've got another shot at owning a piece of Brit Awards history.",
    "articleSection": "Entertainment",
    "keywords": [
        "ukmusic",
        "BRIT awards",
        "s club 7",
        "Paul Cattermole",
        "",
        "type: news"
    ],
    "inLanguage": "en_GB",
    "thumbnailUrl": "http://img.huffingtonpost.com/asset/5a58d13b1e00003d00c96ffb.jpeg?ops=200_150",
    "url": "http://www.huffingtonpost.co.uk/entry/s-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10"
}
    </script>

                <script type="text/javascript">
window.adTechCallback = function() {
  
  if ('function' === typeof window.adSetHtNm) { window.adSetHtNm('http://uk.at.atwola.com'); }
  
  
  window.adSetNetId('1065.1');
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/adpage.html');
  window.tacProp={tags:"kvpagetype=bpage:listicle:news:slideshow;kventryid=5a6f2b26e4b0ddb658c8ab10;kvcmsid=hpo:5a6f2b26e4b0ddb658c8ab10;kveditags=brit-awards:paul-cattermole:s-club-7:ukmusic;kvvert=entertainment;kvblogger=rachel-mcgrath"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="http://o.aolcdn.com/ads/adsWrapperIntl.js" async></script>
<script type="text/javascript">
  
  window.waitForGlobal('adSetAdURL', function(){
  
    window.adTechCallback();
  
  });
  
</script>


<script type="text/javascript">
(function(){
  function getQuery(fetch, def) {
    def = def || '';
    var url_query = window.location.search.substring(1);
    var params = url_query.split('&');
    for (var i = 0; i < params.length; i++) {
      var name = params[i].split('=');
      if (name[0] == fetch) {
        return name[1];
      }
    }
    return def;
  }
  
  function getCookie(e) {
    var t, n, i = e + "=", r = document.cookie.split(";"), o = 0;
    for (n = r.length; n > o; o++)
    if (t = r[o],
    t = t.trim(),
    0 === t.indexOf(i))
    return t.substring(i.length, t.length);
    return ""
  }
  
  var paramBuilder = {
    queryStrings: [],
    addToArray: function(k, v) { if (v !== null && v.length > 0 ) { this.queryStrings.push(k+v); } }
  };
  paramBuilder.addToArray('c3s_l=', getCookie('c3s_l'));
  paramBuilder.addToArray('oo_global_l=', getCookie('oo_global_l'));
  paramBuilder.addToArray('oo_seen_l=', getCookie('oo_seen_l'));
  
  var rpc_val = getQuery('rpc', '');
  var rpc_mode = getQuery('rpc_mode', '');
  if (rpc_val === "ttg") { paramBuilder.addToArray('force_cobrand=', 'ttguk'); }
  if (rpc_mode === "uat") { window.io_c3s_mode = rpc_mode; }
  
  window.io_c3s = paramBuilder;
})();
</script>

<script type="text/javascript">

waitForGlobal('io_c3s', function() {

  window.uk_sponsorship = "";
  var split_path = window.uk_sponsorship || [
  "entertainment",
  "news",
  
  ].join('.');

  while ( split_path[split_path.length-1] === ".") { split_path = split_path.slice(0, -1); }

  if (window.io_c3s_mode) { split_path = split_path + "." + window.io_c3s_mode; }
  
  var revenue_splitter_path = 'http://rs.aol.co.uk/1.0/hpuk.' + split_path + '/cobrand.js';
  
  var queryStrings = (typeof io_c3s != 'undefined' && io_c3s.queryStrings.length) ? "?" + io_c3s.queryStrings.join("&") : '';


  var c3scr = document.createElement('script');
  c3scr.type = 'text/javascript';
  c3scr.charset = "UTF-8"
  c3scr.async = true;
  c3scr.id = "c3s-init";
  c3scr.src = revenue_splitter_path + queryStrings;
  document.head.appendChild(c3scr);
});

</script>
<meta name="taboola.category" content="entertainment" />

<script>
window.commercial_video = {
  "site_and_category":"uk.entertainment",
  "package":null
};

</script>
<style>
#modulous_mid_article #ad_mid_article {margin:auto; width:100%;}
.advertisement.entry_paragraph_4 .vdb_player>div {padding-bottom: 25px;}
.advertisement.entry_paragraph_4 > div{padding:0px  !important; display:inherit !important;}
</style>
<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        switch('entertainment') {
            case "uk-lifestyle": c = "lifestyle"; break;
            case "uk-politics": c = "politics"; break;
            case "uk-sport": c = "sports"; break;
            case "uk-universities-education": c = "students"; break;
            case "uk-tech": c = "tech"; break;
            case "uk-comedy": c = "comedy"; break;
            case "uk-parents": c = "parents"; break;
            case "uk-style": c = "style"; break;
            case "uk-entertainment": c = "entertainment"; break;
            case "uk": c = "news"; break;
            default: c = "entertainment"; break;
        }
        taboolaParams.container = taboolaParams.container.replace('%section', c);
        taboolaParams.placement = taboolaParams.placement.replace('%section', c);
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script async src="//cdn.mediavoice.com/nativeads/script/aoluk/PolarDis.js"></script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<meta name="apple-itunes-app" content="app-id=306621789, affiliate-data=ct=us_smartbanner&pt=216757&mt=8, app-argument=huffpostnews://?entryID=5a6f2b26e4b0ddb658c8ab10"/>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.44.1.js"></script>
<script type="text/javascript">
  window.RapidInstance = new window.YAHOO.i13n.Rapid({"nol":true,"keys":{"ver":"blogsmith","st_sec":"uk.hpmgent","pt":"content","pct":"story","paid":"the_huffington_post_584=hpo:5a6f2b26e4b0ddb658c8ab10"},"spaceid":1197803240});
</script>    
                                            
            
<!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
    "a_type": "",
    "a_value": "united kingdom",
    "dL_dpt": "slides_list",
    "dL_flid": "_",
    "dL_blogID": "2",
    "cobrand": "HuffPost",
    "cms_src": "AMP",
    "dL_cmsID": "hpo:5a6f2b26e4b0ddb658c8ab10",
    "dL_author": "Rachel McGrath",
    "dL_pubts": 1517236321000,
    "dL_tags": "ukmusic,brit-awards,s-club-7,paul-cattermole",
    "dL_vid": "video_5min_entrybody",
    "dL_ch": "uk.hpmgent"
}
    };

    s_265_account = "aolukhuffpo,aolukjunglobal";

    function runOmni() {
        s_265["pfxID"] = "hpo";
        s_265["prop16"] = "news";
        s_265["channel"] = "uk.hpmgent";
        s_265["channelVideo"] = "uk.hpmgvideo";
        s_265["prop1"] = "slides_list";
        s_265["prop18"] = "";
        s_265["prop54"] = "huffpost";
        s_265["prop74"] = "uk_entertaiment";
        s_265["prop9"] = "hpo:5a6f2b26e4b0ddb658c8ab10";
        s_265["prop17"] = "huffpo";
        s_265["pageName"] = "S Club 7's Paul Cattermole Puts His Brit Award Back On eBay";
        s_265["prop19"] = "ukmusic|brit_awards|s_club_7|paul_cattermole";
        s_265["prop22"] = "rachel-mcgrath";
        s_265["prop23"] = "01-29-2018";
        s_265["prop65"] = "original_content";
        s_265["prop62"] = "video_5min_entrybody";
        s_265["prop45"] = "aws";
        s_265["linkInternalFilters"] = "javascript:,huffingtonpost.co.uk";
        s_265["prop8"] = "bss:989";
        s_265["prop12"] = "http:\/\/www.huffingtonpost.co.uk\/entry\/s-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10";
        
        s_265.t();
    }

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=238320442863988";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-uk locale-en_GB entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                
            </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
<div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/logos/hp_mobile.png?h=b84af2559b38b1620ba983cf7bb94927';this.onerror=null;" src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/logos/hp_mobile.svg?h=a34390f6b169670e72bef2a4a3a0eccc"></a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">All Sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                                                    
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block">
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/news/">
                                News
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/budget-2017/?rg">
                                                    Budget
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/new-activists/">
                                                    New Activists
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/antarctica/">
                                                    End of the Earth
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/">
                                                    Sourced by HuffPost
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/beyond-brexit/">
                                                    Beyond Brexit
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/life-less-ordinary/">
                                                    Life Less Ordinary
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/media/">
                                                    Media
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/impact/">
                                                    Impact
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/downtime">
                                                    Downtime
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/politics/">
                                Politics
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/the-waugh-zone/">
                                                    The Waugh Zone
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/budget-2017/?rg">
                                                    Budget
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/theresa-may/">
                                                    Theresa May
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/jeremy-corbyn/">
                                                    Jeremy Corbyn
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/conservative-party/">
                                                    Tories
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/brexit/">
                                                    Brexit
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/labour-party/">
                                                    Labour
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/entertainment/">
                                Entertainment
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/build/">
                                                    BUILD
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/film/">
                                                    Film
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/music/">
                                                    Music
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/uk-celebrity-galleries/">
                                                    Celeb Galleries
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/eastenders-spoilers/">
                                                    EastEnders
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/coronation-street-spoilers/">
                                                    Coronation Street
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/emmerdale-spoilers/">
                                                    Emmerdale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/uktvdrama/">
                                                    TV Drama
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/reality-tv/">
                                                    Reality TV
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/daytime-tv/">
                                                    Daytime TV
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/lifestyle/">
                                Lifestyle
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gym-buddies/">
                                                    Gym Buddies
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/health/">
                                                    Health
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/diet-and-fitness/">
                                                    Body
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/dating-and-relationships/">
                                                    Dating &amp; Relationships
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/food/">
                                                    Food
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/wellbeing/">
                                                    Wellbeing
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/whats-working/">
                                                    What&#039;s Working
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/women/">
                                                    Women
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/men/">
                                                    Men
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/everybody/">
                                                    EveryBody
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/healthy-living/">
                                                    Healthy Living
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/downtime/">
                                                    Downtime
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/tech/">
                                Tech
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gadget-reviews/">
                                                    Reviews
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gaming/">
                                                    Gaming
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/space/">
                                                    Space
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/apple/">
                                                    Apple
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/innovation/">
                                                    Innovation
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tech-for-good/">
                                                    Tech For Good
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sustainability/">
                                                    Sustainability
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/parents/">
                                Parents
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parents-to-be/">
                                                    Parents-To-Be
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/new-parents/">
                                                    New Parents
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/family/">
                                                    Family
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/family-time/">
                                                    Family Time
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/thriving-parents/">
                                                    Thriving Parents
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parent-voices/">
                                                    Parent Voices
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/babynames/">
                                                    Baby Names
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/video/">
                                Video
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="">
                                FEATURED
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/downtime/ ">
                                                    Downtime
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sourced/">
                                                    Sourced
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/fear-less/">
                                                    Fear-Less
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="">
                                MORE
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/comedy/">
                                                    Comedy
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/style/">
                                                    Style
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/whats-working/">
                                                    What&#039;s Working
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">Feedback</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="http://www.huffingtonpost.co.uk/p/contributor-terms-of-use-and-agreement">Terms</a>
                    |
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="http://privacy.aol.co.uk/">Privacy Policy</a>

                    <p class="pane-window__footer-info-copy">COPYRIGHT</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/au">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (en français)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                            <a href="http://m.huffingtonpost.co.uk/">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                

<header id="desktop__main_header" class="header js-header" >
    <div class="header__content">

        <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">UK</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AU" data-beacon='{"p":{"lnid": "AU"}}'>
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{" p":{" lnid":" IT "}}'>
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=KR" data-beacon='{" p":{" lnid":" KR "}}'>
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=QC" data-beacon='{" p":{" lnid":" QC "}}'>
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                    <img alt="The Huffington Post" class="logo__img" src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                </a>
                                                                        </div>
        <div class="header__item header__social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://facebook.com/HuffPostUK"
           data-social-overlay="top-nav__facebook-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/HuffPostUK"
           data-social-overlay="top-nav__twitter-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="https://www.instagram.com/huffpostuk/"
           data-social-overlay="top-nav__instagram-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest"
           data-beacon='{"p":{"lnid":"pinterest"}}'
           href="https://www.pinterest.com/huffpostuk/"
           data-social-overlay="top-nav__pinterest-overlay"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--news::after,
            .nav__item--news .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--news .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--news "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="news"
             data-beacon='{"p":{"lnid":"united-kingdom-news"}}'
        >
            <a class="nav__item__link" href="/news/">News</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbudget-2017%2F%3Frg","lnid":"news/budget-2017/?rg","mpid":"1.1"}}'
                                          href="/news/budget-2017/?rg"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Budget</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fprojects.huffingtonpost.co.uk%2Fnew-activists%2F","lnid":"http://projects.huffingtonpost.co.uk/new-activists","mpid":"1.2"}}'
                                          href="/new-activists/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">New Activists</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fhuffpostuk.shorthand.com%2Fantarctica%2F","lnid":"http://huffpostuk.shorthand.com/antarctica","mpid":"1.3"}}'
                                          href="/antarctica/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">End of the Earth</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fsourced.huffingtonpost.co.uk%2F","lnid":"http://sourced.huffingtonpost.co.uk","mpid":"1.4"}}'
                                          href="/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sourced by HuffPost</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbeyond-brexit%2F","lnid":"news/beyond-brexit","mpid":"1.5"}}'
                                          href="/news/beyond-brexit/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Beyond Brexit</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fprojects.huffingtonpost.co.uk%2Flife-less-ordinary%2F","lnid":"http://projects.huffingtonpost.co.uk/life-less-ordinary","mpid":"2.1"}}'
                                          href="/life-less-ordinary/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Life Less Ordinary</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fmedia%2F","lnid":"news/media","mpid":"2.2"}}'
                                          href="/news/media/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Media</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fimpact%2F","lnid":"news/impact","mpid":"2.3"}}'
                                          href="/news/impact/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Impact</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdowntime","lnid":"news/downtime","mpid":"2.4"}}'
                                          href="/news/downtime"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Downtime</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/britain-first-leaders-called-muslims-bastards-and-rapists-court-hears_uk_5a6ee202e4b0ddb658c815bd" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Britain First Leaders ‘Called Muslims Bastards And Rapists’ Court Hears</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/banksy-mural-hull_uk_5a6f2be0e4b01fbbefb4035b" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Window Cleaner Praised For &#039;Saving&#039; Banksy Artwork Whitewashed By Vandals</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/easyjet-boss-pay-cut-gender-pay-gap_uk_5a6f220de4b0ddb658c8992e" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">EasyJet Boss Voluntarily Takes £34k Pay Cut To Tackle Gender Pay Gap</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/what-is-it-with-women-and-maths_uk_5a6a0f38e4b0609b0bf05e89" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Extending Time In Maths Exams Is Not Going To Increase Gender Equality</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politics::after,
            .nav__item--politics .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politics .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politics "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="politics"
             data-beacon='{"p":{"lnid":"united-kingdom-politics"}}'
        >
            <a class="nav__item__link" href="/politics/">Politics</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fthe-waugh-zone%2F","lnid":"news/the-waugh-zone","mpid":"1.1"}}'
                                          href="/news/the-waugh-zone/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">The Waugh Zone</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbudget-2017%2F%3Frg","lnid":"news/budget-2017/?rg","mpid":"1.2"}}'
                                          href="/news/budget-2017/?rg"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Budget</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ftheresa-may%2F","lnid":"news/theresa-may","mpid":"1.3"}}'
                                          href="/news/theresa-may/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Theresa May</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fjeremy-corbyn%2F","lnid":"news/jeremy-corbyn","mpid":"1.4"}}'
                                          href="/news/jeremy-corbyn/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeremy Corbyn</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fconservative-party%2F","lnid":"news/conservative-party","mpid":"2.1"}}'
                                          href="/news/conservative-party/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Tories</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbrexit%2F","lnid":"news/brexit","mpid":"2.2"}}'
                                          href="/news/brexit/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Brexit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Flabour-party%2F","lnid":"news/labour-party","mpid":"2.3"}}'
                                          href="/news/labour-party/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Labour</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/labour-peer-theresa-mays-publicly-divided-government-cannot-deliver-brexit_uk_5a6ee936e4b06e25326935c9" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Labour Peer: Theresa May&#039;s Publicly Divided Government Cannot Deliver Brexit</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/carillion-january-ends_uk_5a6eeaf9e4b01fbbefb37576" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Carillion Collapse: Apprentices Won&#039;t Be Paid Once January Ends, Ministers Confirm</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/nick-timothy-warns-theresa-may-about-strategic-confusion-at-heart-of-her-government_uk_5a6efee7e4b01fbbefb3a600" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Nick Timothy Warns Theresa May About &#039;Strategic Confusion&#039; At Heart Of Her Government</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/how-safe-is-theresa-may-from-a-tory-leadership-challenge-huffpost-verdict_uk_5a6ee2d3e4b06e2532693002" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">How Safe Is Theresa May From A Tory Leadership Challenge - HuffPost Verdict</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--entertainment::after,
            .nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--entertainment "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="entertainment"
             data-beacon='{"p":{"lnid":"united-kingdom-entertainment"}}'
        >
            <a class="nav__item__link" href="/entertainment/">Entertainment</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbuild%2F","lnid":"news/build","mpid":"1.1"}}'
                                          href="/news/build/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">BUILD</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffilm%2F","lnid":"news/film","mpid":"1.2"}}'
                                          href="/news/film/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Film</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fmusic%2F","lnid":"news/music","mpid":"1.3"}}'
                                          href="/news/music/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Music</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fuk-celebrity-galleries%2F","lnid":"news/uk-celebrity-galleries","mpid":"1.4"}}'
                                          href="/news/uk-celebrity-galleries/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Celeb Galleries</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Feastenders-spoilers%2F","lnid":"news/eastenders-spoilers","mpid":"1.5"}}'
                                          href="/news/eastenders-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">EastEnders</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fcoronation-street-spoilers%2F","lnid":"news/coronation-street-spoilers","mpid":"2.1"}}'
                                          href="/news/coronation-street-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Coronation Street</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Femmerdale-spoilers%2F","lnid":"news/emmerdale-spoilers","mpid":"2.2"}}'
                                          href="/news/emmerdale-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Emmerdale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fuktvdrama%2F","lnid":"news/uktvdrama","mpid":"2.3"}}'
                                          href="/news/uktvdrama/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV Drama</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fwww.huffingtonpost.co.uk%2Fnews%2Freality-tv%2F","lnid":"http://www.huffingtonpost.co.uk/news/reality-tv","mpid":"2.4"}}'
                                          href="/news/reality-tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Reality TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdaytime-tv%2F","lnid":"news/daytime-tv","mpid":"2.5"}}'
                                          href="/news/daytime-tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Daytime TV</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/celebrity-big-brother-amanda-barrie-ann-widdecombe-shane-jeneklbgt-views_uk_5a6ef2e7e4b01fbbefb38492" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">CBB&#039;s Amanda Barrie Faces Backlash After Defending Ann Widdecombe&#039;s Anti-LGBT+ Views</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/grammys018-hilary-clinton-trump-fire-and-fury_uk_5a6eda91e4b06e253269224f" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Hillary Clinton Mocks Trump As She Reads From &#039;Fire And Fury&#039; In Grammys Skit</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/gogglebox-star-june-bernicoff-announces-she-wont-return-to-the-show-following-the-death-of-her-husband-leon_uk_5a6ec508e4b0ddb658c7f22e" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">June Bernicoff Announces She Won’t Return To &#039;Gogglebox&#039; Following The Death Of Her Husband Leon</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/grammys-2018-beyonce-jay-z_uk_5a6e88c6e4b0ddb658c7ae07" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Blue Ivy Steals The Show At The Grammys, As She Shushes Beyoncé And Jay-Z</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--lifestyle::after,
            .nav__item--lifestyle .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--lifestyle .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--lifestyle "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="lifestyle"
             data-beacon='{"p":{"lnid":"united-kingdom-lifestyle"}}'
        >
            <a class="nav__item__link" href="/lifestyle/">Lifestyle</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fgym-buddies%2F","lnid":"news/gym-buddies","mpid":"1.1"}}'
                                          href="/news/gym-buddies/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gym Buddies</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fhealth%2F","lnid":"news/health","mpid":"1.2"}}'
                                          href="/news/health/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Health</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdiet-and-fitness%2F","lnid":"news/diet-and-fitness","mpid":"1.3"}}'
                                          href="/news/diet-and-fitness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Body</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdating-and-relationships%2F","lnid":"news/dating-and-relationships","mpid":"1.4"}}'
                                          href="/news/dating-and-relationships/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Dating &amp; Relationships</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffood%2F","lnid":"news/food","mpid":"1.5"}}'
                                          href="/news/food/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fwellbeing%2F","lnid":"news/wellbeing","mpid":"2.1"}}'
                                          href="/news/wellbeing/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Wellbeing</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fwhats-working%2F","lnid":"news/whats-working","mpid":"2.2"}}'
                                          href="/news/whats-working/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">What&#039;s Working</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fwomen%2F","lnid":"news/women","mpid":"2.3"}}'
                                          href="/news/women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Women</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fmen%2F","lnid":"news/men","mpid":"2.4"}}'
                                          href="/news/men/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Men</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Feverybody%2F","lnid":"news/everybody","mpid":"2.5"}}'
                                          href="/news/everybody/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">EveryBody</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/walk-on-girls-should-be-banned-across-all-sports-says-womens-sports-trust_uk_5a6f2d5ce4b0ddb658c8ae52" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">&#039;Walk-On Girls&#039; Should Be Banned Across All Sports, Says Women&#039;s Sport Trust</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/london-underground-damaging-hearing-study_uk_5a6f053de4b01fbbefb3bcd7" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Could Your Tube Commute Be Damaging Your Hearing? This Data Suggests It Could</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/greggs-are-letting-you-dine-in-for-valentines-day-because-love-is-not-dead_uk_5a6f0787e4b06e25326986fa" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Greggs Are Letting You Dine In For Valentine&#039;s Day Because Love Doesn&#039;t Need To Be Pricey</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/ikea-here-is-what-everybody-loves-to-hate-about-the-swedish-retailer_uk_5a6eeb74e4b06e2532693840" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Here&#039;s What Everybody Loves To Hate About Ikea</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--tech::after,
            .nav__item--tech .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--tech .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--tech "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="tech"
             data-beacon='{"p":{"lnid":"united-kingdom-tech"}}'
        >
            <a class="nav__item__link" href="/tech/">Tech</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fgadget-reviews%2F","lnid":"news/gadget-reviews","mpid":"1.1"}}'
                                          href="/news/gadget-reviews/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Reviews</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fgaming%2F","lnid":"news/gaming","mpid":"1.2"}}'
                                          href="/news/gaming/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gaming</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fspace%2F","lnid":"news/space","mpid":"1.3"}}'
                                          href="/news/space/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Space</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fapple%2F","lnid":"news/apple","mpid":"1.4"}}'
                                          href="/news/apple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Apple</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Finnovation%2F","lnid":"news/innovation","mpid":"2.1"}}'
                                          href="/news/innovation/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Innovation</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ftech-for-good%2F","lnid":"news/tech-for-good","mpid":"2.2"}}'
                                          href="/news/tech-for-good/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Tech For Good</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fsustainability%2F","lnid":"news/sustainability","mpid":"2.3"}}'
                                          href="/news/sustainability/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sustainability</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/german-government-denounces-car-exhaust-tests-on-monkeys-and-humans_uk_5a6f20ebe4b01fbbefb3eeff" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">German Government Denounces Tests Where Humans Were Asked To Inhale Diesel Fumes</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/this-giant-smog-vacuum-cleaner-will-tackle-air-pollution-in-parks_uk_5a6efc7ae4b06e2532695fcc" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">This Giant &#039;Smog Vacuum Cleaner&#039; Cleans Air Pollution And Turns Into Jewellery</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/the-cafe-owner-the-influencer-and-authenticity_uk_5a6b0b9ce4b0290826014aa2" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">The Café-Owner, The Influencer And Authenticity</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/strava-fitness-tracker-reveals-secret-military-bases-around-the-world_uk_5a6ee8eee4b0ddb658c81c32" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Strava&#039;s App Could Be A Danger To Military Staff After It Reveals Locations Of Bases</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--parents::after,
            .nav__item--parents .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--parents .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--parents "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="parents"
             data-beacon='{"p":{"lnid":"united-kingdom-parents"}}'
        >
            <a class="nav__item__link" href="/parents/">Parents</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fparents-to-be%2F","lnid":"news/parents-to-be","mpid":"1.1"}}'
                                          href="/news/parents-to-be/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parents-To-Be</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fnew-parents%2F","lnid":"news/new-parents","mpid":"1.2"}}'
                                          href="/news/new-parents/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">New Parents</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffamily%2F","lnid":"news/family","mpid":"1.3"}}'
                                          href="/news/family/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Family</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffamily-time%2F","lnid":"news/family-time","mpid":"1.4"}}'
                                          href="/news/family-time/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Family Time</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fthriving-parents%2F","lnid":"news/thriving-parents","mpid":"2.1"}}'
                                          href="/news/thriving-parents/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Thriving Parents</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fparent-voices%2F","lnid":"news/parent-voices","mpid":"2.2"}}'
                                          href="/news/parent-voices/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parent Voices</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fprojects.huffingtonpost.co.uk%2Fbabynames%2F","lnid":"http://projects.huffingtonpost.co.uk/babynames","mpid":"2.3"}}'
                                          href="/babynames/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Baby Names</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/cosleeping-safety-and-risks_uk_5a6f0191e4b0ddb658c8592d" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Co-Sleeping Safety And Risks: What Parents Need To Know</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/chrissy-teigen-and-john-legend-are-having-a-baby-boy_uk_5a6efc85e4b06e253269602a" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Chrissy Teigen And John Legend Revealed The Sex Of Their Baby After The Grammys</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/apples-and-honey-nightingale-care-home-nursery_uk_5a5e1773e4b03c4189693e10" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Why Parents Believe Sending Their Kids To Nursery In A Care Home Is A Game Changer</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/grammys-2018-beyonce-jay-z_uk_5a6e88c6e4b0ddb658c7ae07" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Blue Ivy Steals The Show At The Grammys, As She Shushes Beyoncé And Jay-Z</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--video::after,
            .nav__item--video .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--video .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--video "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="video"
             data-beacon='{"p":{"lnid":"united-kingdom-video"}}'
        >
            <a class="nav__item__link" href="/video/">Video</a>

                                </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">MORE</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
            
            
        
    
        
        
    
        
                    
            
                                                
                    
            
                    
                    
            
                

    <div class="js-more-menu more-menu desktop-only">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/comedy/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-comedy"}}'
                                >
                                    Comedy
                                </a>
                                                                                                                <a href="/style/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-style"}}'
                                >
                                    Style
                                </a>
                                                                                                                <a href="/news/whats-working/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-what-s-working"}}'
                                >
                                    What&#039;s Working
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Featured
                                </div>
                                                                                                                <a href="/news/downtime/ " target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-downtime"}}'
                                >
                                    Downtime
                                </a>
                                                                                                                <a href="/news/sourced/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-sourced"}}'
                                >
                                    Sourced
                                </a>
                                                                                                                <a href="/news/fear-less/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-fear-less"}}'
                                >
                                    Fear-Less
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

    </nav>
</header>                                    </div>
                                                                                                                        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100011183';
          try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                            
                    <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                
    
                    
    
    <div class="page__content ">
                    


        
<header class="entry__header " data-beacon='{"p":{"mnid":"headline"}}'>
            <span class="entry-eyebrow">ENTERTAINMENT</span>

                    <div class="timestamp ">
                <span class="timestamp__date--published">29/01/2018 14:32 GMT</span>
                            </div>
            
    <div class="headline">
        <h1 class="headline__title">S Club 7&#039;s Paul Cattermole Puts His Brit Award Back On eBay</h1>
        <h2 class="headline__subtitle">You've got another shot at owning a piece of Brit Awards history.</h2>    </div>

    <div class="share-bar share-bar--sticky desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
        <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10&text=S%20Club%207%27s%20Paul%20Cattermole%20has%20put%20his%20Brit%20Award%20back%20on%20eBay" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=S%20Club%207%27s%20Paul%20Cattermole%20Puts%20His%20Brit%20Award%20Back%20On%20eBay&body=Article: http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="sms:?body=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a58d13b1e00003d00c96ffb.jpeg%3Fcache%3DfxlgplLR1V&client=cbc79c14efcebee57402&signature=7ac3f1debe8c1e43657d20d9a6f6969540f3fc92" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10&name=S%20Club%207%27s%20Paul%20Cattermole%20Puts%20His%20Brit%20Award%20Back%20On%20eBay" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" target="_blank"></a></li><li class="bN comments share-bar__item" data-beacon='{"p":{"lnid":"comments","mpid":13}}'><a class="share-bar__item-link icon-comment" href="http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" target="_blank"></a></li></ul></script>

        <ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10&text=S%20Club%207%27s%20Paul%20Cattermole%20has%20put%20his%20Brit%20Award%20back%20on%20eBay" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a58d13b1e00003d00c96ffb.jpeg%3Fcache%3DfxlgplLR1V&client=cbc79c14efcebee57402&signature=7ac3f1debe8c1e43657d20d9a6f6969540f3fc92" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=S%20Club%207%27s%20Paul%20Cattermole%20Puts%20His%20Brit%20Award%20Back%20On%20eBay&body=Article: http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" target="_blank"></a></li><li class="bN comments share-bar__item" data-beacon='{"p":{"lnid":"comments","mpid":13}}'><a class="share-bar__item-link icon-comment" href="http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fs-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10" target="_blank"></a></li></ul></div>

                        <div class="author-byline">
                
    
    <ul class="author-list ">
        
            <li class="author-card">
                                                            <a href="http://www.huffingtonpost.co.uk/author/rachel-mcgrath" class="bn-author-image bn-clickable">
                            <div class="author-card__headshot" style="background-image: url(http://img.huffingtonpost.com/asset/58590a8c1800001b00e43a0f.png?ops=40_40);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" data-beacon='{"p":{"lnid":"author"}}' href="http://www.huffingtonpost.co.uk/author/rachel-mcgrath">
                                                            <span class="author-card__details__name">
                                    By Rachel McGrath
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
            </div>
            
    
    </header>

                        </div>

                <div class="page__content">
                        
    
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry ">
                                            <article class="entry__content ">
    
        
        
                                                                                                                                                                                                                                                                                                                        
        
        
        
                        
                
    <div class="entry__body" data-part="contents">

            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents">
                                                                        
            
                                
        
                    
                            <div class="content-list-component text">
                <p><span style="font-weight: 400;">Cast your back a couple of weeks and you might remember that Paul from S Club 7 - <a href="http://www.huffingtonpost.co.uk/news/paul-cattermole/">Paul Cattermole</a>, to give him his full name - stunned the music world by <a href="http://www.huffingtonpost.co.uk/entry/s-club-7-paul-brit-award-selling-ebay_uk_5a58d000e4b04df054f858c2?utm_hp_ref=uk-paul-cattermole">putting his Brit Award on eBay</a>, selling the statuette for an impressive &pound;66,000.</span></p>
                                
                                                                        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
<p><span style="font-weight: 400;">And while we were delighted for the singer&rsquo;s imminent windfall,&nbsp;it&rsquo;s now been revealed it was all too good to be true as the sale has fallen through. </span></p>
                                
                                            
<p><span style="font-weight: 400;">Paul has <a href="https://www.ebay.co.uk/itm/Brit-Award-for-Best-Newcomer-2000-S-Club-7-Paul-Cattermole-100-Genuine/192439913847?hash=item2cce500d77:g:3twAAOSwhiZaUh7O" target="_blank">relisted the award</a>, which the band won for Best Newcomer in 2000, with a much shorter auction time of 48 hours.</span></p>
                                
                                                                                                                    <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
            </div>
        
                
                
                
                
        
        
                
                
                                        
            


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper" data-beacon='{"p":{"mnid":"entry_image"}}'>
            <img class="image__src" src="http://img.huffingtonpost.com/asset/5a58d13b1e00003d00c96ffb.jpeg?cache=fxlgplLR1V&amp;ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit bN icon-Social_Pinterest"
                       data-beacon='{"p":{"lnid":"share_pinterest"}}'
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>
                    <span class="image__credit">
            Ken McKay/ITV/REX/Shutterstock
            </span>
                    </figure>

        
                
                
        
        
                            <div class="content-list-component text">
                <p><span style="font-weight: 400;">&ldquo;This item is being relisted due to a non paying winning bidder,&rdquo; he explains. &ldquo;No time wasters.&rdquo;</span></p>
                                
                                                                        <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
<p><span style="font-weight: 400;">The singer is also selling <a href="https://www.ebay.co.uk/itm/Pulsar-Spoon-vintage-watch-worn-by-Paul-Cattermole-in-Sclub-7-TV-100-Genuine/192439880394?hash=item2cce4f8aca:g:w~wAAOSwf15aa57i" target="_blank">a vintage watch he wore almost constantly</a>&nbsp;after the band broke through with their 1999 TV series, &lsquo;Miami 7&rsquo;. </span></p>
                                                                    
                                            
<p><span style="font-weight: 400;">In the listing, he explains that the item is &ldquo;the one thing out [...] I have been constantly asked about over the years&rdquo;, adding: &ldquo;It&rsquo;s been in and out of waters of Sea World with the dolphins. </span></p>
                                
                                                                        <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	         <!-- TAG START { player: "HuffPost UK Outstream", owner: "ONE Video by AOL", for: "Huffington Post UK" } -->
<div id="579a0eb2db4bc65d970d26cb" class="vdb_player vdb_579a0eb2db4bc65d970d26cb56bdff2c67b6233ed4c2d3c5" vdb_params="m.channel=entertainment&m.adminibar=true&m.o2inline=inview">
    <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=579a0eb2db4bc65d970d26cb/56bdff2c67b6233ed4c2d3c5.js?m.channel=entertainment&m.adminibar=true&m.o2inline=inview"></script>
</div>
<!-- TAG END { date: 07/28/16 } -->     	</div>
    </div>
                                                                                    
<p><span style="font-weight: 400;">&ldquo;It&rsquo;s been in the swamps of Florida with the alligators and it&rsquo;s been in the sands of Arizona doing S Club party video shoots, on Safari in Kenya and with the insects of Siberia (It was with me the whole time).</span></p>
                                
                                                                                                                                            
<p>&ldquo;So it really does have some wear there are a lot of scratches and scuffs. Considering all that it really has held together well. The strap is worn and discoloured. Vintage Retro look . Bought in 1999 as new.&rdquo;</p>
                                
                                                                                                                                            
            </div>
        
                
                
                
                
        
        
                
                
                                        
            


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper" data-beacon='{"p":{"mnid":"entry_image"}}'>
            <img class="image__src" src="http://img.huffingtonpost.com/asset/5a6f2dcf1d000026006ad185.jpeg?ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit bN icon-Social_Pinterest"
                       data-beacon='{"p":{"lnid":"share_pinterest"}}'
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>
                    <span class="image__credit">
            REX/Shutterstock
            </span>
                            <figcaption class="image__caption">
              S Club 7 in 2000
            </figcaption>
            </figure>

        
                
                
        
        
                            <div class="content-list-component text">
                <p><span style="font-weight: 400;">Paul is hoping to secure a minimum bid of &pound;500 for the watch, while on Monday (29 January) afternoon, bids for the Brit Award had reached &pound;12,000.</span></p>
                                
                                                                                                                                            
<p><span style="font-weight: 400;">Speaking shortly after the prize&rsquo;s initial auction ended, he said he knew the fan who had bought it, and admitted to being unsure about how to follow through on his promise to hand-deliver the statuette. &nbsp;</span></p>
                                
                                                                                                                                            
<p><span style="font-weight: 400;">&ldquo;</span><span style="font-weight: 400;">I know that they [the buyer] live very, very far away,&rdquo; <a href="https://www.google.com/url?q=http://www.nme.com/blogs/nme-blogs/paul-from-s-club-7-on-the-brit-award-he-sold-for-66000-2220349&amp;sa=D&amp;ust=1517322645794000&amp;usg=AFQjCNHuuL3FGu-3qUY2No6sZidy0wrb-w" target="_blank">he told NME</a>. &ldquo;I know the guy &ndash; he&rsquo;s a fan; I&rsquo;ve seen his name on social media.</span></p>
                                
                                            
<p><span style="font-weight: 400;">&ldquo;The fact that it&rsquo;s gone to a fan is awesome. But he&rsquo;s well over a 10-hour flight away, so the hand-delivery situation is a bit difficult.&rdquo;</span></p>
                                
                                                                                                                                            
            </div>
        
                
                
                
                
        
        
                
                
                
                            
                            <div class="content-list-component embed-asset">
                                        <!-- TAG START { player: "Huff Post UK Ents - Click to Play", owner: "HuffPost UK (PUB)", for: "HuffPost UK (PUB)" } -->
                 <div id="56c6fe57e4b0983aa64c66ee" class="vdb_player vdb_56c6fe57e4b0983aa64c66ee56be00124076e70ee4171d93" vdb_params="m.embeded=cms_video_plugin_uk.edit.huffpost.net&amp;m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&amp;m.fwsitesection=composer" data-placeholder="//img.vidible.tv/prod/2017-12/22/5a3cf5db46bd1e724218166c/5a3cf980695bf063b69c38b4_o_U_v1.jpg?w=1440&amp;h=900">
                    <script async type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=56c6fe57e4b0983aa64c66ee/vid=5a3cf5db46bd1e724218166c/56be00124076e70ee4171d93.js?m.embeded=cms_video_plugin_uk.edit.huffpost.net"></script>
                </div>
                <!-- TAG END { date: 01/29/18 } --></div>
                    
                
        
        
                
                
                
                
                
            
                            <ul class="content-list-component listicle" data-beacon='{"p":{"mlid":"listicle"}}' data-id="5703b527e4b0884065f14aa7" data-length="0" id="listicle-5703b527e4b0884065f14aa7">
                                            
                        <li class="listicle__slide" data-beacon='{&quot;p&quot;:{&quot;mpid&quot;:&quot;0&quot;}}' data-credit="Terry O'Neill via Getty Images" data-id="5703b75fe4b0884065f14bcc" data-index="0" data-sharingimage="http://img.huffingtonpost.com/asset/5703b75f2e00006400950739.jpeg?ops=scalefit_630_noupscale" data-type="image">
                            <div class="listicle__slide-header">
                                <span class="listicle__slide-title">Blur</span>
                            </div>
                            <div class="listicle__slide-content">
                                                                    <span class="lazy-load-image" data-img-src="http://img.huffingtonpost.com/asset/5703b75f2e00006400950739.jpeg?ops=scalefit_630_noupscale">
                                        


                



    


                



    


                



    


                



    


                



    <img src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/images/trans.gif?h=325472601571f31e1bf00674c368d335" />





                                    </span>
                                                            </div>
                            <div class="listicle__slide-credits">Terry O'Neill via Getty Images</div>
                            <div class="listicle__slide-caption">For most, Blur&nbsp;was the epitome of Britpop. Their playful and intelligent hits were anthems for Generation Y. In 1995, they won the 'Battle of Britpop', beating<i> Oasis</i> to No.1 with 'Country House'. They reformed last year to create The Magic Whip, a critically acclaimed album that earned them a Brit Award nomination. While&nbsp;all members of the band have led colourful careers post-Blur<i>,</i> non were more surprising than drummer, Dave Rowntree. After owning his own animation company for a number of years, Rowntree went back to school to study law, and is now a qualified solicitor. Rock and roll. &nbsp;<i>&ldquo;Haven't I wasted my life? Hasn't it all been rather trivial? Hitting things for a living, isn't that rather stupid?&rdquo;</i> - Dave Rowntree</div>
                        </li>
                                            
                        <li class="listicle__slide" data-beacon='{&quot;p&quot;:{&quot;mpid&quot;:&quot;1&quot;}}' data-credit="Dave Tonge via Getty Images" data-id="5703b75fe4b0884065f14bcb" data-index="1" data-sharingimage="http://img.huffingtonpost.com/asset/5703b75e150000ad000b40cd.jpeg?ops=scalefit_630_noupscale" data-type="image">
                            <div class="listicle__slide-header">
                                <span class="listicle__slide-title">Suede</span>
                            </div>
                            <div class="listicle__slide-content">
                                                                    <span class="lazy-load-image" data-img-src="http://img.huffingtonpost.com/asset/5703b75e150000ad000b40cd.jpeg?ops=scalefit_630_noupscale">
                                        


                



    


                



    


                



    


                



    


                



    <img src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/images/trans.gif?h=325472601571f31e1bf00674c368d335" />





                                    </span>
                                                            </div>
                            <div class="listicle__slide-credits">Dave Tonge via Getty Images</div>
                            <div class="listicle__slide-caption">After meeting whilst studying at UCL, Brett Anderson and Justine Frischmann&nbsp;formed Suede&nbsp;in 1989. The pair dated until Frischmann left the band to form Elastica&nbsp;in 1992. Once managed by Ricky Gervais, their first album 'Suede'<i>, </i>entered the UK charts at No.1. Following critical and commercial praise, the band went on to do a European tour. However tensions began to rise between frontman Brett Anderson and guitarist Bernard Butler, and in 1994 Butler left the band. Suede continued without him, whilst Butler went on to great success as a producer working with artist like Paloma Faith, Kate Nash, Duffy, and Frankie &amp; The Heartstrings. &nbsp;<i>"They were very cool, very in-their-own-world. And I wasn't."</i> &ndash; Brett Anderson</div>
                        </li>
                                            
                        <li class="listicle__slide" data-beacon='{&quot;p&quot;:{&quot;mpid&quot;:&quot;2&quot;}}' data-credit="Mick Hutson via Getty Images" data-id="5703b75fe4b069ef5c00da87" data-index="2" data-sharingimage="http://img.huffingtonpost.com/asset/5703b75e2e00006400950738.jpeg?ops=scalefit_630_noupscale" data-type="image">
                            <div class="listicle__slide-header">
                                <span class="listicle__slide-title">Elastica</span>
                            </div>
                            <div class="listicle__slide-content">
                                                                    <span class="lazy-load-image" data-img-src="http://img.huffingtonpost.com/asset/5703b75e2e00006400950738.jpeg?ops=scalefit_630_noupscale">
                                        


                



    


                



    


                



    


                



    


                



    <img src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/images/trans.gif?h=325472601571f31e1bf00674c368d335" />





                                    </span>
                                                            </div>
                            <div class="listicle__slide-credits">Mick Hutson via Getty Images</div>
                            <div class="listicle__slide-caption">Arguably the queen of Britpop, Justine Frischmann&nbsp;formed Elastica&nbsp;in in 1992. Their first LP became the fastest selling debut album in history, beating Britpop rivals Oasis, who had previously set the record with 'Definitely Maybe'<i>.</i> Frischman also had a long-standing relationship with Blur frontman Damon Albarn. It was believed that their relationship heavily influenced Albarn&rsquo;s song writing, in particular on the album '13'<i>.</i> After 9 years of fronting the band, Frischmann moved to Colorado to study visual arts at Naropa University. She also co-presented a BBC series called 'Dreamspaces', and co-wrote an album with her old flat mate, MIA. Now a respected artist, the Volta NY is exhibiting a solo show of her paintings this year, from the 13th April &ndash; 28th of May. &nbsp;<i>&ldquo;I just thought it was better to be Pete Best than Linda McCartney&rdquo; -</i>&nbsp;Justine Frischmann</div>
                        </li>
                                            
                        <li class="listicle__slide" data-beacon='{&quot;p&quot;:{&quot;mpid&quot;:&quot;3&quot;}}' data-credit="Martyn Goodacre via Getty Images" data-id="5703b75fe4b0c5bd919bc18d" data-index="3" data-sharingimage="http://img.huffingtonpost.com/asset/5703b75f150000ad000b40ce.jpeg?ops=scalefit_630_noupscale" data-type="image">
                            <div class="listicle__slide-header">
                                <span class="listicle__slide-title">Kenickie</span>
                            </div>
                            <div class="listicle__slide-content">
                                                                    <span class="lazy-load-image" data-img-src="http://img.huffingtonpost.com/asset/5703b75f150000ad000b40ce.jpeg?ops=scalefit_630_noupscale">
                                        


                



    


                



    


                



    


                



    


                



    <img src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/images/trans.gif?h=325472601571f31e1bf00674c368d335" />





                                    </span>
                                                            </div>
                            <div class="listicle__slide-credits">Martyn Goodacre via Getty Images</div>
                            <div class="listicle__slide-caption">Now a presenter, author, radio DJ and comedian, Lauren Laverne was once the lead lyricist and guitarist of Kenickie; the pop punk band from Sunderland. The band was most noted for it&rsquo;s minor hit of 'In Your Car', which reached No.24 in the UK singles chart. Although they weren&rsquo;t as musically successful as their Britpop peers, Kenickie had a strong cult following for their outspoken opinions and adolescent vulnerability. Courtney Love described the band as a &ldquo;big, raw-boned bunch of sex&rdquo;. Laverne has remained in the spotlight since Kenickie&rsquo;s disbandment in 1998. Her candid opinions have made her a popular media personality. As well as hosting BBC Radio 6 Music, she has written a novel, appeared on a number of quiz shows, and last year launched The Pool, an online platform for women who are &lsquo;too busy to browse&rsquo;. &nbsp;<i>&ldquo;The Britpop mania was the last gasp of that big band movement where people really got behind artists and stuck to one type of music.&rdquo;</i> &ndash; Lauren Laverne</div>
                        </li>
                                            
                        <li class="listicle__slide" data-beacon='{&quot;p&quot;:{&quot;mpid&quot;:&quot;4&quot;}}' data-credit="Getty" data-id="5703b75fe4b0c5bd919bc18e" data-index="4" data-sharingimage="http://img.huffingtonpost.com/asset/5703b7592e00002d00950737.png?ops=scalefit_630_noupscale" data-type="image">
                            <div class="listicle__slide-header">
                                <span class="listicle__slide-title">Oasis</span>
                            </div>
                            <div class="listicle__slide-content">
                                                                    <span class="lazy-load-image" data-img-src="http://img.huffingtonpost.com/asset/5703b7592e00002d00950737.png?ops=scalefit_630_noupscale">
                                        


                



    


                



    


                



    


                



    


                



    <img src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/images/trans.gif?h=325472601571f31e1bf00674c368d335" />





                                    </span>
                                                            </div>
                            <div class="listicle__slide-credits">Getty</div>
                            <div class="listicle__slide-caption">Often referred to as the bad boys of Britpop, the Gallagher brothers were as well known for their public fallouts and cocky attitudes as they were for their hugely successful Oasis hits. This month Radio X listeners voted 'Wonderwall'&nbsp;as the best British song of all time. But In 2009, the constant feud between the brothers resulted in Noel leaving the band. Oasis continued on without him, working under the name Beady Eye until 2014. Noel went on to form his own band, Noel Gallagher's High Flying Birds. Despite the brothers&rsquo; differences, there are still rumors that a possible reunion is in the pipelines... &nbsp;<i>&ldquo;I like Noel outside the band... But the geezer that&rsquo;s in this fucking business, he&rsquo;s one of the biggest cocks in the universe.&rdquo;</i> &ndash; Liam Gallagher</div>
                        </li>
                                    </ul>
                                    
        
            <section class="extra-content">
        <h5 class="extra-content__title"></h5>
        <div class="extra-content__media">

                    </div>
    </section>
    
                                
                                                                                                                                    </div>

        
                    <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails-organic" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails-organic');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails - Organic",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
        
                    <div class="author-byline author-byline--footer">
                                                    <div class="entry-corrections ">
                                     

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5a6f2b26e4b0ddb658c8ab10"
data-edition="uk" data-beacon='{"p":{"lnid":"citation","mnid":"entry_text","mpid":12}}' id="suggest-corrections" data-popup-target="#corrections_container">Suggest a correction</a>

<div id="corrections_container" style="display: none;">

</div>
                    </div>
                
                
<ul class="author-list">
                        <li class="author-card">
                                    <a href="" class="bn-author-image bn-clickable">
                        <div class="author-card__headshot" style="background-image: url(http://img.huffingtonpost.com/asset/58590a8c1800001b00e43a0f.png?ops=100_100);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" data-beacon='{"p":{"lnid":"author"}}' href="http://www.huffingtonpost.co.uk/author/rachel-mcgrath">
                            <span class="author-card__details__name">
                            Rachel McGrath
                            </span>
                        </a>
                        <span class="author-card__social-container desktop-only">
                                                                                        <a class="author-card__social author-card__social--twitter icon-Social_Twitter"
                                   data-beacon='{"p":{"lnid":"author_twitter"}}'
                                   href="https://twitter.com/rachelmcgrath" target="_blank">
                                </a>
                                                                                </span>
                                            </span>

                                            <span class="author-card__microbio desktop-only">
                            Entertainment Reporter
                        </span>
                                    </div>
            </li>
            </ul>

                                            </div>
        
        <div class="tag-cloud" data-beacon='{"p":{"mnid":"more"}}'>
            <span class="tag-more">MORE:</span><a class="tag" data-beacon='{"p":{"mpid":0, "lnid":"ukmusic"}}' href="/news/ukmusic/">ukmusic</a><a class="tag" data-beacon='{"p":{"mpid":1, "lnid":"brit-awards"}}' href="/news/brit-awards/">BRIT awards</a><a class="tag" data-beacon='{"p":{"mpid":2, "lnid":"s-club-7"}}' href="/news/s-club-7/">s club 7</a><a class="tag" data-beacon='{"p":{"mpid":3, "lnid":"paul-cattermole"}}' href="/news/paul-cattermole/">Paul Cattermole</a></div>

                
        <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>
                    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        

					
<div id="ultimedia_wrapper" style="padding-bottom:20px;"></div>
<script type="text/javascript">
    var ULTIMEDIA_mdtk = "";
    var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_date = "20180129";
        var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>
                                                <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">Conversations</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="http://www.huffingtonpost.co.uk/entry/s-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right" data-beacon='{"p":{"mlid":"col3"}}'>
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100011185';
          try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
</div>                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    
    
    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #0dbe98;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #0dbe98;
    }

</style>


<div class="desktop-only follow-us mod-follow" data-beacon='{"p":{"mnid":"mod-follow"}}'>
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>SUBSCRIBE AND FOLLOW ENTERTAINMENT</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>Get top stories and blog posts emailed to me each day. Newsletters may offer personalized content or advertisements.
            <a data-beacon='{"p":{"lnid":"privacy"}}' href="http://privacy.aol.co.uk/" target="_blank">Learn more</a>
        </p>
        
    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="entertainment">
        
        <input class="text" name="email" placeholder="address@email.com" type="text">
        
        <label class="signup_error" style="display:none;"><strong>Please enter a valid email address</strong></label>        
                <div class="submit-button-group">
            <input class="subscribe-submit" data-beacon='{"p":{"lnid":"email"}}' type="submit" value="Subscribe Now">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>There was a problem processing your signup; please try again later</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_facebook"}}'
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit"
                       data-href="https://facebook.com/HuffPostUKEnt"
                       href="https://facebook.com/HuffPostUKEnt"
                       title="Follow us on Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_twitter"}}'
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit"
                       data-href="https://twitter.com/HuffPostUKEnt"
                       href="https://twitter.com/HuffPostUKEnt"
                       title="Follow us on Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_instagram"}}'
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit"
                       data-href="https://www.instagram.com/huffpostuk/"
                       href="https://www.instagram.com/huffpostuk/"
                       title="Follow us on Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="podcast follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_podcast"}}'
                    data-network="podcast"
                    data-social-overlay="follow-us__podcast-overlay">

                    <a class="podcast follow-us-networks-item-link entry__link--omit"
                       data-href="http://www.huffingtonpost.co.uk/news/into-it"
                       href="http://www.huffingtonpost.co.uk/news/into-it"
                       title="Follow us on Podcast"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Podcast"></i>

                        <span class="follow-us-networks-item-link-text" style="">Podcast</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_snapchat"}}'
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link entry__link--omit"
                       data-href="images/snapchat/huffpost-uk.png"
                       href="images/snapchat/huffpost-uk.png"
                       title="Follow us on Snapchat"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Snapchat"></i>

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="gplus follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_gplus"}}'
                    data-network="gplus"
                    data-social-overlay="follow-us__gplus-overlay">

                    <a class="gplus follow-us-networks-item-link entry__link--omit"
                       data-href="https://plus.google.com/+HuffPostUK/"
                       href="https://plus.google.com/+HuffPostUK/"
                       title="Follow us on Gplus"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Gplus"></i>

                        <span class="follow-us-networks-item-link-text" style="">Google+</span>
                    </a>
                </li>
                            
                                                
                                                    
                                                    
                
                <li class="pinterest follow-us-networks-item  large"
                    data-beacon='{"p":{"lnid":"nav_pinterest"}}'
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link entry__link--omit"
                       data-href="https://www.pinterest.com/huffpostuk/"
                       href="https://www.pinterest.com/huffpostuk/"
                       title="Follow us on Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>CLOSE</span></div><div class="social-overlay__qr"><a href="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/images/snapchat/huffpost-uk.png?h=bd9f08e8e3ee2ed3db9da01a257a5f8f" target="_blank"><img src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/images/snapchat/huffpost-uk.png?h=bd9f08e8e3ee2ed3db9da01a257a5f8f"></a></div></div></div>

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_300x250_lower');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100021562';
          try { adId = io_c3sd.ads["right_rail_300x250_lower"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['RR', 'RR'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_300x250_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
</div>
                                                                                                            </div>
                                        </div>
                </div>
            </div>
        </div>

                            
        
                
     
        <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/images/icons/newsletter-toaster.png?h=492dcc7d4a60d293f00eb28f73829add">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                SUBSCRIBE TO THE ENTERTAINMENT NEWSLETTER
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="entertainment">
                                        <input name="newsid" type="hidden" value="d7fc7f75d249ec3f8286f2f69b2d68fe">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="Subscribe!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Please enter a valid email address</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>There was a problem processing your signup; please try again later</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

                
<aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/images/highlight.gif?h=b20e6b166b1cca0e866db64bb3febc56">
    </div>
    <div class="callout__info">
        <div class="callout__header">NEW! HIGHLIGHT AND SHARE</div>
        <div class="callout__text">Highlight text to share via Facebook and Twitter</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                


<footer id="desktop__main_footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    <div id="ad_leaderboard_bottom" class="ad_leaderboard_bottom ad_wrapper_" style="display:table;margin:0 auto;padding:5px 0 15px;"><div id="adtech_leaderboard_bottom" class="adtech-adspot ad-leaderboard_bottom"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_bottom');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100011183';
          try { adId = io_c3sd.ads["leaderboard_bottom"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['728', '90'];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_bottom');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_bottom', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                                    <img alt="HuffPost" class="footer__img" src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links" data-beacon='{"p":{"mnid":"corp-links"}}'>
                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
            
            <ul class="footer__list">
                                                                                        <li class="footer__list__item">
                                <a class="footer__link" href="/brands">
                                    Advertise
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/rss/index.xml">
                                    RSS
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/huffingtonpostcouk-careers">
                                    Careers
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/huffingtonpostcouk-faq">
                                    FAQ
                                </a>
                            </li>
                                                                                                                                    <li class="footer__list__item">
                                <a class="footer__link" href="/p/huffingtonpostcouk-terms-of-service">
                                    User Agreement
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/">
                                    Privacy
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/cookie-information/">
                                    Cookie Policy
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/huffingtonpostcouk-comment-policy">
                                    Comment Policy
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/articles/supply-chain-transparency">
                                    Supply Chain Transparency
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/huffingtonpostcouk-about-us">
                                    About Us
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/about-our-ads/">
                                    About Our Ads
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/huffpost-uk-contact-us">
                                    Contact Us
                                </a>
                            </li>
                                                                                                                                                        </ul>
        </div>
    </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/images/oath-footer-white.svg?h=adb9633a97819b1f865218286a4a8257" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                                                                                                                                                                                    <div class="footer__bottom__nav__item">
                            © 2018 Oath Inc. All rights reserved.
                        </div>
                                
            <div class="footer__rights">Part of <b>HuffPost Entertainment</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/23150X907170.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script>
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script type="text/javascript" async="true" src="//modulous.huffpost.com/2017/11/23/1511413289-sourcepoint-bootstrap-2.0.926.js"></script>
<script type="text/javascript">
  var __tmp1 = "function" === typeof waitForGlobal && waitForGlobal("_sp_", function(){
    // Standard configuration parameters for sourcepoint
    window._sp_ = window._sp_ || {};
    window._sp_.config = window._sp_.config || {};
    window._sp_.config.account_id = 319;
    window._sp_.config.content_control_callback = function() { var __tmp = window.console && window.console.log('CONTENT LOCK'); };

    
    window._sp_.config.mms_domain = 'huffingtonpost-uk.huffingtonpost.co.uk';
    window._sp_.mms = window._sp_.mms || {};
    window._sp_.mms.cmd = window._sp_.mms.cmd || [];
    window._sp_.config.mms_client_data_callback = function(o) {};
    window._sp_.mms.cmd.push(function() { window._sp_.mms.setTargeting("x", "y"); });
    // tell the messaging library that all params are set and it can proceed
    window._sp_.mms.cmd.push(function() { window._sp_.mms.startMsg(); });
    // use the sourcepoint bootstrap code (inlined above) to load
    // the main messaging library and the MMS client
    window._sp_.bootstrap('http://modulous.huffpost.com/2017/11/23/1511440521-sourcepoint-msg-2.0.926.js', { enableImageLoad: true });
    window._sp_.bootstrap('http://modulous.huffpost.com/2017/11/23/1511440521-sourcepoint-msg-2.0.926.js');
    
  });
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="http://m.huffingtonpost.co.uk/">http://m.huffingtonpost.co.uk/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <!-- Begin comScore Tag -->
<script type="text/javascript">
  document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var comscore_data = {
                c1:2,
                c2:6723616,
                c3:"",
                c4:"",
                c5:"UK-ENTERTAINMENT",
                c6:"",
                c15:"",
                options: {
                    url_append: "comscorekw=UK-ENTERTAINMENT"
                }
        }
        COMSCORE.beacon(comscore_data);
    } catch(e) {
    }
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=UK-ENTERTAINMENT&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.co.uk"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->

<script type='text/javascript'>
    var _sf_async_config={};

    /** CONFIGURATION START **/
    _sf_async_config.uid = 48174;
    _sf_async_config.domain = "huffingtonpost.co.uk";
    _sf_async_config.playerdomain = "www.huffingtonpost.co.uk";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "entertainment" || "";
            _sf_async_config.authors = "rachel-mcgrath";
        /** CONFIGURATION END **/

    (function(){
        var loadChartbeat = function() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("type", "text/javascript");
            e.setAttribute("src", "//static-uk.chartbeat.com/js/chartbeat_video.js");
            document.body.appendChild(e);
            },
            oldonload = window.onload;

            var isIcidAbsent, isReferrerValid = true;

            //Do not track aol.co.uk|.com referrers
            if(document.referrer && document.referrer.length){
                isReferrerValid = ! /aol\.(co\.uk|com)/i.test(document.referrer);
            }

            // Exclude based on specific icid 
            // This is used by UK edition
            isIcidAbsent = !document.location.search.substring(1).split('&').includes('icid=maing-grid');

            if (isReferrerValid && isIcidAbsent) {
                window.onload = (typeof window.onload !== "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
            }
    }());
</script>
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1112906175403201'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Entertainment",
    "tags": [
        "ukmusic",
        "brit-awards",
        "s-club-7",
        "paul-cattermole"
    ],
    "ncid": ""
});fbq('init', '10153394098876130'); // Partner Studio
        fbq('track', "PageView");

        (function () {
            'use strict';

                        function tracky_reportClick(e, t) {
                var n = $(e.target)
                    , i = n.parentsUntil("body").addBack().toArray()
                    , r = i.reduce(function (e, t) {
                    var n = ($(t).data("beacon") || {}).p;
                    return n && $.each(n, function (t, n) {
                        "mlid" === t ? e[t] = e[t] ? [e[t], n].join("+") : n : e[t] = n
                    }),
                        e
                }, {})
                    , o = Object.assign({}, window.bN_cfg, window.bN_cfg.p, r);
                delete o.p,
                    t(o)
            }

                        document.addEventListener('DOMContentLoaded', function () {
                $('body').on('click', function(event) {
                    tracky_reportClick(event, function(data) {
                        fbq('track', "Click", data);
                    });
                });
            });
        }) ();</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=1112906175403201&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"><img height="1" src="https://www.facebook.com/tr?id=10153394098876130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        
<script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/js/vendor.min.js?h=708707b1dc9da384d9c80927d5938924"></script>
<script src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/js/scripts.min.js?h=ecc1c46b5eeddd9148f29f394ba93cde"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "S Club 7&#039;s Paul Cattermole Puts His Brit Award Back On eBay";
            HPPOST.postUrl = "//www.huffingtonpost.co.uk/entry/s-club-7-paul-cattermole-brit-award-ebay_uk_5a6f2b26e4b0ddb658c8ab10";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "56be00124076e70ee4171d93";

    </script>

    <script src="http://m.huffingtonpost.co.uk/assets-h8b29b04ca580ff442b7202c8a831b855/js/entry.min.js?h=f3a7cc01dabeacc34c58357752103f9a"></script>

    <script>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</script>

                            
    
            <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>

