<!DOCTYPE html>
<html lang="en-GB">
<head>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a2134792db","applicationID":"18122649","transactionName":"dFgPTEBWVA1cQEtXVkRcFVdCFl0PTUANVkAYRAlXRQ==","queueTime":1,"applicationTime":40,"agent":"","atts":"TBUUGghCGgRdWxBaXFkVWxpHUhpNG0QBQUdeVABUEAMaNVxRDBFOSg=="}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta content="97Mj-wW7u8U1NOnkW1rfH-I1kgO0-a9YsgoesOk41R8" name="google-site-verification">
<meta content="143753582359049" property="fb:pages">
<meta content="noindex" name="Slurp">

<title>The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities | HuffPost UK</title>
<meta charset="utf-8">
<meta content="width=1000" name="viewport">
<meta content="In 1882 Thomas Edison opened the world&#39;s first commercial central power station in l..." name="description">
<meta content="technology,solar power,energy,renewable energy,sustainability,off-grid,Sustainable Development Goals,tech for good" name="keywords">
<meta content="The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities" property="og:title">
<meta content="blog" property="og:type">
<meta content="http://i.huffpost.com/gen/5177608/images/o-MEDICAL-JAPAN-facebook.jpg" property="og:image">
<meta content="http://i.huffpost.com/gen/5177608/images/o-MEDICAL-JAPAN-facebook.jpg" property="og:image:url">
<meta content="image/jpeg" property="og:image:type">
<meta content="http://www.huffingtonpost.co.uk/mohsen-mohseninia/the-internet-of-things-ca_1_b_17486526.html" property="og:url">
<meta content="HuffPost UK" property="og:site_name">
<meta content="en_GB" property="og:locale">
<meta content="In 1882 Thomas Edison opened the world&#39;s first commercial central power station in l..." property="og:description">
<meta content="technology,solar power,energy,renewable energy,sustainability,off-grid,Sustainable Development Goals,tech for good" property="article:tag">
<meta content="Tech" property="article:section">
<meta content="summary_large_image" property="twitter:card">
<meta content="@HuffPostUKTech" property="twitter:site">
<meta content="The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities" property="twitter:title">
<meta content="http://i.huffpost.com/gen/5177608/images/o-MEDICAL-JAPAN-facebook.jpg" property="twitter:image">
<meta content="In 1882 Thomas Edison opened the world&#39;s first commercial central power station in l..." property="twitter:description">
<meta content="AerisM2M" property="twitter:creator">
<meta content="2017-07-17 14:57:35 +0100" property="article:published_time">
<meta content="2017-07-17 14:57:41 +0100" property="article:modified_time">
<meta content="huffpostnews:///?editionID=uk&amp;entryID=17486526" property="al:ios:url">
<meta content="306621789" property="al:ios:app_store_id">
<meta content="The Huffington Post" property="al:ios:app_name">
<link href="ios-app://306621789/huffpostnews/?editionID=uk&amp;entryID=17486526" rel="alternate">

<meta content="238320442863988" property="fb:app_id">
<meta content="text/html" http-equiv="Content-Type">
<meta content="IE=Edge,chrome=1" http-equiv="X-UA-Compatible">
<link rel="shortcut icon" type="image/x-icon" href="http://s.m.huffpost.com/assets/favicon-2b2b0424811dd633f2f19183bb83384f.ico" />
<link href="http://m.huffpost.com/uk/entry/17486526?utm_hp_ref=uk-tech&amp;ir=UK+Tech" media="handheld" rel="alternate">
<link href="http://m.huffpost.com/uk/entry/17486526?utm_hp_ref=uk-tech&amp;ir=UK+Tech" media="only screen and (max-width: 640px)" rel="alternate">
<link href="http://www.huffingtonpost.co.uk/mohsen-mohseninia/the-internet-of-things-ca_1_b_17486526.html" rel="canonical">
<style>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</style>
<script>
  (function(){
    window.HP || (window.HP = {});
    HP.params = {"device":"desktop","page_type":"b-page","entryId":"17486526","entryIds":["17486526"],"recircTag":"technology","topic":"technology","commentsType":"facebook","dontFilterViewed":false,"social":{"newsletter":{"id":"677d09fdb0b46575bfeebef5e38e15e7","name":"UK Daily Brief","display_name":"UK Daily Brief","provider":"cm"}},"section":{"slug":"tech","newsletter":{"id":"677d09fdb0b46575bfeebef5e38e15e7","name":"UK Daily Brief","display_name":"UK Daily Brief","provider":"cm"},"department":null},"vertical":{"slug":null},"edition":{"id":"uk","newsletter":{"id":"677d09fdb0b46575bfeebef5e38e15e7","name":"UK Daily Brief","display_name":"UK Daily Brief","provider":"cm"},"baseURL":"/"},"ab_config":[{"name":"outstreamStyle","id":1002,"variant_names":"control,enabled","variant_ids":"11,12","variant_distributions":"0.75,0.25"},{"name":"outstreamParents","id":1001,"variant_names":"control,enabled","variant_ids":"9,10","variant_distributions":"0.75,0.25"},{"name":"outstreamPolitics","id":1000,"variant_names":"control,enabled","variant_ids":"7,8","variant_distributions":"0.75,0.25"},{"name":"videoBelowSplash100Percent","id":92,"variant_names":"video","variant_ids":"138","variant_distributions":"1.0"},{"name":"vidibleOnHomepage2","id":91,"variant_names":"noVideo,autoPlayWithoutSound","variant_ids":"136,137","variant_distributions":"0.8,0.2"},{"name":"homepageSplash","id":1008,"variant_names":"control,splash","variant_ids":"26,27","variant_distributions":"0.5,0.5"}]};
  }());
</script>

<script>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</script>
<script>
  window.HP.functions.loadFont('ProximaNovaCondensed', 'http://s.m.huffpost.com/assets/fonts/proxima-nova-condensed-f085d767be5c4fda27ffe8016d31f0ec.css', {
    before: "h1,h2,h3,h4,h5{visibility:hidden;}",
    after: "h1,h2,h3,h4,h5{visibility:visible;}"
  }, 500);
</script>
<script>
  window.HP.functions.loadFont('ProximaNova-bold', 'http://s.m.huffpost.com/assets/fonts/proxima-nova-bold-2e3067ef4d0bfba7320daf42f768417d.css', {
    before: "h1,h2,h3,h4,h5{visibility:hidden;}",
    after: "h1,h2,h3,h4,h5{visibility:visible;}"
  }, 500);
</script>
<script>
  window.HP.functions.loadFont('OpenSansCondensed', 'http://s.m.huffpost.com/assets/fonts/open-sans-condensed-bold-latin-6e719910e2cbe2722f8dff35a10daa82.css', {
    before: ".navigation__item{visibility:hidden;}",
    after: ".navigation__item{visibility:visible;}"
  }, 10000);
</script>
<script>
  window.HP.functions.loadFont('ProximaNovaCond-bold', 'http://s.m.huffpost.com/assets/fonts/proxima-nova-condensed-bold-8eb0292c4fb19b5d83b119243a6c515e.css', {
    before: ".card__headline{visibility:hidden;}",
    after: ".card__headline{visibility:visible;}"
  }, 10000);
</script>

<script type="application/ld+json">
{"@type":"BlogPosting","headline":"The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities","articleSection":"Tech","image":{"@type":"ImageObject","url":"http://i.huffpost.com/gen/5177608/images/o-MEDICAL-JAPAN-facebook.jpg","width":2000,"height":1000},"mainEntityOfPage":{"@type":"URL","@id":"http://www.huffingtonpost.co.uk/mohsen-mohseninia/the-internet-of-things-ca_1_b_17486526.html"},"@context":"http://schema.org","dateCreated":"2017-07-17T13:57:35Z","datePublished":"2017-07-17T13:57:35Z","dateModified":"2017-07-17T13:57:41Z","author":{"@type":"Person","name":"Mohsen Mohseninia"},"creator":{"@type":"Person","name":"Mohsen Mohseninia"},"publisher":{"@type":"Organization","name":"The Huffington Post","logo":{"@type":"ImageObject","url":"https://s.m.huffpost.com/assets/hp-amp-5498cb0505fa45ec1ac98329348e6d04.gif","width":600,"height":60}},"description":"In 1882 Thomas Edison opened the world's first commercial central power station in l...","keywords":["technology","solar-power","energy","renewable-energy","sustainability","off-grid","sustainable-development-goals","tech-for-good","type: blog"],"inLanguage":"en_GB","thumbnailUrl":"http://i.huffpost.com/gen/5177608/images/n-MEDICAL-JAPAN-200x150.jpg","url":"http://www.huffingtonpost.co.uk/mohsen-mohseninia/the-internet-of-things-ca_1_b_17486526.html"}

</script>

<!-- Ad Header -->
<style>
.advertisement.entry_paragraph_4 > span.advertisement__label{display:none !important;}
</style>
<script type="text/javascript">

waitForGlobal('io_c3s', function() {        

  window.uk_sponsorship = "";
  var split_path = window.uk_sponsorship || [
  "technology" ||
  "tech",
  "blog",
  
  ].join('.');
  
  var revenue_splitter_path = 'http://rs.aol.co.uk/1.0/hpuk.' + split_path + '/cobrand.js';
  
  var queryStrings = (typeof io_c3s != 'undefined' && io_c3s.queryStrings.length) ? "?" + io_c3s.queryStrings.join("&") : '';


  var c3scr = document.createElement('script');
  c3scr.type = 'text/javascript';
  c3scr.charset = "UTF-8"
  c3scr.async = true;
  c3scr.id = "c3s-init";
  c3scr.src = revenue_splitter_path + queryStrings;
  document.head.appendChild(c3scr);
});

</script>
<script type="text/javascript">
window.adTechCallback = function() {
  window.adSetHtNm('http://uk.at.atwola.com');
  window.adSetNetId('1065.1');
  window.adSetAdURL('http://' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/2014adpage.html');
  window.tacProp={tags:"kvpagetype=atf:blog:blog:bpage;kvsubj=978332:981284:982665:983462:5160599:982131:6353686:982431:983058:979436:982661:978794:980487:979444:983348;kvcommref=uk-tech;kventryid=17486526;kvcmsid=hpo:17486526;kveditags=sustainable-development-goals:renewable-energy:solar-power:energy:tech-for-good:technology:sustainability:off-grid;kvvert=tech;kvblogger=mohsen-mohseninia;kvent=3662509:3703561:6028435:4289446"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="http://o.aolcdn.com/ads/adsWrapperIntl.js" async></script>
<script>
  
  window.waitForGlobal('adSetAdURL', function(){
  
    window.adTechCallback();
  
  });
  
</script>

<meta name="taboola.category" content="tech" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js');
</script>

<style>
.grv_widget_river .grv_stories_header {
  background: none repeat scroll 0% 0% #454545;
  font-family: "OpenSansCondensed",Arial,Helvetica,sans-serif;
  font-size: 12px;
  color: #FFF;
  margin-bottom: 0px;
  padding: 3px 10px;
  text-transform: uppercase;
  float: left;
  font-weight: normal;
}
.grv_widget_river ul.grv_articles {
  margin: 0px;
  padding: 0px;
  list-style: outside none none;
  border-top: 2px solid #454545;
}
.grv_widget_river ul.grv_articles li {
  display: block;
  float: left;
  height: 266px;
  width: 32%;
  padding: 0px;
  margin: 10px 2% 10px 0px;
  position: relative;
  text-align: left;
}
.grv_widget_river ul.grv_articles li:last-child{margin-right: 0px;}
.grv_widget_river ul.grv_articles li+li+li{margin-right: 0px;}
.grv_widget_river ul.grv_articles li + li + li + li {margin-right: 10px;}
.grv_widget_river ul.grv_articles li.modDivider{height: 20px;width: 100%;border-bottom:2px solid #454545;}
.grv_widget_river ul.grv_articles li.modDivider span{float: right;color: #999;font-size: 11px;}
.grv_widget_river ul.grv_articles li .attribution{color:#999;font-size: 13px;}
.grv_widget_river ul.grv_articles li .desc-sec{margin: 0px;}  
.grv_widget_river .grv_articles .desc-sec a.post-teaser {
  color: #000;
  display: block;
  font-family: Arial,Helvetica,san-serif;
  font-size: 16px;
  font-weight: bold;
  line-height: 19px;
  max-height: 57px;
  margin: 0px;
  overflow: hidden;
  padding: 0px;
  position: relative;
  text-decoration: none;
  text-transform: none;
}
.grv_badge_inner {
  height: 13px;
  padding: 5px 10px;
  position: relative;
}
.grv_header a.grv_personalization {
  background: none repeat scroll 0% 0% transparent;
  height: auto;
  width: auto;
  color: #999;
  font-size: 11px;
  float: right;
  padding: 0px;
  text-decoration: none;
}
.grv_clear { clear: both; }
.modDivider h5{font-size: 12px;color: #fff;background-color: #454545;display: inline;padding: 5px;margin-top: -8px;font-family: "OpenSansCondensed",Arial,Helvetica,sans-serif;font-weight: normal;float: left;}
  
#taboola-below-article-thumbnails .trc_rbox_header_span{background: none repeat scroll 0% 0% #454545;font-family: "OpenSansCondensed",Arial,Helvetica,sans-serif;font-size: 12px;color: #FFF;margin-bottom: 0px;padding: 3px 10px;float: left;font-weight: normal;}
#taboola-below-article-thumbnails .thumbnails-a .trc_rbox_header{border-bottom: 2px solid #454545;padding-bottom: 0px;margin-bottom: 6px;}
#taboola-below-article-thumbnails .thumbnails-a .logoDiv a span{color: #999;}
#taboola-below-article-thumbnails .thumbnails-a .syndicatedItem .video-title{font-size: 16px;color: #000;}
</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        switch('tech') {
            case "uk-lifestyle": c = "lifestyle"; break;
            case "uk-politics": c = "politics"; break;
            case "uk-sport": c = "sports"; break;
            case "uk-universities-education": c = "students"; break;
            case "uk-tech": c = "tech"; break;
            case "uk-comedy": c = "comedy"; break;
            case "uk-parents": c = "parents"; break;
            case "uk-style": c = "style"; break;
            case "uk-entertainment": c = "entertainment"; break;
            case "uk": c = "news"; break;
            default: c = "tech"; break;
        }
        taboolaParams.container = taboolaParams.container.replace('%section', c);
        taboolaParams.placement = taboolaParams.placement.replace('%section', c);
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
</head>
<body class="desktop b-page section--tech standard legacy_header" data-locale="en_GB">
<div id="recaptcha-container"></div>


<div class="advertisement top_1x1" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;ad&quot;,&quot;lnid&quot;:&quot;top_1x1&quot;}}">
<div class="js-recirc-test hidden" data-opt-out="true"></div><div id="aolukhat-wrapper"></div>
<script type="text/javascript">
		var Site=Site||{};
  	Site.LoadScript = function(url){
      var h = document.getElementsByTagName('head')[0];
      var s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = "http://o.aolcdn.com/os"+url;
        h.appendChild(s);;
    };
		Site.DevID="ao1iOT5AMk5M0bCc";
		waitForGlobal('jQuery', function(){
			waitForGlobal('io_c3sd', function() {
				jQuery(document).ready(function(){
					jQuery.ajax({
						type: 'GET',
						url: 'http://partners.aol.co.uk/header/aolhat?format=json&callback=',
						async: false,
						jsonpCallback: 'jsonCallback',
						contentType: "application/json",
						dataType: 'jsonp',
						success: function(json) {
							if(typeof json.data != 'undefined' && json.data.length > 0){
								var hatHTML = "<link media='screen' type='text/css' rel='stylesheet' href='"+json.styles+"' />";
								hatHTML+= json.data;                
								jQuery('#aolukhat-wrapper').prepend(hatHTML);                                                                
								var JS_Files = json.scripts.split('&');
                for(var i=0; i<=JS_Files.length-1; i++ ){
                  var jsURL = JS_Files[i].replace("file=","");
                  Site.LoadScript(jsURL);
                }	
							}
							else{
								console.log("Please check Partners HAT JSON " + e.message);
							}
									
						},
						error: function(e) {
							console.log("Please check AOL Partners HAT URL " + e.message);
						}
					});
				});
			});
		});
	</script><style>
  #aol-hat-wrapper{box-sizing: content-box;height: 40px !important;}
  #aol-hat-wrapper form fieldset{border: none;}
  #aol-hat #aol-header-web-search #web-search-icon{height: 30px !important;}
  #aol-hat #aol-back-link{text-decoration: none;margin-top:15px !important;}
  #aol-hat #aol-back-link:hover{text-decoration: underline;}
</style><style type="text/css">.aol-navbar {display: none !important;}</style>
</div>


<div class="main">

<!-- Header -->

<div class="masthead legacy" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;masthead&quot;}}">
<div class="logo-legacy" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;logo&quot;}}">
<a href="/tech">
<img class="huffpost-logo" src="http://s.m.huffpost.com/assets/logo-uk-5f9485f10bd303d78382da2ff8bbfc2b.png">
</a>
</div>
<div class="editions-legacy">
<div class="editions-legacy__nav" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;editions&quot;}}">
<div class="editions-legacy__nav__current-edition current-edition" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;open&quot;}}">
<span class="edition-legacy-nav__current_edition__label">Edition: </span>
<span class="edition-legacy-nav__current_edition__edition">UK</span>
<span class="arrow-down-legacy"></span>
</div>
<ul class="editions-legacy__nav__list">
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;ar&quot;,&quot;mpid&quot;:1}}" data-edition="ar" href="http://www.huffpostarabi.com/?country=AR">
عربي (Arabi)
<span class="editions-legacy__nav__list__item__link__edition">
AR
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;au&quot;,&quot;mpid&quot;:2}}" data-edition="au" href="http://www.huffingtonpost.com.au/?country=AU">
Australia
<span class="editions-legacy__nav__list__item__link__edition">
AU
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;br&quot;,&quot;mpid&quot;:3}}" data-edition="br" href="http://www.huffpostbrasil.com/?country=BR">
Brasil
<span class="editions-legacy__nav__list__item__link__edition">
BR
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;ca&quot;,&quot;mpid&quot;:4}}" data-edition="ca" href="http://www.huffingtonpost.ca/?country=CA">
Canada
<span class="editions-legacy__nav__list__item__link__edition">
CA
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;de&quot;,&quot;mpid&quot;:5}}" data-edition="de" href="http://www.huffingtonpost.de/?country=DE">
Deutschland
<span class="editions-legacy__nav__list__item__link__edition">
DE
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;es&quot;,&quot;mpid&quot;:6}}" data-edition="es" href="http://www.huffingtonpost.es/?country=ES">
España
<span class="editions-legacy__nav__list__item__link__edition">
ES
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;fr&quot;,&quot;mpid&quot;:7}}" data-edition="fr" href="http://www.huffingtonpost.fr/?country=FR">
France
<span class="editions-legacy__nav__list__item__link__edition">
FR
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;gr&quot;,&quot;mpid&quot;:8}}" data-edition="gr" href="http://www.huffingtonpost.gr/?country=GR">
Ελλάδα (Greece)
<span class="editions-legacy__nav__list__item__link__edition">
GR
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;in&quot;,&quot;mpid&quot;:9}}" data-edition="in" href="http://www.huffingtonpost.in/?country=IN">
India
<span class="editions-legacy__nav__list__item__link__edition">
IN
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;it&quot;,&quot;mpid&quot;:10}}" data-edition="it" href="http://www.huffingtonpost.it/?country=IT">
Italia
<span class="editions-legacy__nav__list__item__link__edition">
IT
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;jp&quot;,&quot;mpid&quot;:11}}" data-edition="jp" href="http://www.huffingtonpost.jp/?country=JP">
日本 (Japan)
<span class="editions-legacy__nav__list__item__link__edition">
JP
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;kr&quot;,&quot;mpid&quot;:12}}" data-edition="kr" href="http://www.huffingtonpost.kr/?country=KR">
한국 (Korea)
<span class="editions-legacy__nav__list__item__link__edition">
KR
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;mg&quot;,&quot;mpid&quot;:13}}" data-edition="mg" href="http://www.huffpostmaghreb.com/?country=MG">
Maghreb
<span class="editions-legacy__nav__list__item__link__edition">
MG
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;mx&quot;,&quot;mpid&quot;:14}}" data-edition="mx" href="http://www.huffingtonpost.com.mx/?country=MX">
México
<span class="editions-legacy__nav__list__item__link__edition">
MX
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;qc&quot;,&quot;mpid&quot;:15}}" data-edition="qc" href="http://quebec.huffingtonpost.ca/?country=QC">
Québec (En Francais)
<span class="editions-legacy__nav__list__item__link__edition">
QC
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;za&quot;,&quot;mpid&quot;:16}}" data-edition="za" href="http://www.huffingtonpost.co.za/?country=ZA">
South Africa
<span class="editions-legacy__nav__list__item__link__edition">
ZA
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;uk&quot;,&quot;mpid&quot;:17}}" data-edition="uk" href="http://www.huffingtonpost.co.uk/?country=UK">
United Kingdom
<span class="editions-legacy__nav__list__item__link__edition">
UK
</span>
</a>
</li>
<li class="editions-legacy__nav__list__item">
<a class="editions-legacy__nav__list__item__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;us&quot;,&quot;mpid&quot;:18}}" data-edition="us" href="http://www.huffingtonpost.com/?country=US">
United States
<span class="editions-legacy__nav__list__item__link__edition">
US
</span>
</a>
</li>
</ul>
</div>
</div>

<style>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</style>
<div class="search-huffpost">
<script>
  function addSearchText(){
    document.getElementById("search_q").value += " site:www.huffingtonpost.co.uk";
    return true;
  }
</script>
<form action="http://search.aol.co.uk/aol/search?" class="search--form" method="get" onsubmit="return addSearchText()">
<input name="s_chn" type="hidden" value="cha_huffpo">
<input name="s_it" type="hidden" value="aoluk-vertical-HuffPost"><input class="search--term" id="search_q" name="q" placeholder="Search HuffPost" type="text"><button class="search--submit" type="submit" value=""></button>
</form>
</div>

<ul class="social-list-legacy--header">
<li class="social-list-legacy__item social-list-legacy__item--facebook">
<div class="fb-like" data-action="like" data-colorscheme="light" data-font="trebuchet ms" data-href="http://facebook.com/HuffPostUKTech" data-layout="button_count" data-ref="" data-send="false" data-show-faces="false"></div>

</li>
<li class="social-list-legacy__item social-list-legacy__item--twitter">
<a class="twitter-follow-button" data-lang="en" data-show-count="false" data-show-screen-name="false" data-width="101px" href="https://twitter.com/HuffPostUKTech"></a>

</li>
</ul>
<!-- Nav -->
<nav class="nav-legacy tech" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;navbar&quot;}}">
<a class="nav-legacy__item" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:1,&quot;lnid&quot;:&quot;Front Page&quot;}}" href="/">
Front Page
</a>
<a class="nav-legacy__item" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:2,&quot;lnid&quot;:&quot;NEWS&quot;}}" href="http://www.huffingtonpost.co.uk/news/news/">
NEWS
</a>
<a class="nav-legacy__item" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:3,&quot;lnid&quot;:&quot;POLITICS&quot;}}" href="http://www.huffingtonpost.co.uk/politics/">
POLITICS
</a>
<a class="nav-legacy__item" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:4,&quot;lnid&quot;:&quot;LIFESTYLE&quot;}}" href="http://www.huffingtonpost.co.uk/lifestyle/">
LIFESTYLE
</a>
<a class="nav-legacy__item" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:5,&quot;lnid&quot;:&quot;PARENTS&quot;}}" href="http://www.huffingtonpost.co.uk/parents/">
PARENTS
</a>
<a class="nav-legacy__item" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:6,&quot;lnid&quot;:&quot;TECH&quot;}}" href="http://www.huffingtonpost.co.uk/tech/">
TECH
</a>
<a class="nav-legacy__item" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:7,&quot;lnid&quot;:&quot;YOUNG VOICES&quot;}}" href="http://www.huffingtonpost.co.uk/young-voices/">
YOUNG VOICES
</a>
<a class="nav-legacy__item" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:8,&quot;lnid&quot;:&quot;COMEDY&quot;}}" href="http://www.huffingtonpost.co.uk/comedy/">
COMEDY
</a>
<a class="nav-legacy__item" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:9,&quot;lnid&quot;:&quot;ENTERTAINMENT&quot;}}" href="http://www.huffingtonpost.co.uk/entertainment/">
ENTERTAINMENT
</a>
<a class="nav-legacy__item" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:10,&quot;lnid&quot;:&quot;STYLE&quot;}}" href="http://www.huffingtonpost.co.uk/style/">
STYLE
</a>
<a class="nav-legacy__item" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:11,&quot;lnid&quot;:&quot;WHAT&#39;S WORKING&quot;}}" href="http://www.huffingtonpost.co.uk/news/whats-working/">
WHAT'S WORKING
</a>
<a class="nav-legacy__item" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:12,&quot;lnid&quot;:&quot;BLOGS&quot;}}" href="http://www.huffingtonpost.co.uk/the-blog/">
BLOGS
</a>
</nav>

</div>

<div class="advertisement leaderboard_flex" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;ad&quot;,&quot;lnid&quot;:&quot;leaderboard_flex&quot;}}">
<span class="advertisement__label">Advertisement</span>
<style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100008126';
          try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];
          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>


<div dir="" id="main" role="main">





<article class="entry js-entry component loaded entry--mt entry--standard" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;entry&quot;}}" data-mobilepath="/uk/entry/17486526" data-sharingimage="http://i.huffpost.com/gen/5177608/images/n-MEDICAL-JAPAN-628x314.jpg" data-sharingtitle="The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities" data-sharingtweetname="HuffPostUKTech" data-sharingtweettext="The+Internet+Of+Things+Can+Help+Bring+Electricity+To+Millions+Living+In+Off-Grid+Communities" data-sharingurl="http://www.huffingtonpost.co.uk/mohsen-mohseninia/the-internet-of-things-ca_1_b_17486526.html" data-socialmessaging="{}" dir="ltr" id="17486526" path="/uk/entry/17486526" type="article">


<div class="entry__container">
<header class="entry__header" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;headline&quot;}}">


<span class="entry-eyebrow entry-eyebrow--blog">
THE BLOG
</span>




<div class="headline">
<h1 class="headline__title">The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities</h1>
</div>


<div class="timestamp">
<span class="timestamp__date--published">17/07/2017 14:57</span>
</div>

<div class="js-horizontal-share share-bar share-bar--horizontal" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;headline_share_bar&quot;}}" data-mobilepath="/uk/entry/17486526" data-sharingimage="http://i.huffpost.com/gen/5177608/images/n-MEDICAL-JAPAN-628x314.jpg" data-sharingtitle="The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities" data-sharingtweetname="HuffPostUKTech" data-sharingtweettext="The+Internet+Of+Things+Can+Help+Bring+Electricity+To+Millions+Living+In+Off-Grid+Communities" data-sharingurl="http://www.huffingtonpost.co.uk/mohsen-mohseninia/the-internet-of-things-ca_1_b_17486526.html">
<ul class="share-bar__list">
<li class="bN facebook share-bar__item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;facebook&quot;,&quot;mpid&quot;:1}}" data-type="facebook">
<a class="share-bar__item-link" href="#" target="_blank"></a>
</li>
<li class="bN share-bar__item twitter" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;twitter&quot;,&quot;mpid&quot;:2}}" data-type="twitter">
<a class="share-bar__item-link" href="#" target="_blank"></a>
</li>
<li class="bN pinterest share-bar__item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;pinterest&quot;,&quot;mpid&quot;:3}}" data-type="pinterest">
<a class="share-bar__item-link" data-pin-custom="true" href="#" target="_blank"></a>
</li>
<li class="bN email share-bar__item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;email&quot;,&quot;mpid&quot;:4}}" data-type="email">
<a class="share-bar__item-link" href="#" target=""></a>
</li>
<li class="bN comments share-bar__item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;comments&quot;,&quot;mpid&quot;:5}}" data-type="comments">
<a class="share-bar__item-link" href="#" target=""></a>
</li>
</ul>
<div class="fb-like" data-action="like" data-colorscheme="light" data-font="trebuchet ms" data-href="http://www.huffingtonpost.co.uk/mohsen-mohseninia/the-internet-of-things-ca_1_b_17486526.html" data-layout="button_count" data-ref="" data-send="false" data-show-faces="false"></div>

</div>



<div class="byline">
<div class="byline__authors">
<div class="author-card">
<a data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;author_image&quot;,&quot;plid&quot;:&quot;mohsen-mohseninia&quot;}}" href="/author/mohsen-mohseninia"><div class="author-card__headshot" style="background-image: url(http://s.huffpost.com/contributors/mohsen-mohseninia/headshot.jpg), url(http://s.huffpost.com/contributors/mohsen-mohseninia/headshot_color.jpg);;"></div>
</a><div class="author-card__details">
<span class="author-card__details-container"><a class="author-card__details__link" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;author&quot;}}" data-plid="mohsen-mohseninia" href="/author/mohsen-mohseninia"><span class="author-card__details__name">Mohsen Mohseninia</span>
</a><span class="author-card__social-container">
<a class="author-card__social author-card__social--twitter" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;author_twitter&quot;}}" href="http://twitter.com/AerisM2M" target="_blank"></a>
</span>
</span><span class="author-card__microbio">
VP of Market Development, Europe, at Aeris
</span>
</div>
</div>

</div>
</div>

</header>
<div class="entry__content js-entry-content">

<div class="entry__body js-entry-body">



<div id="photo-strip"></div>
<div class="entry__text js-entry-text">
<p>In 1882 Thomas Edison opened the world's<a href="http://www.pearlstreetinc.com/edison.html" target="_hplink"> first commercial central power station in lower Manhattan</a>, serving a one-quarter square mile area, and launching urban electrification. 135-years later, billions of people are still living without access to electricity. But this doesn't need to be the case.<br />
 <br />
Despite the availability of technical solutions <a href="http://www.worldenergyoutlook.org/resources/energydevelopment/energyaccessdatabase/" target="_hplink">1.2 billion</a> people, equivalent to 16 per cent of the global population, are still without any form of electricity and <a href="https://practicalaction.org/energy" target="_hplink">3 billion</a> people still cook over open fires. More than 95 per cent of those living without electricity are in sub-Saharan Africa and developing Asia, 80 per cent of which live in rural areas.  Because much of the world's energy poor live in remote, low-density, rural areas, it simply isn't viable to run centralised electricity grids over these distances. However, the Internet of Things (IoT), in combination with advances in clean technologies, is helping off-grid communities gain access to energy, which is helping change lives.<br />
 <br />
The United Nations Foundation has even <a href="https://tinyurl.com/yd347jju" target="_hplink">stated </a>that "energy powers the world's economic engine," adding that, "from the perspective of jobs, security, climate change, food production or increasing incomes, access to sustainable energy for all is essential for strengthening economies, protecting ecosystems and achieving equity."</p>
<p>Having access to sustainable energy can help improve people's health and wellbeing, give them better access to education, and empowers people to set up their own businesses. It also gives people access to home comforts that many take for granted - a television, a refrigerator, the ability to charge up a mobile phone or laptop.</p>
<p>Previously people living in these rural communities would only be able to access energy through purchasing kerosene or batteries. However, through innovations such as IoT enabled solar-powered devices, off-grid communities can now access reliable energy on a constant basis.</p>
<p>For example, there are devices that sit in a person's home and allow users to power small appliances, from lights and mobile phones, to fridges and computers.  These types of solar devices need to be backed by IoT because, without the ability to remotely monitor devices, an engineer would need to be sent to these rural, and often hard to reach, locations to help maintain the product and, due to the length of time this would take, this simply would not be feasible. IoT also enables businesses to gather real-time data, analyse it and then configure and adapt each system to extend the life of the battery. </p>
<p>IoT is helping people in rural communities climb the energy ladder and is enabling some of the most marginalised people in society get access to electricity for the first time. I believe IoT is facilitating a real and viable solution to the energy needs of these off-grid communities, and is helping create employment and education opportunities for people living in these parts of the world. By having access to reliable electricity these communities will become economically stronger, and as their economy strengthens their demand for energy will also increase, therefore creating an exponential demand for IoT enabled solar-powered solutions.</p>
<p>These types of inexpensive and quickly deployable devices offer a real chance to empower communities across the world and going forward I believe that the use of such solutions will be supported by governments and NGOs globally.</p>


</div>
<script></script>
<iframe style="display: none;"></iframe>


<script class="article-bottom-ad-script-template" type="text/template">

</script>
<div class="follow-author">
Follow Mohsen Mohseninia on Twitter:
<a class="follow-author__link" href="http://www.twitter.com/AerisM2M" target="_blank">www.twitter.com/AerisM2M</a>
</div>



<script></script>
<iframe style="display: none;"></iframe>


<div class="tag-cloud js-tag-cloud" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;more&quot;}}">
<h2>More:</h2>
<a class="tag" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:1,&quot;lnid&quot;:&quot;technology&quot;,&quot;plid&quot;:&quot;/news/technology&quot;}}" href="/news/technology/">Technology</a> <a class="tag" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:2,&quot;lnid&quot;:&quot;solar power&quot;,&quot;plid&quot;:&quot;/news/solar power&quot;}}" href="/news/solar power/">Solar Power</a> <a class="tag" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:3,&quot;lnid&quot;:&quot;energy&quot;,&quot;plid&quot;:&quot;/news/energy&quot;}}" href="/news/energy/">Energy</a> <a class="tag" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:4,&quot;lnid&quot;:&quot;renewable energy&quot;,&quot;plid&quot;:&quot;/news/renewable energy&quot;}}" href="/news/renewable energy/">Renewable Energy</a> <a class="tag" data-beacon="{&quot;p&quot;:{&quot;mpid&quot;:5,&quot;lnid&quot;:&quot;sustainability&quot;,&quot;plid&quot;:&quot;/news/sustainability&quot;}}" href="/news/sustainability/">Sustainability</a>
</div>


<div class="entry-corrections js-entry-corrections">
<a class="suggest-correction" href="javascript:void(0)" id="suggest-correction-link"></a>
</div>

<div id="suggested-story"></div>

<div class="below-entry js-below-entry">
<div class="below-entry__content">

<div class="advertisement article_bottom" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;ad&quot;,&quot;lnid&quot;:&quot;article_bottom&quot;}}">
<span class="advertisement__label">Advertisement</span>
<div id="grv_widget_river" class="grv_widget_river grv_untabbed grv-personalization-4685">
 <div class="grv_header">
    <h3 class="grv_stories_header grvPersonalizedRecos">Suggested For You</h3>
    <div class="grv_badge_inner">
      <a class="grv_personalization" href="http://gravity.com" target="_blank">by Gravity</a>
    </div>
    <div class="grv_clear"></div>
  </div>
  <ul class="grv_articles">
    <!-- gravity api data -->
  </ul>
  <div class="grv_clear"></div>
</div>
<script>
window.modulousQueue.add(function() {
  waitForGlobal('jQuery', function(){
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.src = 'http://o.aolcdn.com/os/ukmedia/plugins/gravity/api.min.js?20150609';    
    document.getElementsByTagName('head')[0].appendChild(script);
  });
});
</script>

<script>

window.modulousQueue.add(function() {
  waitForGlobal(function() {
    return !!$ && !!$.fn && !!$.fn.GravityAPI;
  }, function(){

(function($){
  if ( !!$.fn.GravityAPI ) {
    $(".grv_untabbed").length && $(".grv_untabbed").GravityAPI({
      placementID: 4625,
      imageSize:"183x184",                            
      limit: 3,
      template: ['<li class="[[alternate]]">', '<a class="image-sec" href="[[href]]">', '<img src="[[imgSrc]]" alt="[[title]]" />', '</a>', '<h3 class="desc-sec">', '<a href="[[href]]" class="post-teaser">[[title]]</a>', '</h3>', '<span class="attribution">[[attribution]]</span>','</li>']
    });
  }
})(jQuery); 

  });
});

</script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>

<div class="below-entry__comments">
<a class="comment-button js-comment-button" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;comments&quot;,&quot;lnid&quot;:&quot;open&quot;}}" data-edition="uk" data-headline="The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities" data-id="17486526" data-timestamp-published-date="17/07/2017 14:57" data-url="http://www.huffingtonpost.co.uk/mohsen-mohseninia/the-internet-of-things-ca_1_b_17486526.html" href="">
Comments
</a>

</div>



</div>
</div>




<script class="mid-article-ad-script-template" type="text/template">

<div class="advertisement entry_paragraph_4" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;ad&quot;,&quot;lnid&quot;:&quot;entry_paragraph_4&quot;}}">
<span class="advertisement__label">Advertisement</span>
<div style="display:block; margin:0 auto; padding:5px 0 15px;"><div id="5915b06fb90afb47ba7236cf" class="vdb_player vdb_5915b06fb90afb47ba7236cf545db032e4b0af1a81424b48">    
<script async type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5915b06fb90afb47ba7236cf/545db032e4b0af1a81424b48.js"></scr+ipt>
</div></div>
</div>

</script>
<script class="entry-paragraph-1-ad-script-template" type="text/template">

</script>
<script class="sharebox-ad-script-template" type="text/template">

</script>
<script class="entry-paragraph-3-ad-script-template" type="text/template">

</script>
</div>
<script>
  window.HP.modules.smarten.selector('.js-entry');
</script>
<div class="js-right-rail right-rail" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;sidebar_right&quot;}}">

<div class="advertisement right_rail_flex" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;ad&quot;,&quot;lnid&quot;:&quot;right_rail_flex&quot;}}">
<span class="advertisement__label">Advertisement</span>
<script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100007536';
          try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];
          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
</div>



<div class="advertisement below_right_rail_flex" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;ad&quot;,&quot;lnid&quot;:&quot;below_right_rail_flex&quot;}}">
<div id="right-rail-hillary-widget"></div>
<script async src="//cdn.mediavoice.com/nativeads/script/aoluk/PolarDis.js">
</script>

</div>







<!-- Polar targeted placement -->
<div class="placement-sponsorship"></div>
<div id="right-rail-more-on"></div>

<div class="follow-us-snapchat-overlay hidden">
<div class="follow-us-snapchat-overlay__container">
<div class="follow-us-snapchat-overlay__container__close">
<div class="follow-us-snapchat-overlay__container__close__icon"></div>
<span>Close</span>
</div>
<div class="follow-us-snapchat-overlay__container__qr">
<img src="http://s.m.huffpost.com/assets/snapchat-QR-UK-20fe06a62f3a7895ce87ad75b7d98209.png">
</div>
</div>
</div>

<div class="follow-us follow-us--b-page follow-us--right" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;mod_follow&quot;}}">
<section class="follow-us__window">
<div class="follow-us__header">SUBSCRIBE TO & FOLLOW UK DAILY BRIEF</div>
<div class="follow-us__form">
<div class="follow-us__form__desc">
<p>
<span></span>
<a data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;privacy&quot;}}" href="http://privacy.aol.co.uk/" target="_blank">Learn more</a>
</p>
</div>
<div class="follow-us__form__container">
<div class="follow-us__form__header">Newsletter</div>
<form class="newsletter-signup__form" id="follow-us">
<input name="newsletter_source" type="hidden" value="RR Follow Module">
<input name="newsletter_provider" type="hidden" value="cm">
<input name="newsletter_id" type="hidden" value="677d09fdb0b46575bfeebef5e38e15e7">
<input name="newsletter_name" type="hidden" value="UK Daily Brief">
<input name="newsletter_display_name" type="hidden" value="UK Daily Brief">
<input name="newsletter_entry_list_tag" type="hidden" value="">
<div class="newsletter-signup__email">
<div class="newsletter-signup__email-input-container">
<input class="newsletter-signup__email-input" name="email_address" placeholder="address@email.com" title="Enter your email" type="text">
</div>
<div class="newsletter-signup__submit-container">
<input class="newsletter-signup__submit" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;email&quot;}}" type="submit" value="Subscribe Now">
</div>
</div>
<div class="newsletter-signup__message"></div>
</form>
<div class="newsletter-signup__success-message"></div>

</div>
</div>
<ul class="follow-us__networks">
<li class="bN facebook follow-us__networks__item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;nav_facebook&quot;,&quot;mpid&quot;:1}}" data-network="facebook">
<a class="facebook follow-us__networks__item__link" data-href="http://facebook.com/HuffPostUKTech" href="http://facebook.com/HuffPostUKTech" target="_blank" title="155 K">
<span class="follow-us__networks__item__link__text">155 K</span>
</a>
</li>
<li class="bN follow-us__networks__item twitter" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;nav_twitter&quot;,&quot;mpid&quot;:2}}" data-network="twitter">
<a class="follow-us__networks__item__link twitter" data-href="https://twitter.com/HuffPostUKTech" href="https://twitter.com/HuffPostUKTech" target="_blank" title="17.6 K">
<span class="follow-us__networks__item__link__text">17.6 K</span>
</a>
</li>
<li class="bN follow-us__networks__item pinterest" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;nav_pinterest&quot;,&quot;mpid&quot;:3}}" data-network="pinterest">
<a class="follow-us__networks__item__link pinterest" data-href="http://pinterest.com/huffpostUK" href="http://pinterest.com/huffpostUK" target="_blank" title="22.8 K">
<span class="follow-us__networks__item__link__text">22.8 K</span>
</a>
</li>
<li class="bN follow-us__networks__item podcast" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;nav_podcast&quot;,&quot;mpid&quot;:4}}" data-network="podcast">
<a class="follow-us__networks__item__link podcast" data-href="http://www.huffingtonpost.co.uk/news/commons-people" href="http://www.huffingtonpost.co.uk/news/commons-people" target="_blank" title="Podcast">
<span class="follow-us__networks__item__link__text">Podcast</span>
</a>
</li>
<li class="bN follow-us__networks__item snapchat" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;nav_snapchat&quot;,&quot;mpid&quot;:5}}" data-network="snapchat">
<a class="follow-us__networks__item__link snapchat" data-href="http://s.m.huffpost.com/assets/snapchat-QR-UK-20fe06a62f3a7895ce87ad75b7d98209.png" href="http://s.m.huffpost.com/assets/snapchat-QR-UK-20fe06a62f3a7895ce87ad75b7d98209.png" target="" title="Add us on Snapchat">
<span class="follow-us__networks__item__link__text">Add us on Snapchat</span>
</a>
</li>
</ul>
</section>
</div>



<div class="js-sticky-container">

<div class="advertisement right_rail_300x250_lower" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;ad&quot;,&quot;lnid&quot;:&quot;right_rail_300x250_lower&quot;}}">
<span class="advertisement__label">Advertisement</span>
<div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_300x250_lower');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100019969';
          try { adId = io_c3sd.ads["right_rail_300x250_lower"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['RR', 'RR'
          ];
          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_300x250_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
</div>

</div>

</div>

</div>
</div>

<script class="taboola-ad-script-template" type="text/template">

</script>
</article>



<div class="hide js-nav-sticky nav-sticky nav-sticky--b-page" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;stickybar&quot;}}" data-mobilepath="/uk/entry/17486526" data-sharingimage="http://i.huffpost.com/gen/5177608/images/n-MEDICAL-JAPAN-628x314.jpg" data-sharingtitle="The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities" data-sharingtweetname="HuffPostUKTech" data-sharingtweettext="The+Internet+Of+Things+Can+Help+Bring+Electricity+To+Millions+Living+In+Off-Grid+Communities" data-sharingurl="http://www.huffingtonpost.co.uk/mohsen-mohseninia/the-internet-of-things-ca_1_b_17486526.html">
<div class="nav-sticky__bar">
<a class="nav-sticky__item nav-sticky__logo" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;logo&quot;}}" href="/">
<img class="nav-sticky__logo-img" src="http://s.m.huffpost.com/assets/H-icon-ce71df14983b899b42b6350557fcfa52.svg">
</a>
<div class="nav-sticky__item nav-sticky__title">The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities</div>
<div class="nav-sticky__item nav-sticky__sharebar">
<div class="share-bar share-bar--nav-sticky" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;nav_sticky_share_bar&quot;}}" data-mobilepath="/uk/entry/17486526" data-sharingimage="http://i.huffpost.com/gen/5177608/images/n-MEDICAL-JAPAN-628x314.jpg" data-sharingtitle="The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities" data-sharingtweetname="HuffPostUKTech" data-sharingtweettext="The+Internet+Of+Things+Can+Help+Bring+Electricity+To+Millions+Living+In+Off-Grid+Communities" data-sharingurl="http://www.huffingtonpost.co.uk/mohsen-mohseninia/the-internet-of-things-ca_1_b_17486526.html">
<ul class="share-bar__list">
<li class="bN facebook share-bar__item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;facebook&quot;,&quot;mpid&quot;:1}}" data-type="facebook">
<a class="share-bar__item-link" href="#" target="_blank"></a>
</li>
<li class="bN share-bar__item twitter" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;twitter&quot;,&quot;mpid&quot;:2}}" data-type="twitter">
<a class="share-bar__item-link" href="#" target="_blank"></a>
</li>
<li class="bN pinterest share-bar__item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;pinterest&quot;,&quot;mpid&quot;:3}}" data-type="pinterest">
<a class="share-bar__item-link" data-pin-custom="true" href="#" target="_blank"></a>
</li>
<li class="bN email share-bar__item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;email&quot;,&quot;mpid&quot;:4}}" data-type="email">
<a class="share-bar__item-link" href="#" target=""></a>
</li>
<li class="bN comments share-bar__item" data-beacon="{&quot;p&quot;:{&quot;lnid&quot;:&quot;comments&quot;,&quot;mpid&quot;:5}}" data-type="comments">
<a class="share-bar__item-link" href="#" target=""></a>
</li>
</ul>

</div>

</div>
</div>
<div class="nav-sticky__progress-bar js-progress-bar">
<div class="nav-sticky__progress-bar__cover js-progress-cover"></div>
<div class="nav-sticky__progress-bar__fill"></div>
</div>
</div>
<script>
  window.HP.modules.smarten.selector('.js-nav-sticky');
</script>


<div class="bottom-trending">
<div id="bottom-trending"></div>

</div>
<div class="entry__comments js-entry-comments" id="js-entry-comments">
<h2 class="below-entry-recirc__conversations-header">CONVERSATIONS</h2>
<div class="comments" id="comments">
<script>
  (function(d, s, id, locale){
    var js, fjs = d.getElementsByTagName(s)[0];
    locale = (locale == "ar_SA" ? "ar_AR" : locale);
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id; js.async = true;
    js.src = "https://connect.facebook.net/"+locale+"/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk', 'en_GB'));
</script>

<div class="fb-comments" data-colorscheme="light" data-href="http://www.huffingtonpost.co.uk/mohsen-mohseninia/the-internet-of-things-ca_1_b_17486526.html" data-numposts="10" data-width="700px"></div>
</div>

</div>

</div>
<script>
  HP.modules.sharing = {
    buttons: ["pinterest"]
  };
</script>
<!-- Footer -->
<footer class="footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;footer&quot;}}">

<script>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</script><script type="text/javascript">
waitForGlobal('jQuery', function(){
  waitForGlobal('io_c3sd', function() {
			setTimeout(function(){
					var regexPattern = /.*\/pid=(.*)\/vid=(.*)\/(.*).js/;
				if(typeof io_c3sd != "undefined" && io_c3sd.cobrand == 'ttguk') {
					var $entryBody = jQuery('.entry__body'),
						$videoWrapper = $entryBody.find('.vdb_player');
					$videoWrapper.each(function() {
						var $this = jQuery(this),
							videoScript = $this.find('script').attr('src'),
							videoIds = videoScript.match(regexPattern),
							videoClassName = "vdb_"+videoIds[1]+videoIds[3];
						$this.addClass(videoClassName);
						var s = document.createElement("script");
							s.type = "text/javascript";
							s.src = videoScript;
							$this.html($(s));
					});     
				}
			},1500);
	});
});
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script type='text/javascript'>
//<![CDATA[
(function() {
    window.grvBeaconActions = window.grvBeaconActions || [];
    window.grvBeaconActions.push(window.gravityInsightsParams = {
        'type': 'content',
        'action': '',
        'site_guid': 'd32f28bf8764c69c6310d370fe17788f',
        'v': 2
    });
    var adServerReq, bUrl, cburl, doUseGravityUserGuid, extPlacementIdOpt, externalPlacementId, includeJs, jq, pfurl, ppid, ppidOpt, type, ug, wlPrefix, wlUrl, _ref, _ref1, _ref2;
    includeJs = function(a) {
        var b;
        b = document.createElement("script");
        b.async = !0;
        b.src = a;
        a = document.getElementsByTagName("script")[0];
        return a.parentNode.insertBefore(b, a)
    };
    bUrl = "https:" === document.location.protocol ? "https://b-ssl.grvcdn.com/moth-min.js" : "http://b.grvcdn.com/moth-min.js";
    ug = (doUseGravityUserGuid = !0 === gravityInsightsParams.useGravityUserGuid ? 1 : 0) ? "" : gravityInsightsParams.user_guid || (null != (_ref = /grvinsights=([^;]+)/.exec(document.cookie)) ? _ref[1] : void 0) || "";
    wlUrl = (wlPrefix = "", "");
    bUrl && includeJs(bUrl);
    wlUrl && includeJs(wlUrl);
})();
//]]></script>
<ul class="footer__list">
<li class="footer__list__item">
<a class="footer__list__item__link" href="http://www.advertising.aol.co.uk/#brands" target="_blank">Advertise</a>
</li>
<li class="footer__list__item">
<a class="footer__list__item__link" href="http://www.huffingtonpost.co.uk/syndication/">RSS</a>
</li>
<li class="footer__list__item">
<a class="footer__list__item__link" href="https://careers.smartrecruiters.com/Aol/huffington-post/" target="_blank">Careers</a>
</li>
<li class="footer__list__item">
<a class="footer__list__item__link" href="http://www.huffingtonpost.com/p/frequently-asked-question.html">FAQ</a>
</li>
</ul>
<ul class="footer__list">
<li class="footer__list__item">
<a class="footer__list__item__link" href="http://www.huffingtonpost.co.uk/p/huffingtonpostcouk-terms-of-service.html?tm=false">User Agreement</a>
</li>
<li class="footer__list__item">
<a class="footer__list__item__link" href="http://privacy.aol.co.uk/">Privacy</a>
</li>
<li class="footer__list__item">
<a class="footer__list__item__link" href="http://www.huffingtonpost.com/comment/policy/">Comment Policy</a>
</li>
<li class="footer__list__item">
<a class="footer__list__item__link" href="http://www.huffingtonpost.co.uk/p/huffingtonpostcouk-about-us.html">About Us</a>
</li>
<li class="footer__list__item">
<a class="footer__list__item__link" href="http://adinfo.aol.com/about-our-ads/" target="_blank">About Our Ads</a>
</li>
<li class="footer__list__item">
<a class="footer__list__item__link" href="http://www.huffingtonpost.com/contact/">Contact Us</a>
</li>
<li class="footer__list__item">
<a class="footer__list__item__link" href="http://www.huffingtonpost.co.uk/archive">Archive</a>
</li>
</ul>
<div class="footer__bottom">
<a class="footer__bottom__left" href="http://oath.com">
<img class="footer__bottom__left__image" src="http://s.m.huffpost.com/assets/oath-footer-white-cbcbfb325fd6f428236202064e99b320.svg">
</a>
<div class="footer__bottom__right">
<div class="footer__copyright">©2017 Oath Inc. All rights reserved.</div>
<div class="footer__rights"> Part of HuffPost &bull; HPMG News</div>
</div>
</div>
</footer>

<script>
  HP.functions.loadCSS('http://s.m.huffpost.com/assets/desktop-1ac63ba84457cdfae2dc3c2cc5bfc937.css');
</script>
<div class="tracking-data">
<script>
  window.comscore_data = {"c1":2,"c2":6723616,"c3":"","c4":"/uk/entry/17486526","c5":"tech","c6":"","c15":"","options":{"url_append":"comscorekw=tech"}};
  window.comscore_data.c4 = location.protocol+"//"+location.host+window.comscore_data.c4;
</script>

<script>
  var s_265_account ="aolukhuffpo,aolukjunglobal";
  var s_265_config = {"pfxID":"hpo","channel":"uk.hpmgtech","linkInternalFilters":"javascript:,huffingtonpost.com,huffingtonpost.co.uk,m.huffpost.com/uk","prop1":"default","prop2":"","prop6custom":"","prop9":"hpo:17486526","prop16":"blog","prop17":"huffpo","prop18":"uk-tech","prop19":"technology|solar-power|energy|renewable-energy|sustainability|off-grid|sustainable-development-goals|tech-for-good","prop21":"portal","prop22":"mohsen-mohseninia","prop23":"07-17-2017","prop53":"","prop54":"huffpost","prop59":"","prop62":"video_novideo","prop63":"","prop65":"blogger_content","prop66":"","prop69":"","prop70":"","prop74":"","pageName":"The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities"};
  waitForGlobal(function() {
    return !!window.extendOmniVars && !!window.s_265;
  }, function() {
    window.omnitureVarsExtended = true;
    extendOmniVars(s_265_config);
  });
</script>

<script>
  bN_cfg = {
    h: location.hostname,
    b: "b.huffingtonpost.com",
    p: {"t":"The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities","dL_ch":"uk.hpmgtech","dL_dpt":"default","dL_sDpt":"","dL_flid":"_","dL_cmsID":"hpo:17486526","dL_author":"Mohsen Mohseninia","author-id":"mohsen-mohseninia","dL_pubts":"1500299855000","dL_blogID":"3","dL_tags":"technology,solar-power,energy,renewable-energy,sustainability,off-grid,sustainable-development-goals,tech-for-good","dL_url":"http://www.huffingtonpost.co.uk/mohsen-mohseninia/the-internet-of-things-ca_1_b_17486526.html","dL_vid":"video_novideo","cms_src":"eu-huffpo-uk","cobrand":"HuffPost","edition":"uk","publishEdition":"uk","platform":"desktop","sectionId":"569fd688e4b0aea0e176584d","sectionName":"UK Tech","renderingEngine":"kraken","publishSectionId":"569fd688e4b0aea0e176584d","publishSectionName":"Tech","a_type":"","a_value":"","pageVersion":"","engagement":"25"},
    view: 0
  };
  if (typeof(io_c3sd) != 'undefined' && typeof(io_c3sd.omniture) != 'undefined') {
    if (typeof(io_c3sd.omniture.s_account) != 'undefined') {
      s_265_account = io_c3sd.omniture.s_account;
    }
    if (typeof(io_c3sd.omniture.prop17) != 'undefined') {
      bN_cfg['p']['Custom02'] = io_c3sd.omniture.prop17;
    }
    if (typeof(io_c3sd.omniture.prop21) != 'undefined') {
      bN_cfg['p']['Custom03'] = io_c3sd.omniture.prop21;
    }
  }
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.bN.set(bN_cfg.p);
  });
</script>

<script>
  _sf_async_config={};
  _sf_async_config.uid = 48174;
  _sf_async_config.domain = "huffingtonpost.co.uk" || document.domain;
  _sf_async_config.playerdomain = document.domain;
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "uk-tech";
  _sf_async_config.authors = "mohsen-mohseninia";
  _sf_async_config.path = "huffingtonpost.co.uk/mohsen-mohseninia/the-internet-of-things-ca_1_b_17486526.html";
  _sf_async_config.title = "The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities";
  
  console.info(_sf_async_config)
</script>






<script>
  window.pubExchangeData = {};
</script>


</div>
<div class="tracking">
<script>
  waitForGlobal(function() {
    return window.PARSELY && window.PARSELY.beacon;
  }, function() {
    PARSELY.beacon.trackPageView({
      url: window.location.href,
      urlref: HP.params.original_url,
      js: 1
    });
  });
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.comscore(window.comscore_data);
  })
</script>

<script>
  var c3sLoadAttempts = 0;
  waitForGlobal(function() {
    if (!!window.HP.modules && !!window.HP.modules.Tracky && !!window.extendOmniVars && !!window.s_265) {
      c3sLoadAttempts ++;
      return !!window.io_c3sd || c3sLoadAttempts > 3;
    } else {
      return false;
    }
  }, function() {
    window.HP.modules.Tracky.omniture();
  }, 100);
</script>

<script>
  waitForGlobal(function() {
    return !!window.HP.modules.Tracky;
  }, function() {
    window.HP.modules.Tracky.bN.view();
  });
</script>








<img height="1" src="http://pixel.jumptap.com/e/v1/pixel/rtkw/partners/46904?rtkw=PC2MAOL9" width="1">


</div>
<script src="http://s.m.huffpost.com/assets/desktop-0f004f7110d4f3c1532529836db3d5af.js"></script>
<script>
  (function() {
    window.HP.params.entry = {
      id: "17486526",
      title: "The Internet Of Things Can Help Bring Electricity To Millions Living In Off-Grid Communities",
      excerpt: "In 1882 Thomas Edison opened the world's first commercial central power station in lower Manhattan , serving a one-quarter square mile area, and launc...",
      url: "http://www.huffingtonpost.co.uk/mohsen-mohseninia/the-internet-of-things-ca_1_b_17486526.html",
      author: "Mohsen Mohseninia",
      edition: "uk"
    };
    window.HP.params.preview = ("" === "true");
    window.HP.params.isWide = ("false" === "true");
    window.HP.params.isAthena = ("false" === "true");
    var isLong = 450 <= ($('.js-entry-body').height() / 2.5);
    window.HP.events.publish("entry_opened", {entry: document.querySelector('article'), isLong: isLong});
  }());
</script>

<script>
  (function(d, s, id, locale){
    var js, fjs = d.getElementsByTagName(s)[0];
    locale = (locale == "ar_SA" ? "ar_AR" : locale);
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id; js.async = true;
    js.src = "https://connect.facebook.net/"+locale+"/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk', 'en_GB'));
</script>

<script>
  window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id; js.async = true;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);
  
    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };
  
    return t;
  }(document, "script", "twitter-wjs"));
</script>
<script async src="https://apis.google.com/js/platform.js"></script>

<div class="tracking-init">
<div id="parsely-root" style="display: none">
<div data-parsely-site="huffingtonpost.co.uk" id="parsely-cfg"></div>
</div>
<script>
  (function(){
    window.PARSELY = {autotrack: false};
    (function(s, p, d) {
      var h=d.location.protocol, i=p+"-"+s,
          e=d.getElementById(i), r=d.getElementById(p+"-root"),
          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
          :"static."+p+".com";
      if (e) return;
      e = d.createElement(s); e.id = i; e.async = true;
      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
  }());
</script>

<div id="vanitydiv" style="visibility:hidden; height: 0px;"></div>
<!-- Begin comScore Tag -->
<script>
  var prefix = (document.location.protocol == "https:" ? "https://sb" : "http://b");
  var script = document.createElement("script");
  script.src = prefix + ".scorecardresearch.com/beacon.js";
  script.async = true;
  script.onload = function() {
    window.HP.events.publish('tracking_loaded_comscore');
  };
  document.querySelector('.tracking').appendChild(script);
</script>
<noscript>
<img alt="" height="1" src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" width="1">
</noscript>
<!-- End comScore Tag -->

<script>
  (function(d){
    var s = d.createElement('script');
    s.async = true;
    s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
    s.onload = function() {
      window.HP.events.publish('tracking_loaded_omniture');
    };
    d.querySelector('.tracking').appendChild(s);
  })(document);
</script>

<script>
  (function(d){
    var s = d.createElement('script');
    s.async = true;
    s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
    s.onload = function() {
      window.HP.events.publish('tracking_loaded_datalayer');
    };
    d.querySelector('.tracking').appendChild(s);
  })(document);
</script>

<script>
  !function(){var o={queryStrings:[],addToArray:function(o,n){null!==n&&n.length>0&&this.queryStrings.push(o+n)}};o.addToArray("c3s_l=",window.HP.functions.getCookie("c3s_l")),o.addToArray("oo_global_l=",window.HP.functions.getCookie("oo_global_l")),o.addToArray("oo_seen_l=",window.HP.functions.getCookie("oo_seen_l")),window.io_c3s=o}();
  window.extendOmniVars=function(o){""!==window.HP.functions.getCookie("huffpost_user_id")&&(o.eVar17="huffpost_"+window.HP.functions.getCookie("huffpost_user_id")),o.prop12=document.location.origin+document.location.pathname,"undefined"!=typeof io_c3sd&&"undefined"!=typeof io_c3sd.omniture&&("undefined"!=typeof io_c3sd.omniture.prop17&&(o.prop17=io_c3sd.omniture.prop17),"undefined"!=typeof io_c3sd.omniture.prop21&&(o.prop21=io_c3sd.omniture.prop21)),waitForGlobal("s_265",function(){Object.keys(o).forEach(function(n){s_265[n]=o[n]})})};
  !function(){var o=document.createElement("script");o.type="text/javascript",o.async=!0,o.src=location.protocol+"//ak.sail-horizon.com/horizon/v1.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(o,t),waitForGlobal(function(){return window.Sailthru&&"function"==typeof window.Sailthru.setup},function(){console.log("Sailthru setup call for horizon"),Sailthru.setup({domain:"horizon.huffingtonpost.com",useStoredTags:!1})})}();
</script>

<script>
  //Do not track aol.co.uk|.com referrers
  var checkRef = false;
  if(document.referrer && document.referrer.length){
    checkRef = /aol\.(co\.uk|com)/i.test(document.referrer);
  }
  if (!checkRef) {
    modulousQueue.add(function() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static-uk.chartbeat.com/js/chartbeat.js');
      e.async = true;
      document.body.appendChild(e);
    });
  }
</script>



<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script>
  modulousQueue.add(function () {
    var d = new Image(1, 1);
    d.onerror = d.onload = function () {
      d.onerror = d.onload = null;
    };
    d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-703240h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
  });
</script>
<noscript>
<div>
<img alt="" height="1" src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-703240h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1">
</div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->





<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1112906175403201'); // Edition specific
  fbq('track', "PageView");
  if (!!HP.params.entryId) {
    fbq('trackCustom', 'EntryPage', {
      section_name: "Tech",
      tags: ["technology","solar-power","energy","renewable-energy","sustainability","off-grid","sustainable-development-goals","tech-for-good"],
      ncid: "",
    });
  } // custom event(s) for bpages
  fbq('init', '10153394098876130'); // Partner Studio
  fbq('track', "PageView");
  waitForGlobal(function() {
    return HP.modules.Tracky;
  }, function() {
    $('body').on('click', function(event) {
      HP.modules.Tracky.reportClick(event, function(data) {
        fbq('track', "Click", data);
      });
    });
  });
</script>
<noscript>
<img height="1" src="https://www.facebook.com/tr?id=1112906175403201&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
<img height="1" src="https://www.facebook.com/tr?id=10153394098876130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
</noscript>
<!-- End Facebook Pixel Code -->

<script>
  (function() {
    RegExp.escape = function(s) {
      return s.replace(/[-\/\\^$*+?.()|[\]{}]/g, '\\$&');
    };
  
    var data = window.pubExchangeData;
    if (data) {
      var PUBX = {};
      PUBX.linksUrl = data.url;
      PUBX.publicationUuid = data.partnerList.uuid;
      PUBX.publicationPartners = {};
      for (var key in data.partnerList.partners) {
        PUBX.publicationPartners[key] = data.partnerList.partners[key];
      }
  
      var partnerRegex = Object.keys(PUBX.publicationPartners).map(function(key) {
        return RegExp.escape(key);
      }).join("|");
      var linkRegex = RegExp("^(?:https?:)?//(?:[^/]+\\.)?("+partnerRegex+")", "i");
  
      $('body').on('mousedown', 'a:not(.peskip)', function(event) {
        var link = event.target;
        if(!link.hasAttribute("onmousedown")) {
          var match = link.href.match(linkRegex);
          if (match && match.length) {
            var partner = match[1]
            link.setAttribute("data-url", link.href);
            link.href = PUBX.linksUrl + PUBX.publicationUuid + "/" + PUBX.publicationPartners[partner] + "/" + encodeURIComponent(link.href);
          }
        }
      });
    }
  })();
</script>


</div>
<script>
  HP.modules.ads.slideshowLeft = "\n<div class=\"advertisement slideshow_300x250_req\" data-beacon=\"{&quot;p&quot;:{&quot;mnid&quot;:&quot;ad&quot;,&quot;lnid&quot;:&quot;slideshow_300x250_req&quot;}}\">\n<span class=\"advertisement__label\">Advertisement<\/span>\n<div id=\"adtech_slideshow_300x250_req\" class=\"adtech-adspot ad-slideshow_300x250_req\"><\/div>\n<script>\n(function() {\n  var adsDiv = document.querySelector(\'#adtech_slideshow_300x250_req\');\n  adsDiv.removeAttribute(\'id\');\n  window.modulousQueue.add(function(){\n    \n      \n      waitForGlobal(\'io_c3sd\', function() {\n      \n        waitForGlobal(\'htmlAdWH\', function() {\n          adsDiv.reloadCount = 0;\n          var recoveryId = \'\';\n          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;\n          var adId = needsRecovery ? recoveryId : \'100007538\';\n          try { adId = io_c3sd.ads[\"slideshow_300x250_req\"] || adId; } catch(e) {} \n          \n          // Override adtech_call_type\n          var delivery_type = \"\" || \"\";\n          var adtech_call_type = \"\";\n          switch (delivery_type) {\n            case \"by_request\": adtech_call_type = \"ajax\"; break;\n            case \"text\": adtech_call_type = \"text\"; break;\n            case \"iframe\": adtech_call_type = \"iframe\"; break;\n            case \"iframe_proxy\": adtech_call_type = \"f\"; break;\n            case \"collapsed\": adtech_call_type = \"fc\"; break;\n            default: adtech_call_type = \"ajax\"; break;\n          }\n\n          \n          \n          \n          var args = [\'300\', \'250\'];\n          \n          \n\n          if(needsRecovery) {\n            waitForGlobal(\'readyToRecover\', function() {\n              adsDiv = document.querySelector(\'.slideshow_300x250_req\');\n              //htmlAdWH(adId, args[0], args[1], \"fileless\", adsDiv);\n            });\n          } else {\n            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);\n          }\n          \n          if (typeof debugadcode == \'function\') { debugadcode(\'AdTech\', {placement: \'slideshow_300x250_req\', mnid: adId}, adsDiv); }\n          \n          jQuery(document).on(\'reloadAd\', function(ev, elem) {\n            if (elem && !elem.contains(adsDiv)) { return; }\n            var refreshRate = 5 || 1;  \n            adsDiv.reloadCount++;\n            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === \'function\') { adsReloadAd(adsDiv); }\n          });\n          \n          adSetInView(\'0\');\n        }); // wFG:htmlAdWH\n      \n      }); // wFG:io_c3sd\n      \n    \n  });\n}());\n<\/script>\n<\/div>\n";
  HP.modules.ads.slideshowTop = "";
  HP.modules.ads.slideshowEndCard = "\n<div class=\"advertisement slideshow_end_card\" data-beacon=\"{&quot;p&quot;:{&quot;mnid&quot;:&quot;ad&quot;,&quot;lnid&quot;:&quot;slideshow_end_card&quot;}}\">\n<span class=\"advertisement__label\">Advertisement<\/span>\n<div id=\"taboola-endslate-thumbnails\" class=\"taboola hp-entry-you_may_like\"><\/div>\n<div id=\"hp-more-gravity\"><\/div>\n<script>\n    (function(){\n        var c = document.getElementById(\'taboola-endslate-thumbnails\');\n        c.id += \'-\' + Math.round(Math.random()*1e16);\n        \n        var taboolaParams = {\n            loader: \"//cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js\",\n            mode: \"thumbnails-c\",\n            container: c.id,\n            placement: \"Endslate Thumbnails\",\n            target_type: \"mix\"\n        };\n        \n        \n        window.modulousQueue.add(function(){ doTaboola(taboolaParams); });\n        \n    }());\n<\/script>\n<\/div>\n";
  HP.modules.ads.rightRailRecircCards = [];
  HP.modules.ads.rightRailVideoCards = [];
  HP.functions.init();
  window.addEventListener('load', modulousQueue.runAll);
</script>
<!--[if IE]>
<link rel="stylesheet" media="screen" href="http://s.m.huffpost.com/assets/ie-b9c93bc83d9ac2d5bf7e88477652c88f.css" />
<![endif]-->
</div>
</body>
</html>
