

<!DOCTYPE html>
<html lang="en">
    <head>
        


<meta charset="utf-8">
<title>How To Help Children Living With Mental Health Conditions | HuffPost UK</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="Parents frequently tell me they want to help their children but don’t always know how or what is best. Those of us who work on the frontline in mental health can offer some practical help." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5bfd63b61d00002c02313644.jpeg?ops=1200_630" />
		<meta property="og:site_name" content="HuffPost UK" />
		<meta property="og:title" content="How To Help Children Living With Mental Health Conditions" />
		<meta property="og:description" content="Parents frequently tell me they want to help their children but don’t always know how or what is best. Those of us who work on the frontline in mental health can offer some practical help." />
		<meta property="og:url" content="http://www.huffingtonpost.co.uk/entry/help-children-mental-health_uk_5bf692c6e4b088e1a6888e3e" />
		<meta property="og:app_id" content="238320442863988" />
		<meta property="fb:app_id" content="238320442863988" />
		<meta property="twitter:site" content="HuffPostUK" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="How To Help Children Living With Mental Health Conditions" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5bfd63b61d00002c02313644.jpeg?ops=1200_630" />
		<meta name="twitter:description" content="Parents frequently tell me they want to help their children but don’t always know how or what is best. Those of us who work on the frontline in mental health can offer some practical help." />
		<meta property="fb:pages" content="138620966236713" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="Children,Mental Health,Parenting ,children&#039;s mental health" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5bfd63b61d00002c02313644.jpeg?ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="en_GB" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Lifestyle" />
		<meta property="article:tag" content="Children,Mental Health,Parenting ,children&#039;s mental health" />
		<meta property="article:published_time" content="2018-11-27T15:37:47+00:00" />
		<meta property="article:modified_time" content="2018-11-27T15:37:47+00:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://www.huffingtonpost.co.uk/entry/help-children-mental-health_uk_5bf692c6e4b088e1a6888e3e">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.co.uk/entry/help-children-mental-health_uk_5bf692c6e4b088e1a6888e3e"
    },
    "headline": "How To Help Children Living With Mental Health Conditions",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5bfd63b61d00002c02313644.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-11-27T15:37:47+00:00",
    "datePublished": "2018-11-27T15:37:47+00:00",
    "dateModified": "2018-11-27T15:37:47+00:00",
    "author": {
        "@type": "Person",
        "name": "Dr Hayley van Zwanenberg"
    },
    "creator": {
        "@type": "Person",
        "name": "Dr Hayley van Zwanenberg"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.co.uk",
        "name": "HuffPost UK",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "Parents frequently tell me they want to help their children but don\u2019t always know how or what is best. Those of us who work on the frontline in mental health can offer some practical help.",
    "articleSection": "Lifestyle",
    "keywords": [
        "Children",
        "Mental Health",
        "Parenting ",
        "children's mental health",
        "@instantarticle",
        "type: blog"
    ],
    "inLanguage": "en_GB",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5bfd63b61d00002c02313644.jpeg?ops=200_150",
    "url": "https://www.huffingtonpost.co.uk/entry/help-children-mental-health_uk_5bf692c6e4b088e1a6888e3e"
}
    </script>



<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.co.uk/entry/help-children-mental-health_uk_5bf692c6e4b088e1a6888e3e" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/js/promise.min.js"></script>
<![endif]-->

    
    
    


    <meta name="oath:guce:product-eu" content="true"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.co.uk"/>
    <meta name="oath:guce:locale" content="en-gb"/>
    <meta name="oath:guce:inline-consent" content="false"/>

                <!-- guce.js script -->
                <script async src="https://s.yimg.com/oa/guce-1.0.12.js"></script>
    
    <!--/*! CMP 2.8.0 Copyright 2018 Oath Holdings, Inc. */ -->
    <script type="text/javascript">
    !function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{configurable:!1,enumerable:!0,get:r})},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=2)}({2:function(e,t){!function(){var e=!1;function t(e){var t="string"==typeof e.data,n=e.data;if(t)try{n=JSON.parse(e.data)}catch(e){}if(n&&n.__cmpCall){var r=n.__cmpCall;window.__cmp(r.command,r.parameter,function(n,o){var a={__cmpReturn:{returnValue:n,success:o,callId:r.callId}};e&&e.source&&e.source.postMessage(t?JSON.stringify(a):a,"*")})}}"function"==typeof __cmp||(window.__cmp=function(){var t=arguments;if(__cmp.a=__cmp.a||[],!t.length)return __cmp.a;"ping"===t[0]?t[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(t))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",t,!1):window.attachEvent("onmessage",t))}()}});
    </script>

            <!-- End Consent Manager Tag : Stubbed (minified) -->
        <!-- Consent Manager Tag : Script -->
        <script type="text/javascript" src="https://consent.cmp.oath.com/cmp.js" async></script>
    

<script src="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/css/editions/uk.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=uk_5bf692c6e4b088e1a6888e3e" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript">
window.adTechCallback = function() {
  
  if ('function' === typeof window.adSetHtNm) { window.adSetHtNm('https://uk.at.atwola.com'); }
  
  
  window.adSetNetId('1065.1');
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=lifestyle;kvpagetype=blog:bpage:listicle:slideshow;kventryid=5bf692c6e4b088e1a6888e3e;kvpubmarket=uk;kvcmsid=hpo:5bf692c6e4b088e1a6888e3e;kveditags=parenting:children:childrens-mental-health:@instantarticle:mental-health;kvpublisher=huffpost;kvvert=lifestyle;kvblogger=dr-hayley-van-zwanenberg"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://o.aolcdn.com/ads/adsWrapperIntl.js" async></script>
<script type="text/javascript">

  
  
  window.waitForGlobal('adsDisableFileless', function(){ 
  
    adsDisableFileless('1'); //to fix talktalk ads
  
  });
  
  
  
  
  window.waitForGlobal('adSetAdURL', function(){
  
    window.adTechCallback();
  
  });
  
</script>


<script type="text/javascript">
(function(){
  function getQuery(fetch, def) {
    def = def || '';
    var url_query = window.location.search.substring(1);
    var params = url_query.split('&');
    for (var i = 0; i < params.length; i++) {
      var name = params[i].split('=');
      if (name[0] == fetch) {
        return name[1];
      }
    }
    return def;
  }
  
  function getCookie(e) {
    var t, n, i = e + "=", r = document.cookie.split(";"), o = 0;
    for (n = r.length; n > o; o++)
    if (t = r[o],
    t = t.trim(),
    0 === t.indexOf(i))
    return t.substring(i.length, t.length);
    return ""
  }
  
  var paramBuilder = {
    queryStrings: [],
    addToArray: function(k, v) { if (v !== null && v.length > 0 ) { this.queryStrings.push(k+v); } }
  };
  paramBuilder.addToArray('c3s_l=', getCookie('c3s_l'));
  paramBuilder.addToArray('oo_global_l=', getCookie('oo_global_l'));
  paramBuilder.addToArray('oo_seen_l=', getCookie('oo_seen_l'));
  
  var rpc_val = getQuery('rpc', '');
  var rpc_mode = getQuery('rpc_mode', '');
  if (rpc_val === "ttg") { paramBuilder.addToArray('force_cobrand=', 'ttguk'); }
  if (rpc_mode === "uat") { window.io_c3s_mode = rpc_mode; }
  
  window.io_c3s = paramBuilder;
})();
</script>

<script type="text/javascript">

waitForGlobal('io_c3s', function() {

  window.uk_sponsorship = "";
  var split_path = window.uk_sponsorship || [
  "lifestyle",
  "blog",
  
  ].join('.');

  while ( split_path[split_path.length-1] === ".") { split_path = split_path.slice(0, -1); }

  if (window.io_c3s_mode) { split_path = split_path + "." + window.io_c3s_mode; }
  
  var revenue_splitter_path = 'https://rs.aol.co.uk/1.0/hpuk.' + split_path + '/cobrand.js';
  
  var queryStrings = (typeof io_c3s != 'undefined' && io_c3s.queryStrings.length) ? "?" + io_c3s.queryStrings.join("&") : '';


  var c3scr = document.createElement('script');
  c3scr.type = 'text/javascript';
  c3scr.charset = "UTF-8"
  c3scr.async = true;
  c3scr.id = "c3s-init";
  c3scr.src = revenue_splitter_path + queryStrings;
  document.head.appendChild(c3scr);
});

</script>
<meta name="taboola.category" content="lifestyle" />

<script>
window.commercial_video = {
  "site_and_category":"uk.lifestyle",
  "package":null
};

</script>
<style>
#modulous_mid_article #ad_mid_article {margin:auto; width:100%;}
.advertisement.entry_paragraph_4 .vdb_player>div {padding-bottom: 25px;}
.advertisement.entry_paragraph_4 > div{padding:0px  !important; display:inherit !important;}
</style>
<script type="text/javascript">
(function(w){
  w.geminiApiKey = null;
  
  
  w.geminiApiKey = "WYP982SBM44DQY4T7T52";
  
  
  

  

  

  

  
  
})(window);
</script>
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>
<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        switch('lifestyle') {
            case "uk-lifestyle": c = "lifestyle"; break;
            case "uk-politics": c = "politics"; break;
            case "uk-sport": c = "sports"; break;
            case "uk-universities-education": c = "students"; break;
            case "uk-tech": c = "tech"; break;
            case "uk-comedy": c = "comedy"; break;
            case "uk-parents": c = "parents"; break;
            case "uk-style": c = "style"; break;
            case "uk-entertainment": c = "entertainment"; break;
            case "uk": c = "news"; break;
            default: c = "lifestyle"; break;
        }
        taboolaParams.container = taboolaParams.container.replace('%section', c);
        taboolaParams.placement = taboolaParams.placement.replace('%section', c);
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script async src="//cdn.mediavoice.com/nativeads/script/aoluk/PolarDis.js"></script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <script type="text/javascript">
    var cookieCheckRegex = /c3s_l=ttguk;/;
    if (cookieCheckRegex.test(document.cookie)) {
        window.Tracking.cobrand = 'ttguk';
    } else {
        var referrerCheckRegex = /^.*\.?talktalk.co.uk/;

        if (referrerCheckRegex.test(document.referrer)) {
            window.Tracking.cobrand = 'ttguk';
        }
    }
</script>
<!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.5.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803240,"keys":{"ver":"huffpostcms","st_sec":"uk.hpmglife","pt":"content","pct":"story","paid":"huffpost_uk_744=hpo:5bf692c6e4b088e1a6888e3e"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer_us) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer_us);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-uk locale-en_GB entry entry--blog">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=238320442863988";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                            <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                
            </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
                                                                


<header id="desktop__main_header" class="header js-header" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">UK</div>
        </div>

                                                                                                                                                                                                                                                                                                                                    
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=DE" data-edition="de">
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>
        
                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://facebook.com/HuffPostUK"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Follow us on facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/HuffPostUK"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Follow us on twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/huffpostuk/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Follow us on instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest yr-social-list-item"
           href="https://www.pinterest.com/huffpostuk/"
           data-social-overlay="top-nav__pinterest-overlay"
           data-social-name="pinterest"
           aria-label="Follow us on pinterest"
           target="_blank"></a><a class= "social-list__item social-list__item--flipboard icon-Social_Flipboard yr-social-list-item"
           href="https://flipboard.com/@huffpostuk"
           data-social-overlay="top-nav__flipboard-overlay"
           data-social-name="flipboard"
           aria-label="Follow us on flipboard"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                            
                            
                <style type="text/css">
            .nav__item--news::after,
            .nav__item--news .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--news .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--news  yr-nav-item"
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="news"
        >
            <a class="nav__item__link" href="/news/">News</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Latest News</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/international-news/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Global News</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/crime/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Crime</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/royals/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Royals</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/birmingham/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">HuffPost Listens - Birmingham</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/austerity-bites/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Austerity Bites</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/life-less-ordinary/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Life Less Ordinary</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sourced/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sourced</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/downtime/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Downtime</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/car-versus-snowplough_uk_5bfd6df2e4b0771fb6be9d68?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Car Versus Snowplough</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/airbnb-israel-west-bank-illegal-settlements-palestinians_uk_5bf53dbde4b0589e5006f119?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Airbnb&#039;s Withdrawal From Illegal Settlements In The West Bank Is A Victory For Palestinians</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/plastic-straws-pollution-climate-change_uk_5be97b8be4b043ec453c040e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">We Need To Channel The Public&#039;s Outrage About Plastic Pollution Into Real Solutions For Climate Change</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/pcso-weeps-as-she-recalls-retrieving-little-girls-body-from-submerged-car_uk_5bfd4e9ce4b0eb6d9313d370?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Police Officer Weeps As She Recalls Retrieving Little Girl’s Body From Submerged Car</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--politics::after,
            .nav__item--politics .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politics .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politics  yr-nav-item"
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="politics"
        >
            <a class="nav__item__link" href="/politics/">Politics</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/the-waugh-zone/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">The Waugh Zone</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/theresa-may/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Theresa May</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/jeremy-corbyn/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeremy Corbyn</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/conservative-party/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Tories</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/brexit/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Brexit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/labour-party/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Labour</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/boris-johnson-demands-tv-debate-include-someone-who-believes-in-brexit_uk_5bfd55b6e4b0eb6d9313e5ea?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Boris Johnson Demands The Brexit TV Debate Includes Someone Who &#039;Believes In It&#039;</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/theresa-mays-brexit-deal-is-doomed-says-ex-loyalist-michael-fallon_uk_5bfd0e63e4b03b230fa66778?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Theresa May&#039;s Brexit Deal Is &#039;Doomed&#039;, Says Ex-Ally Michael Fallon</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/the-waugh-zone-tuesday-november-27_uk_5bfcf517e4b0eb6d93133d81?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">The Waugh Zone Tuesday November 27</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/dear-theresa-may-eu-citizens-need-rights-not-regrets_uk_5bfd0cdde4b0eb6d93134d63?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">May Can Apologise For Calling EU Citizens &#039;Queue-Jumpers&#039;, But Our Trust In The PM Is Broken</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--entertainment::after,
            .nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--entertainment  yr-nav-item"
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="entertainment"
        >
            <a class="nav__item__link" href="/entertainment/">Entertainment</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/celebrity/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Celebrity</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/celebrity-galleries/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Celeb Galleries</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/film/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Film</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/music/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Music</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/uktvdrama/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV Drama</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/daytime-tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Daytime TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/binge-tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Binge TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/entertainment-insider/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Entertainment Insider</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/strictly-come-dancing/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Strictly</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/mel-b-stephen-belafonte-tattoo-jar_uk_5bfd5821e4b03b230fa7068f?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Mel B Keeps Stephen Belafonte Tattoo She Had Cut Off Her Body In A Jar At The Top Of Her Wardrobe</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/strictly-come-dancing-musicals-week-2018-songs-dances_uk_5bfd49c3e4b03b230fa6e12b?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Strictly Come Dancing&#039;s Musicals Week Is Upon Us, And Here&#039;s What The Couples Are Dancing To</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/blue-carpet-aquaman-premiere-london_uk_5bfd3b68e4b03b230fa6d430?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Stars Walk Blue Carpet For DC’s ‘Aquaman’ Premiere In London</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/amber-heard-hits-back-at-daily-mail_uk_5bfd39d0e4b0eb6d9313be72?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Amber Heard Hits Back At Daily Mail</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--lifestyle::after,
            .nav__item--lifestyle .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--lifestyle .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--lifestyle  yr-nav-item"
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="lifestyle"
        >
            <a class="nav__item__link" href="/lifestyle/">Lifestyle</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/health/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Health</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mental-health/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mental Health</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/humankind/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Humankind</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sourced/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sourced</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/fitness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Fitness</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/dating-and-relationships/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Dating &amp; Relationships</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/food/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/wellbeing/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Wellbeing</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Women</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/men/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Men</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/everybody/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Everybody</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/travel/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Travel</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/home-and-garden/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Home And Garden</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/tech/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Tech</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/help-children-mental-health_uk_5bf692c6e4b088e1a6888e3e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">How to help young people living with mental health conditions</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/what-controversial-celeb-endorsed-detox-teas-are-really-doing-to-your-body_uk_5bfd293de4b0771fb6bdf518?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">What Controversial Celeb-Endorsed &#039;Detox Teas&#039; Are Really Doing To Your Body</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/gp-patients-waiting-times_uk_5bf6892ce4b052aa1843d88a?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">As A GP, I Want To Spend More Time With My Patients Too</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/this-tampon-taxi-is-delivering-sanitary-products-to-homeless-women_uk_5bfc1bfee4b03b230fa51b78?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">This Tampon Taxi Is Delivering Sanitary Products To Homeless Women</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--finds::after,
            .nav__item--finds .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--finds .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--finds  yr-nav-item"
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="finds"
        >
            <a class="nav__item__link" href="/news/finds/">Finds</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/beauty/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Beauty</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/home/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Homes</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/food/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/travel/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Travel</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/christmas/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Christmas</div>
                                        </a>
                                                                    </div>
                                                        
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--parents::after,
            .nav__item--parents .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--parents .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--parents  yr-nav-item"
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="parents"
        >
            <a class="nav__item__link" href="/parents/">Parents</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/parents-to-be/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parents-To-Be</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/new-parents/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">New Parents</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/family/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Family</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/family-time/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Family Time</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/thriving-parents/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Thriving Parents</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/parent-voices/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parent Voices</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/children-more-likely-to-be-overweight-if-they-skip-breakfast-so-here-are-some-quick-and-healthy-ideas_uk_5bfd0d2be4b0771fb6bda0bb?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Kids Who Skip Breakfast More Likely To Be Overweight, So Here Are Some Quick And Healthy Ideas</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/first-of-friends-to-get-pregnant_uk_5be046cae4b09d43e32110ae?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">We Were The First Of Our Friends To Get Pregnant – This Is How It Feels</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/is-it-ok-to-let-our-kids-choose-their-own-clothes_uk_5bfbdac9e4b088e1a6888e5d?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Is It OK To Let Our Kids Choose Their Own Clothes? </div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/parents-warned-too-good-to-be-true-toy-deals_uk_5bfbc80ce4b0771fb6bad1b1?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Beware Of Fake Fingerlings: Parents Warned About Too-Good-To-Be-True Toy Deals</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--video::after,
            .nav__item--video .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--video .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--video  yr-nav-item"
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="video"
        >
            <a class="nav__item__link" href="/video/">Video</a>

                            
                
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">MORE</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="Search"></a>
</div>

    


    
                        
            
            
        
    
        
        
        
        
    
        
                    
            
                                                
                    
            
                    
                    
                    
                    
            
                

    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="More">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/comedy/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Comedy
                                </a>
                                                                                                                <a href="/style/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Style
                                </a>
                                                                                                                <a href="/news/whats-working/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    What&#039;s Working
                                </a>
                                                                                                                <a href="/news/parent-voices/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Parent Voices
                                </a>
                                                                                                                <a href="/news/women-who-made-me/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Women Who Made Me
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Featured
                                </div>
                                                                                                                <a href="/news/digital-life" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Digital Life
                                </a>
                                                                                                                <a href="/news/downtime/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Downtime
                                </a>
                                                                                                                <a href="/news/move-for-health/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Move For Health
                                </a>
                                                                                                                <a href="/news/backed-by/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Backed By
                                </a>
                                                                                                                <a href="/news/lets-talk-about-it/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Let&#039;s Talk About It
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->

    </nav>
</header>
                                        <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_">
<div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>

<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  // enableQueue: ""
 
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100011193';
          try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {}

          
          
          var adSetAddOnVal = 0;
          
          adSetAddOnVal = 1;
          
          window.console && window.console.log("Set adSetAddOnVal for leaderboard_flex (MNID " + adId + ") as: " + adSetAddOnVal);
          adSetAddOn(adSetAddOnVal);
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 5 || 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">THE BLOG</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        27/11/2018 15:37 GMT
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>Updated</strong>
            1 hour ago
        </span>
    </div>
    <div class="headline">
        <h1 class="headline__title">How To Help Children Living With Mental Health Conditions</h1>

                    <h2 class="headline__subtitle">Parents frequently tell me they want to help their children but don’t always know how or what is best. Those of us who work on the frontline in mental health can offer some practical help.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%2715%20ways%20to%20help%20children%20living%20with%20mental%20health%20conditions%27" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="whatsapp share-bar__item"><a class="share-bar__item-link icon-Social_WhatsApp yr-share-item" data-social-name="whatsapp" aria-label="Share on Whatsapp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e%3Fncid%3Dother_whatsapp_catgqis0hqm%26utm_campaign%3Dshare_whatsapp" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=How%20To%20Help%20Children%20Living%20With%20Mental%20Health%20Conditions%20%7C%20HuffPost%20UK&body=Article: https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" aria-label="Share on Sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e%3Fncid%3Dother_sms_u4atw3wyfke%26utm_campaign%3Dshare_sms" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5bfd63b61d00002c02313644.jpeg&client=cbc79c14efcebee57402&signature=ac13ebf8caaa0cca7e214f3d55fd6343c983a30b" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" aria-label="Share on Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e%3Fncid%3Dother_tumblr_e5pvwjig3j0%26utm_campaign%3Dshare_tumblr&name=How%20To%20Help%20Children%20Living%20With%20Mental%20Health%20Conditions%20%7C%20HuffPost%20UK" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%2715%20ways%20to%20help%20children%20living%20with%20mental%20health%20conditions%27" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5bfd63b61d00002c02313644.jpeg&client=cbc79c14efcebee57402&signature=ac13ebf8caaa0cca7e214f3d55fd6343c983a30b" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="flipboard share-bar__item"><a class="share-bar__item-link icon-Social_Flipboard yr-share-item" data-social-name="flipboard" aria-label="Share on Flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" aria-label="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=How%20To%20Help%20Children%20Living%20With%20Mental%20Health%20Conditions%20%7C%20HuffPost%20UK&body=Article: https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhelp-children-mental-health_uk_5bf692c6e4b088e1a6888e3e" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
            
            <li class="author-card yr-author-card">

                                                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5a0ec0b6180000ae09f6ca99.jpg?ops=40_40);"></div>
                
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="https://www.huffingtonpost.co.uk/author/dr-hayley-van-zwanenberg" aria-label="More from Dr Hayley van Zwanenberg">
                                                             <span class="author-card__details__name">
                                    Dr Hayley van Zwanenberg
                                </span>
                                                    </a>
                    </span>
                    <span class="author-card__microbio desktop-only">
                        Consultant Child and Adolescent Psychiatrist and Group Associate Medical Director
                    </span>
                </div>
            </li>
            </ul>
    </div></header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                                                                                                                    
        
        
        
                        
            
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text">
            <figure class="content-list-component image"><span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5bfd63b61d00002c02313644.jpeg?ops=scalefit_630_noupscale" aria-label="How To Help Children Living With Mental Health"><div class="share-bar share-bar--instream"><div class="share-bar__item pinterest" data-type="pinterest"><a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank"></a></div></div></span><div class="image__meta-wrapper"><span class="image__credit">
                        PhotoBylove via Getty Images
                    </span></div></figure><div class="content-list-component text"><p>One in eight children in England is living with a mental health disorder says new NHS research. One in eighteen pre-school children now has at least one mental health condition and a quarter of 11 to 16 year olds with a mental health disorder has self-harmed or attempted suicide. Among teens aged 17 to 19 with a disorder, that figure is as high as 46.8 per cent.</p><p>Life stressors are increasing for young people as a result of high expectations in education and constant internet access. As a society we need to focus more on helping young people become resilient, to understand their feelings, develop healthy coping strategies and help others in need, and then see how rewarding this is, and that needing help is not something that should be stigmatised. Young people may then ask for help when needed.</p><p>Parents frequently tell me they want to help their children but don&rsquo;t always know how or what is best. Every child and situation is different. But those of us who work on the frontline in mental health can offer some practical help.&nbsp;</p><p>1. If children have intense emotions and turn to self-harming, tell your child to hold some ice really tightly (it feels like it is burning but will not do damage). As the ice melts they might feel their tension melt away.</p><!-- entry_paragraph_4_ad --><div id="entry_paragraph_4" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad"><div class="advertisement-label align-center disable-highlight-popup"></div><div class="ad_spot "
            ><!-- TAG START { player: "HuffPost UK Outstream", owner: "ONE Video by AOL", for: "Huffington Post UK" } --><div id="579a0eb2db4bc65d970d26cb" class="vdb_player vdb_579a0eb2db4bc65d970d26cb56bdff2c67b6233ed4c2d3c5" vdb_params="m.channel=lifestyle&m.adminibar=true&m.o2inline=inview"><script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=579a0eb2db4bc65d970d26cb/56bdff2c67b6233ed4c2d3c5.js?m.channel=lifestyle&m.adminibar=true&m.o2inline=inview"></script></div><!-- TAG END { date: 07/28/16 } --></div></div><p>2. Use a traffic light system with your child so you know when their anxiety might turn to physical harm against themselves or others. Ask them if they would apply a red, amber or a green light to their problem, with red being the most acute. When they are calmer, ask them how they would like you to react depending on &lsquo;which colour they feel they are&rsquo;. Knowing you will react in a way your child agrees with means your child is more likely to share his or her feelings and risks with you. At the red level, school and experts&rsquo; involvement may be necessary.</p><p>3. Remind your child it&rsquo;s normal to experience strong emotions such as sadness, anger, fright and anxiety, but these don&rsquo;t last, and you can do things to help them such as watching funny YouTube clips, talking things through, taking exercise together.</p><p>4. Young people often &lsquo;catastrophise&rsquo;; they believe they will fail in life spectacularly. Help them look at the true evidence regarding their hard work and their individual skills and qualities, so they can challenge irrational thinking with evidence.</p><p>5. Help children &lsquo;problem solve&rsquo; and form a plan so that even if their immediate hopes are not fulfilled, there are options and a future.</p><p>6. Remind your child you love them unconditionally.</p><p>7. Encourage them to talk to you about how they are feeling and explain you have felt like that too in times of stress.</p><p>8. Let your child know they can always contact a supportive charity such as ChildLine or the Samaritans anonymously by telephone or via a web chat if they need a confidential discussion.</p><p>9. Encourage them to exercise vigorously for 20 minutes each day; it will help improve mood and sleep patterns.</p><p>10. If your child is suffering intense stress, distract and divert. There are things you as a parent can do to help their emotions change quickly</p><p>11. Watch a scary film together, read a funny book, watch humorous clips on the internet, look at old photos of yourself, or them, as a baby</p><p>12. Encourage your child to &lsquo;stop their thought train and get off it&rsquo;. Encourage them to build a brick wall, metaphorically, between themselves and their stressful thoughts.</p><p>13. Urge them not to think about their exam or test worries except for short periods, say 10 minutes morning and night. (This is not suggesting they don&rsquo;t revise, but that they block out the worry.)</p><p>14. Get your child to think of a relaxing memory as a safe place to go to in their head. Ask them to describe it to you in detail, including the sounds, smells, lights, textures, the conversations, the emotions they remember. This can help them relax and distract them from their worries, and, with practice, they can take themselves back there in their head at times of stress.</p><p>15. If the anxiety does not seem to improve, and anxiety feels outside the normal range in severity, or length, get help via your GP. Your doctor can refer your child to a psychiatrist and having brief therapeutic intervention can make a significant difference in a short period. Many of Priory&rsquo;s Wellbeing Centres offer Child and Adolescent Mental Health Services, with fast access to mental health experts.</p><p><strong>Useful websites and helplines:</strong></p><ul><li><strong><a href="http://www.mind.org.uk/" rel="nofollow" target="_hplink" data-rapid-elm="context_link" data-rapid-sec="{&quot;entry-text&quot;:&quot;entry-text&quot;}">Mind</a></strong>, open Monday to Friday, 9am-6pm on&nbsp;<strong>0300 123 3393</strong></li><li><strong><a href="http://samaritans.org/" rel="nofollow" target="_hplink" data-rapid-elm="context_link" data-rapid-sec="{&quot;entry-text&quot;:&quot;entry-text&quot;}">Samaritans</a></strong>&nbsp;offers a listening service which is open 24 hours a day, on&nbsp;<strong>116 123&nbsp;</strong>(UK and ROI - this number is FREE to call and will not appear on your phone bill.)</li><li><strong><a href="http://www.themix.org.uk/" rel="nofollow" target="_blank"  data-rapid-elm="context_link" data-rapid-sec="{&quot;entry-text&quot;:&quot;entry-text&quot;}">The Mix</a></strong>&nbsp;is a free support service for people under 25. Call 0808 808 4994 or email:&nbsp;<a href="mailto:help@themix.org.uk" rel="nofollow" target="_blank"  data-rapid-elm="context_link" data-rapid-sec="{&quot;entry-text&quot;:&quot;entry-text&quot;}">help@themix.org.uk</a></li><li><strong><a href="https://www.rethink.org/" rel="nofollow" target="_blank"  data-rapid-elm="context_link" data-rapid-sec="{&quot;entry-text&quot;:&quot;entry-text&quot;}">Rethink Mental Illness</a></strong>&nbsp;offers practical help through its advice line which can be reached on 0300 5000 927 (open Monday to Friday 10am-4pm). More info can be found on&nbsp;<a dir="ltr" tabindex="-1" href="https://www.google.com/url?q=http://www.rethink.org&amp;sa=D&amp;source=hangouts&amp;ust=1540288325156000&amp;usg=AFQjCNFtwB00ljXsXsfDxNNNQS9wJfTkpA" rel="nofollow" target="_blank"  data-rapid-elm="context_link" data-rapid-sec="{&quot;entry-text&quot;:&quot;entry-text&quot;}">www.rethink.org</a>.</li></ul></div><!-- start relEntries --><div class="related-entries related-entries--recirc yr-related-entries"><h3 class="related-entries__title">Related...</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__list__item__image-container entry__link--omit yr-card-image" href="/entry/its-world-mental-health-day-and-its-time-to-realise_uk_5bbcf8f5e4b036e4f8ee5071?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles"><img class="related-entries__image" src="https://img.huffingtonpost.com/asset/5bbdc33b1f000025012593dc.jpeg?ops=250_140" aria-label="On World Mental Health Day, We Must Realise We All Have &#039;Mental Health&#039;" aria-label="How To Help Children Living With Mental Health" /></a><a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="/entry/its-world-mental-health-day-and-its-time-to-realise_uk_5bbcf8f5e4b036e4f8ee5071?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="On World Mental Health Day, We Must Realise We All Have &#039;Mental Health&#039;">
                    On World Mental Health Day, We Must Realise We All Have &#039;Mental Health&#039;
                </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__list__item__image-container entry__link--omit yr-card-image" href="/entry/why-i-spoke-out-about-mental-health-and-why-you-should_uk_5bbb635be4b0b9948ee27b95?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles"><img class="related-entries__image" src="https://img.huffingtonpost.com/asset/5bbccfed3c0000db010e17c6.jpeg?ops=250_140" aria-label="Why I Spoke Out About Mental Health And Why You Should Too" aria-label="How To Help Children Living With Mental Health" /></a><a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="/entry/why-i-spoke-out-about-mental-health-and-why-you-should_uk_5bbb635be4b0b9948ee27b95?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Why I Spoke Out About Mental Health And Why You Should Too">
                    Why I Spoke Out About Mental Health And Why You Should Too
                </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__list__item__image-container entry__link--omit yr-card-image" href="/entry/why-ive-stopped-drinking-for-my-mental-health_uk_5b708734e4b027b231c4fdf0?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles"><img class="related-entries__image" src="https://img.huffingtonpost.com/asset/5b714123190000b606501af1.jpeg?ops=250_140" aria-label="Why I&#039;ve Stopped Drinking For My Mental Health" aria-label="How To Help Children Living With Mental Health" /></a><a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="/entry/why-ive-stopped-drinking-for-my-mental-health_uk_5b708734e4b027b231c4fdf0?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Why I&#039;ve Stopped Drinking For My Mental Health">
                    Why I&#039;ve Stopped Drinking For My Mental Health
                </a></li></ul></div><!-- end relEntries --><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section>
        </div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    
</div>

            
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">MORE:</span>        <a class="tag" href="/news/children/">Children</a>        <a class="tag" href="/news/mental-health/">Mental Health</a>        <a class="tag" href="/news/parenting/">Parenting </a>        <a class="tag" href="/news/childrens-mental-health/">children&#039;s mental health</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">Conversations</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.co.uk/entry/help-children-mental-health_uk_5bf692c6e4b088e1a6888e3e"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails-organic" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails-organic');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails - Organic",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top">
<div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>

<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  // enableQueue: ""
 
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100011195';
          try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {}

          
          
          var adSetAddOnVal = 0;
          
          window.console && window.console.log("Set adSetAddOnVal for right_rail_flex (MNID " + adId + ") as: " + adSetAddOnVal);
          adSetAddOn(adSetAddOnVal);
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 5 || 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
   //modulous queue closing
}());
</script></div>
</div>                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>SUBSCRIBE AND FOLLOW LIFESTYLE</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Get top stories and blog posts emailed to me each day. Newsletters may offer personalized content or advertisements.
            <a href="http://privacy.aol.co.uk/" target="_blank">Learn more</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="lifestyle">
        
        <input class="text" name="email" placeholder="address@email.com" type="text" aria-label="Your Email">

        <label class="signup_error" style="display:none;"><strong>Please enter a valid email address</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Subscribe Now">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>There was a problem processing your signup; please try again later</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/huffpostuklifestyle"
                       href="https://facebook.com/huffpostuklifestyle"
                       data-social-name="facebook"
                       title="Follow us on Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostUKLife"
                       href="https://twitter.com/HuffPostUKLife"
                       data-social-name="twitter"
                       title="Follow us on Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/huffpostuk/"
                       href="https://www.instagram.com/huffpostuk/"
                       data-social-name="instagram"
                       title="Follow us on Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="podcast follow-us-networks-item even"
                    data-network="podcast"
                    data-social-overlay="follow-us__podcast-overlay">

                    <a class="podcast follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="/news/commons-people/"
                       href="/news/commons-people/"
                       data-social-name="podcast"
                       title="Follow us on Podcast"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Podcast"></i>

                        <span class="follow-us-networks-item-link-text" style="">Podcast</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="images/snapchat/huffpost-uk.png"
                       href="images/snapchat/huffpost-uk.png"
                       data-social-name="snapchat"
                       title="Follow us on Snapchat"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Snapchat"></i>

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="gplus follow-us-networks-item even"
                    data-network="gplus"
                    data-social-overlay="follow-us__gplus-overlay">

                    <a class="gplus follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://plus.google.com/+HuffPostUK/"
                       href="https://plus.google.com/+HuffPostUK/"
                       data-social-name="gplus"
                       title="Follow us on Gplus"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Gplus"></i>

                        <span class="follow-us-networks-item-link-text" style="">Google+</span>
                    </a>
                </li>
                            
                                                
                                                    
                                                    
                
                <li class="pinterest follow-us-networks-item  large"
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.pinterest.com/huffpostuk/"
                       href="https://www.pinterest.com/huffpostuk/"
                       data-social-name="pinterest"
                       title="Follow us on Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>CLOSE</span></div><div class="social-overlay__qr"><a href="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/images/snapchat/huffpost-uk.png" target="_blank"><img src="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/images/snapchat/huffpost-uk.png"></a></div></div></div>

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    <div id="hp-gemini-rr-lower"></div>
<script type="text/javascript">
(function(w){
  w.adUnitCode = w.adUnitCode || [];
  w.adUnitCode.push("208520b7-62ec-4e03-bc20-a60bf70485ff");
})(window);
</script>
</div>                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_">
<div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>

<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_300x250_lower');
  adsDiv.removeAttribute('id');
  // enableQueue: ""
 
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100021566';
          try { adId = io_c3sd.ads["right_rail_300x250_lower"] || adId; } catch(e) {}

          
          
          var adSetAddOnVal = 0;
          
          window.console && window.console.log("Set adSetAddOnVal for right_rail_300x250_lower (MNID " + adId + ") as: " + adSetAddOnVal);
          adSetAddOn(adSetAddOnVal);
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_300x250_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 5 || 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
   //modulous queue closing
}());
</script></div>
</div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                SUBSCRIBE TO THE LIFESTYLE NEWSLETTER
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="lifestyle">
                                        <input name="newsid" type="hidden" value="1f4d60d74ced8d1e69ca95f7e636213f">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Subscribe!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Please enter a valid email address</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>There was a problem processing your signup; please try again later</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links yr-footer-links">
                        
                                                                                                                                                                                                                                                                                                    
            
            
            
            <ul class="footer__list">
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffingtonpostcouk-about-us">
                                About Us
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpost-uk-contact-us">
                                Contact Us
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffingtonpostcouk-careers">
                                Work For Us
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="https://www.oath.com/advertising/">
                                Advertise With Us
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/corrections">
                                Standards And Corrections
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/rss/index.xml">
                                RSS
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffingtonpostcouk-terms-of-service">
                                User Agreement
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="http://privacy.aol.co.uk/">
                                Privacy Policy
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffingtonpostcouk-comment-policy">
                                Comment Policy
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="https://help.aol.co.uk/articles/supply-chain-transparency">
                                Supply Chain Transparency
                            </a>
                                            </li>
                                            </ul>
        </div>
       
             </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            © 2018 Oath Inc. All rights reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost Lifestyle</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script type="text/javascript">
(function(w){
  w = (w.top == w.self) ? w : w.top, d = w.document;
  
  if (!w.geminiApiKey) {
    return w.console && w.console.console.log('[Gemini] apiKey not defined.');
  }

  if ( /ads-debug-gemini/.test(w.location.search) ) {
    w.yapDebug = true;
  }
  
  w.apiKey = w.geminiApiKey;
  
  var script = d.createElement("script");
  script.async = true;
  script.src = "https://s.yimg.com/av/yap/ga/yap.js";
  d.body.appendChild(script);

  if (!w.top == w.self) {
    w.frameElement.style.display = "none"; 
  }
})(window);
</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.co.uk/">https://m.huffingtonpost.co.uk/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"UK-LIFESTYLE","c6":"","c15":"","options":{"url_append":"comscorekw=UK-LIFESTYLE"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=UK-LIFESTYLE&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.co.uk"></div>
</div>
<script>
var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
if(guce_referrer_us) {
  var referer = base64Url_decode(guce_referrer_us);
  PARSELY = {
      autotrack: false,
      onload: function() {
          PARSELY.beacon.trackPageView({
              urlref: referer
          });
          return true;
      }
  }
}
</script>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1112906175403201'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Lifestyle",
    "tags": [
        "children",
        "mental-health",
        "parenting",
        "childrens-mental-health"
    ],
    "ncid": ""
});fbq('init', '10153394098876130'); // Partner Studio
        fbq('track', "PageView");

        (function () {
            'use strict';

                        document.addEventListener('DOMContentLoaded', function () {
                $('body').on('click', function(event) {
                    fbq('track', "Click");
                });
            });
        }) ();</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=1112906175403201&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"><img height="1" src="https://www.facebook.com/tr?id=10153394098876130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "How To Help Children Living With Mental Health Conditions";
            HPPOST.postUrl = "//www.huffingtonpost.co.uk/entry/help-children-mental-health_uk_5bf692c6e4b088e1a6888e3e";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "56be00124076e70ee4171d93";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-9e514c90f408562d631a0ea66086e7bd/js/entry.min.js"></script>

    <script>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</script>

                            
    
        <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

