
<!DOCTYPE html>
<html lang="en">
    <head>
        


<meta charset="utf-8">
<title>Penny Mordaunt Says Voters Want Theresa May To Put &#039;Meat On The Bones&#039; Of Her Brexit Plan</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="Development secretary remains &#039;chipper&#039; about leaving the EU." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://img.huffingtonpost.com/asset/5a802a3f2000004d00eae81e.png?ops=1200_630" />
		<meta property="og:site_name" content="HuffPost UK" />
		<meta property="og:title" content="Penny Mordaunt Says Voters Want Theresa May To Put &#039;Meat On The Bones&#039; Of Her Brexit Plan" />
		<meta property="og:description" content="Development secretary remains &#039;chipper&#039; about leaving the EU." />
		<meta property="og:url" content="http://www.huffingtonpost.co.uk/entry/penny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" />
		<meta property="og:app_id" content="238320442863988" />
		<meta property="fb:app_id" content="238320442863988" />
		<meta property="twitter:site" content="HuffPostUK" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Penny Mordaunt Says Voters Want Theresa May To Put &#039;Meat On The Bones&#039; Of Her Brexit Plan" />
		<meta property="twitter:image" content="http://img.huffingtonpost.com/asset/5a802a3f2000004d00eae81e.png?ops=1200_630" />
		<meta name="twitter:description" content="Development secretary remains &#039;chipper&#039; about leaving the EU." />
		<meta property="fb:pages" content="131551840258096" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="International News,brexit,theresa may,david davis,David Gauke,David Lidington,penny mordaunt," />
		<meta property="og:image:url" content="http://img.huffingtonpost.com/asset/5a802a3f2000004d00eae81e.png?ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="en_GB" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Politics" />
		<meta property="article:tag" content="International News,brexit,theresa may,david davis,David Gauke,David Lidington,penny mordaunt," />
		<meta property="article:published_time" content="2018-02-11T11:41:21+00:00" />
		<meta property="article:modified_time" content="2018-02-11T11:41:21+00:00" />
		<meta name="can-recommend" content="true" />
		<meta property="twitter:creator" content="@nedsimons" />
	    <link rel="canonical" href="http://www.huffingtonpost.co.uk/entry/penny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd">


        <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://www.huffingtonpost.co.uk/entry/penny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd"
    },
    "headline": "Penny Mordaunt Says Voters Want Theresa May To Put 'Meat On The Bones' Of Her Brexit Plan",
    "image": {
        "@type": "ImageObject",
        "url": "http://img.huffingtonpost.com/asset/5a802a3f2000004d00eae81e.png?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-02-11T11:41:21+00:00",
    "datePublished": "2018-02-11T11:41:21+00:00",
    "dateModified": "2018-02-11T11:41:21+00:00",
    "author": {
        "@type": "Person",
        "name": "Ned Simons"
    },
    "creator": {
        "@type": "Person",
        "name": "Ned Simons"
    },
    "publisher": {
        "@type": "Organization",
        "url": "http://www.huffingtonpost.co.uk",
        "name": "HuffPost UK",
        "logo": {
            "@type": "ImageObject",
            "url": "http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/logos/hp_amp.gif?h=6c7239bcd81bd3a1fa7757c26b1d723a",
            "width": 600,
            "height": 60
        }
    },
    "description": "Development secretary remains 'chipper' about leaving the EU.",
    "articleSection": "Politics",
    "keywords": [
        "International News",
        "brexit",
        "theresa may",
        "david davis",
        "David Gauke",
        "David Lidington",
        "penny mordaunt",
        "",
        "type: news"
    ],
    "inLanguage": "en_GB",
    "thumbnailUrl": "http://img.huffingtonpost.com/asset/5a802a3f2000004d00eae81e.png?ops=200_150",
    "url": "http://www.huffingtonpost.co.uk/entry/penny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd"
}
    </script>

    <link rel="amphtml" href="http://m.huffingtonpost.co.uk/amp/entry/penny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.huffingtonpost.co.uk/entry/penny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" />


<link rel="shortcut icon" href="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac">
<link rel="icon" href="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/css/vendor.min.css?h=e4c40b080ce084cc0abeb2638b142556">
<link rel="stylesheet" href="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/css/styles.min.css?h=c71b94b1ecc6b1c8310f119d63e280cd">

    
    
    
<script src="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/js/common.min.js?h=9daa29f300df8c02980b0b0cc8cfb677"></script>

    <link href="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/css/editions/uk.css?h=832e49cce6ae254289b76b96142706d8" rel="stylesheet" />

                <script type="text/javascript">
window.adTechCallback = function() {
  
  if ('function' === typeof window.adSetHtNm) { window.adSetHtNm('http://uk.at.atwola.com'); }
  
  
  window.adSetNetId('1065.1');
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvpagetype=bpage:listicle:news:slideshow;kventryid=5a802678e4b0c6726e1448cd;kvcmsid=hpo:5a802678e4b0c6726e1448cd;kveditags=david-lidington:david-gauke:penny-mordaunt:international-news:theresa-may:david-davis:brexit;kvvert=politics;kvblogger=ned-simons"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="http://o.aolcdn.com/ads/adsWrapperIntl.js" async></script>
<script type="text/javascript">
  
  window.waitForGlobal('adSetAdURL', function(){
  
    window.adTechCallback();
  
  });
  
</script>


<script type="text/javascript">
(function(){
  function getQuery(fetch, def) {
    def = def || '';
    var url_query = window.location.search.substring(1);
    var params = url_query.split('&');
    for (var i = 0; i < params.length; i++) {
      var name = params[i].split('=');
      if (name[0] == fetch) {
        return name[1];
      }
    }
    return def;
  }
  
  function getCookie(e) {
    var t, n, i = e + "=", r = document.cookie.split(";"), o = 0;
    for (n = r.length; n > o; o++)
    if (t = r[o],
    t = t.trim(),
    0 === t.indexOf(i))
    return t.substring(i.length, t.length);
    return ""
  }
  
  var paramBuilder = {
    queryStrings: [],
    addToArray: function(k, v) { if (v !== null && v.length > 0 ) { this.queryStrings.push(k+v); } }
  };
  paramBuilder.addToArray('c3s_l=', getCookie('c3s_l'));
  paramBuilder.addToArray('oo_global_l=', getCookie('oo_global_l'));
  paramBuilder.addToArray('oo_seen_l=', getCookie('oo_seen_l'));
  
  var rpc_val = getQuery('rpc', '');
  var rpc_mode = getQuery('rpc_mode', '');
  if (rpc_val === "ttg") { paramBuilder.addToArray('force_cobrand=', 'ttguk'); }
  if (rpc_mode === "uat") { window.io_c3s_mode = rpc_mode; }
  
  window.io_c3s = paramBuilder;
})();
</script>

<script type="text/javascript">

waitForGlobal('io_c3s', function() {

  window.uk_sponsorship = "";
  var split_path = window.uk_sponsorship || [
  "politics",
  "news",
  
  ].join('.');

  while ( split_path[split_path.length-1] === ".") { split_path = split_path.slice(0, -1); }

  if (window.io_c3s_mode) { split_path = split_path + "." + window.io_c3s_mode; }
  
  var revenue_splitter_path = 'http://rs.aol.co.uk/1.0/hpuk.' + split_path + '/cobrand.js';
  
  var queryStrings = (typeof io_c3s != 'undefined' && io_c3s.queryStrings.length) ? "?" + io_c3s.queryStrings.join("&") : '';


  var c3scr = document.createElement('script');
  c3scr.type = 'text/javascript';
  c3scr.charset = "UTF-8"
  c3scr.async = true;
  c3scr.id = "c3s-init";
  c3scr.src = revenue_splitter_path + queryStrings;
  document.head.appendChild(c3scr);
});

</script>
<meta name="taboola.category" content="politics" />

<script>
window.commercial_video = {
  "site_and_category":"uk.politics",
  "package":null
};

</script>
<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        switch('politics') {
            case "uk-lifestyle": c = "lifestyle"; break;
            case "uk-politics": c = "politics"; break;
            case "uk-sport": c = "sports"; break;
            case "uk-universities-education": c = "students"; break;
            case "uk-tech": c = "tech"; break;
            case "uk-comedy": c = "comedy"; break;
            case "uk-parents": c = "parents"; break;
            case "uk-style": c = "style"; break;
            case "uk-entertainment": c = "entertainment"; break;
            case "uk": c = "news"; break;
            default: c = "politics"; break;
        }
        taboolaParams.container = taboolaParams.container.replace('%section', c);
        taboolaParams.placement = taboolaParams.placement.replace('%section', c);
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<style>
#modulous_mid_article #ad_mid_article {margin:auto; width:100%;}
.advertisement.entry_paragraph_4 .vdb_player>div {padding-bottom: 25px;}
.advertisement.entry_paragraph_4 > div{padding:0px  !important; display:inherit !important;}
</style>
<script async src="//cdn.mediavoice.com/nativeads/script/aoluk/PolarDis.js"></script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<meta name="apple-itunes-app" content="app-id=306621789, affiliate-data=ct=us_smartbanner&pt=216757&mt=8, app-argument=huffpostnews://?entryID=5a802678e4b0c6726e1448cd"/>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.44.1.js"></script>
<script type="text/javascript">
  window.RapidInstance = new window.YAHOO.i13n.Rapid({"nol":true,"keys":{"ver":"blogsmith","st_sec":"uk.hpmgpol","pt":"content","pct":"story","paid":"the_huffington_post_584=hpo:5a802678e4b0c6726e1448cd"},"spaceid":1197803240});
</script>    
        
            
<!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
    "a_type": "",
    "a_value": "united kingdom",
    "dL_dpt": "default",
    "dL_flid": "_",
    "dL_blogID": "2",
    "cobrand": "HuffPost",
    "cms_src": "AMP",
    "dL_cmsID": "hpo:5a802678e4b0c6726e1448cd",
    "dL_author": "Ned Simons",
    "dL_pubts": 1518349281000,
    "dL_tags": "international-news,brexit,theresa-may,david-davis,david-gauke,david-lidington,penny-mordaunt",
    "dL_vid": "video_novideo",
    "dL_ch": "uk.hpmgpol"
}
    };

    s_265_account = "aolukhuffpo,aolukjunglobal";

    function runOmni() {
        s_265["pfxID"] = "hpo";
        s_265["prop16"] = "news";
        s_265["channel"] = "uk.hpmgpol";
        s_265["channelVideo"] = "uk.hpmgvideo";
        s_265["prop1"] = "default";
        s_265["prop18"] = "";
        s_265["prop54"] = "huffpost";
        s_265["prop74"] = "uk_current_affairs";
        s_265["prop9"] = "hpo:5a802678e4b0c6726e1448cd";
        s_265["prop17"] = "huffpo";
        s_265["pageName"] = "Penny Mordaunt Says Voters Want Theresa May To Put 'Meat On The Bones' Of Her Brexit Plan";
        s_265["prop19"] = "international_news|brexit|theresa_may|david_davis|david_gauke|david_lidington|penny_mordaunt";
        s_265["prop22"] = "ned-simons";
        s_265["prop23"] = "02-11-2018";
        s_265["prop65"] = "original_content";
        s_265["prop62"] = "video_novideo";
        s_265["prop45"] = "aws";
        s_265["linkInternalFilters"] = "javascript:,huffingtonpost.co.uk";
        s_265["prop8"] = "bss:989";
        s_265["prop12"] = "http:\/\/www.huffingtonpost.co.uk\/entry\/penny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd";
        
        s_265.t();
    }

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=238320442863988";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-uk locale-en_GB entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <script async src="//cdn.mediavoice.com/nativeads/script/aoluk/plr_ng_track.js">
</script>
            </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
<div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/logos/hp_mobile.png?h=b84af2559b38b1620ba983cf7bb94927';this.onerror=null;" src="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/logos/hp_mobile.svg?h=a34390f6b169670e72bef2a4a3a0eccc"></a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">All Sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                                                    
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block">
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/news/">
                                News
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/budget-2017/?rg">
                                                    Budget
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.co.uk/new-activists/">
                                                    New Activists
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://huffpostuk.shorthand.com/antarctica/">
                                                    End of the Earth
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://sourced.huffingtonpost.co.uk/">
                                                    Sourced by HuffPost
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/beyond-brexit/">
                                                    Beyond Brexit
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.co.uk/life-less-ordinary/">
                                                    Life Less Ordinary
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/media/">
                                                    Media
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/impact/">
                                                    Impact
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/downtime">
                                                    Downtime
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/politics/">
                                Politics
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/the-waugh-zone/">
                                                    The Waugh Zone
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/budget-2017/?rg">
                                                    Budget
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/theresa-may/">
                                                    Theresa May
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/jeremy-corbyn/">
                                                    Jeremy Corbyn
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/conservative-party/">
                                                    Tories
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/brexit/">
                                                    Brexit
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/labour-party/">
                                                    Labour
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/entertainment/">
                                Entertainment
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/build/">
                                                    BUILD
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/film/">
                                                    Film
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/music/">
                                                    Music
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/uk-celebrity-galleries/">
                                                    Celeb Galleries
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/eastenders-spoilers/">
                                                    EastEnders
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/coronation-street-spoilers/">
                                                    Coronation Street
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/emmerdale-spoilers/">
                                                    Emmerdale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/uktvdrama/">
                                                    TV Drama
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/reality-tv/">
                                                    Reality TV
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/daytime-tv/">
                                                    Daytime TV
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/lifestyle/">
                                Lifestyle
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gym-buddies/">
                                                    Gym Buddies
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/health/">
                                                    Health
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/diet-and-fitness/">
                                                    Body
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/dating-and-relationships/">
                                                    Dating &amp; Relationships
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/food/">
                                                    Food
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/wellbeing/">
                                                    Wellbeing
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/whats-working/">
                                                    What&#039;s Working
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/women/">
                                                    Women
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/men/">
                                                    Men
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/everybody/">
                                                    EveryBody
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/healthy-living/">
                                                    Healthy Living
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/downtime/">
                                                    Downtime
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/tech/">
                                Tech
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gadget-reviews/">
                                                    Reviews
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gaming/">
                                                    Gaming
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/space/">
                                                    Space
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/apple/">
                                                    Apple
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/innovation/">
                                                    Innovation
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tech-for-good/">
                                                    Tech For Good
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sustainability/">
                                                    Sustainability
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/parents/">
                                Parents
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parents-to-be/">
                                                    Parents-To-Be
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/new-parents/">
                                                    New Parents
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/family/">
                                                    Family
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/family-time/">
                                                    Family Time
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/thriving-parents/">
                                                    Thriving Parents
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parent-voices/">
                                                    Parent Voices
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.co.uk/babynames/">
                                                    Baby Names
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="http://projects.huffingtonpost.co.uk/video/">
                                Video
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                FEATURED
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/downtime/ ">
                                                    Downtime
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sourced/">
                                                    Sourced
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/fear-less/">
                                                    Fear-Less
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                MORE
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/comedy/">
                                                    Comedy
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/style/">
                                                    Style
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/whats-working/">
                                                    What&#039;s Working
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">Feedback</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="http://www.huffingtonpost.co.uk/p/contributor-terms-of-use-and-agreement">Terms</a>
                    |
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="http://privacy.aol.co.uk/">Privacy Policy</a>

                    <p class="pane-window__footer-info-copy">COPYRIGHT</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/au">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (en français)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                            <a href="http://m.huffingtonpost.co.uk/">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                

<header id="desktop__main_header" class="header js-header" >
    <div class="header__content">

        <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">UK</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AU" data-beacon='{"p":{"lnid": "AU"}}'>
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{" p":{" lnid":" IT "}}'>
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=KR" data-beacon='{" p":{" lnid":" KR "}}'>
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=QC" data-beacon='{" p":{" lnid":" QC "}}'>
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                    <img alt="The Huffington Post" class="logo__img" src="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                </a>
                                                                        </div>
        <div class="header__item header__social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://facebook.com/HuffPostUK"
           data-social-overlay="top-nav__facebook-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/HuffPostUK"
           data-social-overlay="top-nav__twitter-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="https://www.instagram.com/huffpostuk/"
           data-social-overlay="top-nav__instagram-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest"
           data-beacon='{"p":{"lnid":"pinterest"}}'
           href="https://www.pinterest.com/huffpostuk/"
           data-social-overlay="top-nav__pinterest-overlay"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--news::after,
            .nav__item--news .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--news .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--news "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="news"
             data-beacon='{"p":{"lnid":"united-kingdom-news"}}'
        >
            <a class="nav__item__link" href="/news/">News</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbudget-2017%2F%3Frg","lnid":"news/budget-2017/?rg","mpid":"1.1"}}'
                                          href="/news/budget-2017/?rg"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Budget</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fprojects.huffingtonpost.co.uk%2Fnew-activists%2F","lnid":"http://projects.huffingtonpost.co.uk/new-activists","mpid":"1.2"}}'
                                          href="http://projects.huffingtonpost.co.uk/new-activists/"
                                          target="_hplink">
                                            <div class="dropdown__column__row dropdown__column__row--section">New Activists</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fhuffpostuk.shorthand.com%2Fantarctica%2F","lnid":"http://huffpostuk.shorthand.com/antarctica","mpid":"1.3"}}'
                                          href="http://huffpostuk.shorthand.com/antarctica/"
                                          target="_hplink">
                                            <div class="dropdown__column__row dropdown__column__row--section">End of the Earth</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fsourced.huffingtonpost.co.uk%2F","lnid":"http://sourced.huffingtonpost.co.uk","mpid":"1.4"}}'
                                          href="http://sourced.huffingtonpost.co.uk/"
                                          target="_hplink">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sourced by HuffPost</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbeyond-brexit%2F","lnid":"news/beyond-brexit","mpid":"1.5"}}'
                                          href="/news/beyond-brexit/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Beyond Brexit</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fprojects.huffingtonpost.co.uk%2Flife-less-ordinary%2F","lnid":"http://projects.huffingtonpost.co.uk/life-less-ordinary","mpid":"2.1"}}'
                                          href="http://projects.huffingtonpost.co.uk/life-less-ordinary/"
                                          target="_hplink">
                                            <div class="dropdown__column__row dropdown__column__row--section">Life Less Ordinary</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fmedia%2F","lnid":"news/media","mpid":"2.2"}}'
                                          href="/news/media/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Media</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fimpact%2F","lnid":"news/impact","mpid":"2.3"}}'
                                          href="/news/impact/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Impact</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdowntime","lnid":"news/downtime","mpid":"2.4"}}'
                                          href="/news/downtime"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Downtime</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/search-for-missing-walker_uk_5a8029fbe4b08dfc9304ff08" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Search Continues For Missing Walker After Brother&#039;s Body Found In Scottish Highlands</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/uk-weather-forecast_uk_5a801393e4b08dfc9304f50f" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Drivers Urged To Be Cautious As Heavy Snow Causes &#039;Numerous&#039; Accidents</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/oxfam-warned-over-funding_uk_5a800024e4b044b3821e33ab" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Oxfam Warned Over Funding Following Haiti Sex Claims</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/william-billingham-charged_uk_5a800483e4b0c6726e1435ac" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Father Of 8-Year-Old Mylee Billingham Charged With Her Murder</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politics::after,
            .nav__item--politics .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politics .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politics "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="politics"
             data-beacon='{"p":{"lnid":"united-kingdom-politics"}}'
        >
            <a class="nav__item__link" href="/politics/">Politics</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fthe-waugh-zone%2F","lnid":"news/the-waugh-zone","mpid":"1.1"}}'
                                          href="/news/the-waugh-zone/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">The Waugh Zone</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbudget-2017%2F%3Frg","lnid":"news/budget-2017/?rg","mpid":"1.2"}}'
                                          href="/news/budget-2017/?rg"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Budget</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ftheresa-may%2F","lnid":"news/theresa-may","mpid":"1.3"}}'
                                          href="/news/theresa-may/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Theresa May</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fjeremy-corbyn%2F","lnid":"news/jeremy-corbyn","mpid":"1.4"}}'
                                          href="/news/jeremy-corbyn/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeremy Corbyn</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fconservative-party%2F","lnid":"news/conservative-party","mpid":"2.1"}}'
                                          href="/news/conservative-party/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Tories</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbrexit%2F","lnid":"news/brexit","mpid":"2.2"}}'
                                          href="/news/brexit/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Brexit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Flabour-party%2F","lnid":"news/labour-party","mpid":"2.3"}}'
                                          href="/news/labour-party/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Labour</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/penny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Penny Mordaunt Says Voters Want Theresa May To Put &#039;Meat On The Bones&#039; Of Her Brexit Plan</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/germany-coalition_uk_5a7dd04ce4b044b3821cd8ec" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Is Germany’s New Coalition Nearly A Done Deal?</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/media-inquiry_uk_5a7dcd4ce4b044b3821cd43b" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">A Free, Vibrant Press Is Crucial For Our Democracy - That&#039;s Why We Need A Vision For The Future Of Our Media</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/a-behaviour-code-in-parliament-will-help-curb-sexual-harassment-but-it-must-go-further_uk_5a7daaa5e4b0c6726e128d04" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">A Behaviour Code In Parliament Will Help Curb Sexual Harassment But It Must Go Further</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--entertainment::after,
            .nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--entertainment "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="entertainment"
             data-beacon='{"p":{"lnid":"united-kingdom-entertainment"}}'
        >
            <a class="nav__item__link" href="/entertainment/">Entertainment</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbuild%2F","lnid":"news/build","mpid":"1.1"}}'
                                          href="/news/build/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">BUILD</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffilm%2F","lnid":"news/film","mpid":"1.2"}}'
                                          href="/news/film/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Film</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fmusic%2F","lnid":"news/music","mpid":"1.3"}}'
                                          href="/news/music/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Music</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fuk-celebrity-galleries%2F","lnid":"news/uk-celebrity-galleries","mpid":"1.4"}}'
                                          href="/news/uk-celebrity-galleries/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Celeb Galleries</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Feastenders-spoilers%2F","lnid":"news/eastenders-spoilers","mpid":"1.5"}}'
                                          href="/news/eastenders-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">EastEnders</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fcoronation-street-spoilers%2F","lnid":"news/coronation-street-spoilers","mpid":"2.1"}}'
                                          href="/news/coronation-street-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Coronation Street</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Femmerdale-spoilers%2F","lnid":"news/emmerdale-spoilers","mpid":"2.2"}}'
                                          href="/news/emmerdale-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Emmerdale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fuktvdrama%2F","lnid":"news/uktvdrama","mpid":"2.3"}}'
                                          href="/news/uktvdrama/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV Drama</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fwww.huffingtonpost.co.uk%2Fnews%2Freality-tv%2F","lnid":"http://www.huffingtonpost.co.uk/news/reality-tv","mpid":"2.4"}}'
                                          href="/news/reality-tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Reality TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdaytime-tv%2F","lnid":"news/daytime-tv","mpid":"2.5"}}'
                                          href="/news/daytime-tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Daytime TV</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/victoria-beckham-spice-girls-reunion-tour_uk_5a801834e4b0c6726e144360" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Victoria Beckham Just Poured Water On Any Hope Of A Spice Girls Tour</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/will-and-grace-karen-walker-megan-mullally_uk_5a7dca9ee4b0c6726e12d504" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Megan Mullally Delves Into The Mind Of The &#039;Horrible&#039; And &#039;Sociopathic&#039; (But Loveable!) Karen Walker</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/trauma-itv-cast-spoilers-when-does-it-start-date-doctor-foster-writer_uk_5a79d431e4b018ad89509d3d" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Your Comprehensive Guide To &#039;Trauma&#039; - ITV&#039;s New Thriller From The Writer Of &#039;Doctor Foster&#039;</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/hard-sun-final-episode-6-review_uk_5a7c7172e4b0c6726e105327" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">7 Reasons Why The &#039;Hard Sun&#039; Finale Was A Total Let Down</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--lifestyle::after,
            .nav__item--lifestyle .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--lifestyle .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--lifestyle "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="lifestyle"
             data-beacon='{"p":{"lnid":"united-kingdom-lifestyle"}}'
        >
            <a class="nav__item__link" href="/lifestyle/">Lifestyle</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fgym-buddies%2F","lnid":"news/gym-buddies","mpid":"1.1"}}'
                                          href="/news/gym-buddies/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gym Buddies</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fhealth%2F","lnid":"news/health","mpid":"1.2"}}'
                                          href="/news/health/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Health</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdiet-and-fitness%2F","lnid":"news/diet-and-fitness","mpid":"1.3"}}'
                                          href="/news/diet-and-fitness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Body</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdating-and-relationships%2F","lnid":"news/dating-and-relationships","mpid":"1.4"}}'
                                          href="/news/dating-and-relationships/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Dating &amp; Relationships</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffood%2F","lnid":"news/food","mpid":"1.5"}}'
                                          href="/news/food/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fwellbeing%2F","lnid":"news/wellbeing","mpid":"2.1"}}'
                                          href="/news/wellbeing/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Wellbeing</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fwhats-working%2F","lnid":"news/whats-working","mpid":"2.2"}}'
                                          href="/news/whats-working/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">What&#039;s Working</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fwomen%2F","lnid":"news/women","mpid":"2.3"}}'
                                          href="/news/women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Women</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fmen%2F","lnid":"news/men","mpid":"2.4"}}'
                                          href="/news/men/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Men</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Feverybody%2F","lnid":"news/everybody","mpid":"2.5"}}'
                                          href="/news/everybody/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">EveryBody</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/how-to-use-battle-ropes-workouts_uk_5a27f26ee4b02d3bfc36e4fa" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Battle Rope Workouts Are The New Gym Trend You&#039;ll Want To Try</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/the-true-environmental-cost-of-valentines-day_uk_5a7b1176e4b0d0ef3c0b7426" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Love Your Partner And The Planet – Ideas For A Sustainable Valentine&#039;s Day</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/weight-watchers-ditches-before-and-after-weight-loss-photos-should-we-too_uk_5a7d7af4e4b0c6726e12166b" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Are &#039;Before And After&#039; Weight Loss Photos Motivational Or Dangerous?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/grief-doesnt-wait-for-a-person-to-die_uk_5a7c6377e4b033149e401c9b" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Grief Doesn&#039;t Wait For A Person To Die</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--tech::after,
            .nav__item--tech .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--tech .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--tech "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="tech"
             data-beacon='{"p":{"lnid":"united-kingdom-tech"}}'
        >
            <a class="nav__item__link" href="/tech/">Tech</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fgadget-reviews%2F","lnid":"news/gadget-reviews","mpid":"1.1"}}'
                                          href="/news/gadget-reviews/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Reviews</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fgaming%2F","lnid":"news/gaming","mpid":"1.2"}}'
                                          href="/news/gaming/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gaming</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fspace%2F","lnid":"news/space","mpid":"1.3"}}'
                                          href="/news/space/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Space</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fapple%2F","lnid":"news/apple","mpid":"1.4"}}'
                                          href="/news/apple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Apple</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Finnovation%2F","lnid":"news/innovation","mpid":"2.1"}}'
                                          href="/news/innovation/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Innovation</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ftech-for-good%2F","lnid":"news/tech-for-good","mpid":"2.2"}}'
                                          href="/news/tech-for-good/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Tech For Good</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fsustainability%2F","lnid":"news/sustainability","mpid":"2.3"}}'
                                          href="/news/sustainability/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sustainability</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/fitness-trackers-tried-and-tested-by-huffpost-uk_uk_5a7da2efe4b08dfc93032409" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">We Put The Best Fitness Trackers Through Their Paces – Which Should You Buy?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/apple-homepod-the-huffpost-verdict-on-apples-fist-smart-speaker_uk_5a7c7656e4b08dfc93011adb" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">HuffPost Verdict: HomePod Shows Off The Best, And The Very Worst Of Apple</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/facebook-reportedly-beta-testing-downvote-button_uk_5a7d62e8e4b044b3821beff0" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Facebook Is Reportedly Beta-Testing &#039;Downvote&#039; Button</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/a-special-uv-light-could-stop-flu-spreading-in-offices-public-places_uk_5a7d715ae4b0c6726e1203b9" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">A Specially Developed UV Light Could Stop You Catching Flu In Public Places</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--parents::after,
            .nav__item--parents .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--parents .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--parents "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="parents"
             data-beacon='{"p":{"lnid":"united-kingdom-parents"}}'
        >
            <a class="nav__item__link" href="/parents/">Parents</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fparents-to-be%2F","lnid":"news/parents-to-be","mpid":"1.1"}}'
                                          href="/news/parents-to-be/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parents-To-Be</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fnew-parents%2F","lnid":"news/new-parents","mpid":"1.2"}}'
                                          href="/news/new-parents/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">New Parents</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffamily%2F","lnid":"news/family","mpid":"1.3"}}'
                                          href="/news/family/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Family</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffamily-time%2F","lnid":"news/family-time","mpid":"1.4"}}'
                                          href="/news/family-time/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Family Time</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fthriving-parents%2F","lnid":"news/thriving-parents","mpid":"2.1"}}'
                                          href="/news/thriving-parents/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Thriving Parents</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fparent-voices%2F","lnid":"news/parent-voices","mpid":"2.2"}}'
                                          href="/news/parent-voices/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parent Voices</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fprojects.huffingtonpost.co.uk%2Fbabynames%2F","lnid":"http://projects.huffingtonpost.co.uk/babynames","mpid":"2.3"}}'
                                          href="http://projects.huffingtonpost.co.uk/babynames/"
                                          target="_hplink">
                                            <div class="dropdown__column__row dropdown__column__row--section">Baby Names</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/rob-delaney-son-dead-cancer-catastrophe_uk_5a7eac15e4b044b3821d93ec" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">&#039;Catastrophe&#039; Star Rob Delaney Announces Death Of Two-Year-Old Son From Cancer</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/toddler-takeaway-fussy-eater-food-hack_uk_5a7d63ebe4b0c6726e11f41d" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Mum&#039;s &#039;Toddler Takeaway&#039; Hack Is A Hit With Parents Of Fussy Eaters</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/prince-william-cyberbullying-surprise-assembly_uk_5a7c19f5e4b044b382198494" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Prince William Speaks To Kids About Cyberbullying: Advice For Parents</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/children-traumatic-experiences-mental-health_uk_5a79bbf4e4b00f94fe95740a" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Kids Who Display &#039;Difficult&#039; Behaviour Are Often Misunderstood</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--video::after,
            .nav__item--video .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--video .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--video "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="video"
             data-beacon='{"p":{"lnid":"united-kingdom-video"}}'
        >
            <a class="nav__item__link" href="http://projects.huffingtonpost.co.uk/video/">Video</a>

                                </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">MORE</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
            
            
        
    
        
        
    
        
                    
            
                                                
                    
            
                    
                    
            
                

    <div class="js-more-menu more-menu desktop-only">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/comedy/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-comedy"}}'
                                >
                                    Comedy
                                </a>
                                                                                                                <a href="/style/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-style"}}'
                                >
                                    Style
                                </a>
                                                                                                                <a href="/news/whats-working/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-what-s-working"}}'
                                >
                                    What&#039;s Working
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Featured
                                </div>
                                                                                                                <a href="/news/downtime/ " target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-downtime"}}'
                                >
                                    Downtime
                                </a>
                                                                                                                <a href="/news/sourced/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-sourced"}}'
                                >
                                    Sourced
                                </a>
                                                                                                                <a href="/news/fear-less/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-fear-less"}}'
                                >
                                    Fear-Less
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

    </nav>
</header>                                    </div>
                                                                                                                        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100008134';
          try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                            
                    <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                
    
                    
    
    <div class="page__content ">
                    


        
<header class="entry__header " data-beacon='{"p":{"mnid":"headline"}}'>
            <span class="entry-eyebrow">POLITICS</span>

                    <div class="timestamp">
                <span class="timestamp__date--published">11/02/2018 11:41 GMT</span>
                            </div>
            
    <div class="headline">
        <h1 class="headline__title">Penny Mordaunt Says Voters Want Theresa May To Put &#039;Meat On The Bones&#039; Of Her Brexit Plan</h1>
        <h2 class="headline__subtitle">Development secretary remains 'chipper' about leaving the EU.</h2>    </div>

    <div class="share-bar share-bar--sticky desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
        <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd&text=Penny%20Mordaunt%20says%20voters%20want%20Theresa%20May%20to%20put%20%27meat%20on%20the%20bones%27%20of%20her%20Brexit%20plan" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Penny%20Mordaunt%20Says%20Voters%20Want%20Theresa%20May%20To%20Put%20%27Meat%20On%20The%20Bones%27%20Of%20Her%20Brexit%20Plan&body=Article: http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="sms:?body=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a802a3f2000004d00eae81e.png&client=cbc79c14efcebee57402&signature=7f2e81bb1e7af9964e77adb117b74180a181b743" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd&name=Penny%20Mordaunt%20Says%20Voters%20Want%20Theresa%20May%20To%20Put%20%27Meat%20On%20The%20Bones%27%20Of%20Her%20Brexit%20Plan" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" target="_blank"></a></li><li class="bN comments share-bar__item" data-beacon='{"p":{"lnid":"comments","mpid":13}}'><a class="share-bar__item-link icon-comment" href="http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" target="_blank"></a></li></ul></script>

        <ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd&text=Penny%20Mordaunt%20says%20voters%20want%20Theresa%20May%20to%20put%20%27meat%20on%20the%20bones%27%20of%20her%20Brexit%20plan" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a802a3f2000004d00eae81e.png&client=cbc79c14efcebee57402&signature=7f2e81bb1e7af9964e77adb117b74180a181b743" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Penny%20Mordaunt%20Says%20Voters%20Want%20Theresa%20May%20To%20Put%20%27Meat%20On%20The%20Bones%27%20Of%20Her%20Brexit%20Plan&body=Article: http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" target="_blank"></a></li><li class="bN comments share-bar__item" data-beacon='{"p":{"lnid":"comments","mpid":13}}'><a class="share-bar__item-link icon-comment" href="http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fpenny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd" target="_blank"></a></li></ul></div>

                        <div class="author-byline">
                
    
    <ul class="author-list ">
        
            <li class="author-card">
                                                            <a href="http://www.huffingtonpost.co.uk/author/ned-simons" class="bn-author-image bn-clickable">
                            <div class="author-card__headshot" style="background-image: url(http://img.huffingtonpost.com/asset/5964a89c1800003c00673a5a.jpg?ops=40_40);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" data-beacon='{"p":{"lnid":"author"}}' href="http://www.huffingtonpost.co.uk/author/ned-simons">
                                                            <span class="author-card__details__name">
                                    By Ned Simons
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
            </div>
            
    
    </header>

                        </div>

                <div class="page__content">
                        
    
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry ">
                                            <article class="entry__content ">
    
        
        
                                                                                            
        
        
        
                        
                
    <div class="entry__body" data-part="contents">

        
        <div class="post-contents">
                                                                        
            
                                
        
                    
                
                
                                        
            


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper" data-beacon='{"p":{"mnid":"entry_image"}}'>
            <img class="image__src" src="http://img.huffingtonpost.com/asset/5a802a3f2000004d00eae81e.png?ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit bN icon-Social_Pinterest"
                       data-beacon='{"p":{"lnid":"share_pinterest"}}'
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>
                    <span class="image__credit">
            BBC
            </span>
                            <figcaption class="image__caption">
              International Development secretary Penny Mordaunt says voters want 'vision' from Theresa May on Brexit.
            </figcaption>
            </figure>

        
                
                
        
                            <div class="content-list-component text">
                <p>Voters want to see Theresa May show &ldquo;vision&rdquo; and put &ldquo;some meat on the bones&rdquo; of her Brexit plans, a cabinet minister has said.</p>
                                
                                                                        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
<p>The government will bid to regain the initiative with a series of top level speeches by the prime minister and senior cabinet colleagues in the coming weeks.</p>
                                
                                            
<p>May is set to make two key note addresses and arch Brexiteers, Boris Johnson, David Davis and Liam Fox will also set out their agendas.</p>
                                
                                                                                                                    <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
<p>However Chancellor Philip Hammond is not slated to take part leading to accusations he has been silenced by Downing Street.</p>
                                
                                            
<p>It comes as one senior Tory MP told May to &ldquo;go down fighting&rdquo; rather than cave to pressure from so-called hard Brexiteers including Jacob Rees-Mogg.</p>
                                                                    
                                                                        <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
            </div>
        
                
                
                
                
        
                
                
                                        
            


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper" data-beacon='{"p":{"mnid":"entry_image"}}'>
            <img class="image__src" src="http://img.huffingtonpost.com/asset/5a802ac5210000c300600df1.jpeg?ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit bN icon-Social_Pinterest"
                       data-beacon='{"p":{"lnid":"share_pinterest"}}'
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>
                    <span class="image__credit">
            WPA Pool via Getty Images
            </span>
                            <figcaption class="image__caption">
              Theresa May is due to make big interventions in the Brexit debate.
            </figcaption>
            </figure>

        
                
                
        
                            <div class="content-list-component text">
                <p>International Development secretary Penny Mordaunt, who campaigned for Brexit,&nbsp;denied on Sunday morning the Conservative Party was not being ripped apart by divisions over Brexit</p>
                                
                                                                        <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	         <!-- TAG START { player: "HuffPost UK Outstream", owner: "ONE Video by AOL", for: "Huffington Post UK" } -->
<div id="579a0eb2db4bc65d970d26cb" class="vdb_player vdb_579a0eb2db4bc65d970d26cb56bdff2c67b6233ed4c2d3c5" vdb_params="m.channel=politics&m.adminibar=true&m.o2inline=inview">
    <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=579a0eb2db4bc65d970d26cb/56bdff2c67b6233ed4c2d3c5.js?m.channel=politics&m.adminibar=true&m.o2inline=inview"></script>
</div>
<!-- TAG END { date: 07/28/16 } -->     	</div>
    </div>
                                                                                    
<p>&ldquo;No one thought it was going to be a walk in the park,&rdquo; she told the Andrew Marr programme. &ldquo;The parliamentary party and the cabinet are behind the prime minister. We are tying to get the best deal possible for the UK.&rdquo;</p>
                                
                                                                                                                                            
<p>She added: &ldquo;What the public want, is they want the vision and they want some meat on the bones, and this what they are going to get.&rdquo;</p>
                                
                                            
<p>Asked if she was still &ldquo;chipper&rdquo; about Brexit given its difficulties, Mordaunt said: &ldquo;I am.&rdquo;</p>
                                
                                                                                                                                            
<p>David Gauke meanwhile has rejected accusations that Hammond had been gagged. &ldquo;The chancellor has hardly been silent on this matter,&rdquo;&nbsp;the justice secretary secretary&nbsp; told ITV&rsquo;s Peston on Sunday.</p>
                                
                                                                                                                                            
<p>&ldquo;He&rsquo;s not part of the set of speeches that have been outlined today, but that doesn&rsquo;t mean the chancellor is not expressing his views both internally in the cabinet conversations but also externally. He is setting out his views.</p>
                                
                                                                                                                                            
<p>&ldquo;I don&rsquo;t think there&rsquo;s anything in this, that there is any kind of plot to gag a particular faction of ministers. I don&rsquo;t think that&rsquo;s a fair characterisation at all.&rdquo;</p>
                                
                                                                                                                                            
            </div>
        
                
                
                
                
        
                
                
                
                            
                            <div class="content-list-component embed-asset">
                                        <blockquote class="twitter-video" data-lang="en"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Peston?src=hash&amp;ref_src=twsrc%5Etfw">#Peston</a> asks <a href="https://twitter.com/DavidGauke?ref_src=twsrc%5Etfw">@DavidGauke</a>, has the PM silenced her Chancellor when it comes to Brexit? <a href="https://t.co/ioUYzkMOgG">pic.twitter.com/ioUYzkMOgG</a></p>&mdash; Peston on Sunday (@pestononsunday) <a href="https://twitter.com/pestononsunday/status/962641045358956544?ref_src=twsrc%5Etfw">February 11, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>                </div>
                    
                
        
                            <div class="content-list-component text">
                <p>Sarah Wollaston, the Conservative chair of the Commons health committee, this morning that May should &ldquo;set out the case for alignment &amp; a close relationship with EU in the National interest.</p>
                                
                                                                                                                                            
<p>&ldquo;Better for PM to go down fighting the case for what is the best for the economy of all parts of the UK. The indecision is no longer acceptable,&rdquo; she tweeted.</p>
                                
                                            
<p>&ldquo;The Mogglodytes plotting to oust the PM unless she bows to their demands need to face the reality that there is no Parliamentary majority for their disruptive, disastrous hard Brexit.&rdquo;</p>
                                
                                                                                                                                            
<p>In the first of the speeches on Wednesday, Boris Johnson will call for national unity over withdrawal.</p>
                                
                                            
<p>This will be followed on Saturday by May detailing the &ldquo;security partnership&rdquo; the UK wants to maintain with the EU.</p>
                                
                                                                                                                                            
<p>Brexit Secretary David Davis and International Trade Secretary Liam Fox will also set out their agendas,</p>
                                
                                            
<p>Cabinet Office Minister David Lidington, who backed Remain in the referendum, will also deliver a speech.</p>
                                
                                                                                                                                            
<p>May will then round off the process in an address setting out how she sees the overall relationship between Britain and Brussels after withdrawal.</p>
                                
                                            
            </div>
        
                
                
                
                
        
                
                
                
                
                <!-- start relEntries -->
<div class="related-entries related-entries--list">
    <h3 class="related-entries__title">Related...</h3>
    <ul class="related-entries__list"><li class="related-entries__list__item">
                        <a class="related-entries__list__item__title entry__link--omit" href="/entry/minimum-income-floor-council-tax_uk_5a7dda34e4b044b3821cf067">
                ‘Unfair’ Universal Credit Clause Used To Quietly Change Council Tax Rules
            </a>
        </li></ul>
</div>
<!-- end relEntries -->    <section class="extra-content">
        <h5 class="extra-content__title"></h5>
        <div class="extra-content__media">

                    </div>
    </section>
    
                                
                                                                                                                                    </div>

        
                    <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails-organic" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails-organic');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails - Organic",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
        
                    <div class="author-byline author-byline--footer">
                                                    <div class="entry-corrections ">
                                     

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5a802678e4b0c6726e1448cd"
data-edition="uk" data-beacon='{"p":{"lnid":"citation","mnid":"entry_text","mpid":12}}' id="suggest-corrections" data-popup-target="#corrections_container">Suggest a correction</a>

<div id="corrections_container" style="display: none;">

</div>
                    </div>
                
                
<ul class="author-list">
                        <li class="author-card">
                                    <a href="" class="bn-author-image bn-clickable">
                        <div class="author-card__headshot" style="background-image: url(http://img.huffingtonpost.com/asset/5964a89c1800003c00673a5a.jpg?ops=100_100);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" data-beacon='{"p":{"lnid":"author"}}' href="http://www.huffingtonpost.co.uk/author/ned-simons">
                            <span class="author-card__details__name">
                            Ned Simons
                            </span>
                        </a>
                        <span class="author-card__social-container desktop-only">
                                                                                        <a class="author-card__social author-card__social--twitter icon-Social_Twitter"
                                   data-beacon='{"p":{"lnid":"author_twitter"}}'
                                   href="https://twitter.com/nedsimons" target="_blank">
                                </a>
                                                                                </span>
                                            </span>

                                            <span class="author-card__microbio desktop-only">
                            Assistant political editor, HuffPost UK
                        </span>
                                    </div>
            </li>
            </ul>

                                            </div>
        
        <div class="tag-cloud" data-beacon='{"p":{"mnid":"more"}}'>
            <span class="tag-more">MORE:</span><a class="tag" data-beacon='{"p":{"mpid":0, "lnid":"international-news"}}' href="/news/international-news/">International News</a><a class="tag" data-beacon='{"p":{"mpid":1, "lnid":"brexit"}}' href="/news/brexit/">brexit</a><a class="tag" data-beacon='{"p":{"mpid":2, "lnid":"theresa-may"}}' href="/news/theresa-may/">theresa may</a><a class="tag" data-beacon='{"p":{"mpid":3, "lnid":"david-davis"}}' href="/news/david-davis/">david davis</a><a class="tag" data-beacon='{"p":{"mpid":4, "lnid":"david-gauke"}}' href="/news/david-gauke/">David Gauke</a><a class="tag" data-beacon='{"p":{"mpid":5, "lnid":"david-lidington"}}' href="/news/david-lidington/">David Lidington</a><a class="tag" data-beacon='{"p":{"mpid":6, "lnid":"penny-mordaunt"}}' href="/news/penny-mordaunt/">penny mordaunt</a></div>

                
        <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>
                    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>
                                                <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">Conversations</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="http://www.huffingtonpost.co.uk/entry/penny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right" data-beacon='{"p":{"mlid":"col3"}}'>
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100004950';
          try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
</div>                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    
    
    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #0dbe98;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #0dbe98;
    }

</style>


<div class="desktop-only follow-us mod-follow" data-beacon='{"p":{"mnid":"mod-follow"}}'>
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>SUBSCRIBE AND FOLLOW POLITICS</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>Get top stories and blog posts emailed to me each day. Newsletters may offer personalized content or advertisements.
            <a data-beacon='{"p":{"lnid":"privacy"}}' href="http://privacy.aol.co.uk/" target="_blank">Learn more</a>
        </p>
        
    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="politics">
        
        <input class="text" name="email" placeholder="address@email.com" type="text">
        
        <label class="signup_error" style="display:none;"><strong>Please enter a valid email address</strong></label>        
                <div class="submit-button-group">
            <input class="subscribe-submit" data-beacon='{"p":{"lnid":"email"}}' type="submit" value="Subscribe Now">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>There was a problem processing your signup; please try again later</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_facebook"}}'
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit"
                       data-href="https://facebook.com/HuffPostUKPolitics"
                       href="https://facebook.com/HuffPostUKPolitics"
                       title="Follow us on Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_twitter"}}'
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit"
                       data-href="https://twitter.com/HuffPostUKPol"
                       href="https://twitter.com/HuffPostUKPol"
                       title="Follow us on Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_instagram"}}'
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit"
                       data-href="https://www.instagram.com/huffpostuk/"
                       href="https://www.instagram.com/huffpostuk/"
                       title="Follow us on Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="podcast follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_podcast"}}'
                    data-network="podcast"
                    data-social-overlay="follow-us__podcast-overlay">

                    <a class="podcast follow-us-networks-item-link entry__link--omit"
                       data-href="/news/commons-people/"
                       href="/news/commons-people/"
                       title="Follow us on Podcast"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Podcast"></i>

                        <span class="follow-us-networks-item-link-text" style="">Podcast</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_snapchat"}}'
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link entry__link--omit"
                       data-href="images/snapchat/huffpost-uk.png"
                       href="images/snapchat/huffpost-uk.png"
                       title="Follow us on Snapchat"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Snapchat"></i>

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="gplus follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_gplus"}}'
                    data-network="gplus"
                    data-social-overlay="follow-us__gplus-overlay">

                    <a class="gplus follow-us-networks-item-link entry__link--omit"
                       data-href="https://plus.google.com/+HuffPostUK/"
                       href="https://plus.google.com/+HuffPostUK/"
                       title="Follow us on Gplus"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Gplus"></i>

                        <span class="follow-us-networks-item-link-text" style="">Google+</span>
                    </a>
                </li>
                            
                                                
                                                    
                                                    
                
                <li class="pinterest follow-us-networks-item  large"
                    data-beacon='{"p":{"lnid":"nav_pinterest"}}'
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link entry__link--omit"
                       data-href="https://www.pinterest.com/huffpostuk/"
                       href="https://www.pinterest.com/huffpostuk/"
                       title="Follow us on Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>CLOSE</span></div><div class="social-overlay__qr"><a href="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/images/snapchat/huffpost-uk.png?h=bd9f08e8e3ee2ed3db9da01a257a5f8f" target="_blank"><img src="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/images/snapchat/huffpost-uk.png?h=bd9f08e8e3ee2ed3db9da01a257a5f8f"></a></div></div></div>

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_300x250_lower');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100021574';
          try { adId = io_c3sd.ads["right_rail_300x250_lower"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['RR', 'RR'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_300x250_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
</div>
                                                                                                            </div>
                                        </div>
                </div>
            </div>
        </div>

                            
        
                
     
        <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/images/icons/newsletter-toaster.png?h=492dcc7d4a60d293f00eb28f73829add">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                SUBSCRIBE TO THE POLITICS NEWSLETTER
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="politics">
                                        <input name="newsid" type="hidden" value="a8b7b81f70b6a898fc90c1d7edbd260e">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="Subscribe!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Please enter a valid email address</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>There was a problem processing your signup; please try again later</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

                
<aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/images/highlight.gif?h=b20e6b166b1cca0e866db64bb3febc56">
    </div>
    <div class="callout__info">
        <div class="callout__header">NEW! HIGHLIGHT AND SHARE</div>
        <div class="callout__text">Highlight text to share via Facebook and Twitter</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                


<footer id="desktop__main_footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    <div id="ad_leaderboard_bottom" class="ad_leaderboard_bottom ad_wrapper_" style="display:table;margin:0 auto;padding:5px 0 15px;"><div id="adtech_leaderboard_bottom" class="adtech-adspot ad-leaderboard_bottom"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_bottom');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100008134';
          try { adId = io_c3sd.ads["leaderboard_bottom"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['728', '90'];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_bottom');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_bottom', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                                    <img alt="HuffPost" class="footer__img" src="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links" data-beacon='{"p":{"mnid":"corp-links"}}'>
                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
            
            <ul class="footer__list">
                                                                                        <li class="footer__list__item">
                                <a class="footer__link" href="http://advertising.aol.co.uk/brands">
                                    Advertise
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/rss/index.xml">
                                    RSS
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/huffingtonpostcouk-careers">
                                    Careers
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/huffingtonpostcouk-faq">
                                    FAQ
                                </a>
                            </li>
                                                                                                                                    <li class="footer__list__item">
                                <a class="footer__link" href="/p/huffingtonpostcouk-terms-of-service">
                                    User Agreement
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="http://privacy.aol.co.uk/">
                                    Privacy
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="http://privacy.aol.co.uk/cookie-information/">
                                    Cookie Policy
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/huffingtonpostcouk-comment-policy">
                                    Comment Policy
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="https://help.aol.co.uk/articles/supply-chain-transparency">
                                    Supply Chain Transparency
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/huffingtonpostcouk-about-us">
                                    About Us
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="http://adinfo.aol.com/about-our-ads/">
                                    About Our Ads
                                </a>
                            </li>
                                                                                                <li class="footer__list__item">
                                <a class="footer__link" href="/p/huffpost-uk-contact-us">
                                    Contact Us
                                </a>
                            </li>
                                                                                                                                                        </ul>
        </div>
    </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/images/oath-footer-white.svg?h=adb9633a97819b1f865218286a4a8257" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                                                                                                                                                                                    <div class="footer__bottom__nav__item">
                            © 2018 Oath Inc. All rights reserved.
                        </div>
                                
            <div class="footer__rights">Part of <b>HuffPost Politics</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/23150X907170.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script>
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script type="text/javascript" async="true" src="//modulous.huffpost.com/2017/11/23/1511413289-sourcepoint-bootstrap-2.0.926.js"></script>
<script type="text/javascript">
  var __tmp1 = "function" === typeof waitForGlobal && waitForGlobal("_sp_", function(){
    // Standard configuration parameters for sourcepoint
    window._sp_ = window._sp_ || {};
    window._sp_.config = window._sp_.config || {};
    window._sp_.config.account_id = 319;
    window._sp_.config.content_control_callback = function() { var __tmp = window.console && window.console.log('CONTENT LOCK'); };

    
    window._sp_.config.mms_domain = 'huffingtonpost-uk.huffingtonpost.co.uk';
    window._sp_.mms = window._sp_.mms || {};
    window._sp_.mms.cmd = window._sp_.mms.cmd || [];
    window._sp_.config.mms_client_data_callback = function(o) {};
    window._sp_.mms.cmd.push(function() { window._sp_.mms.setTargeting("x", "y"); });
    // tell the messaging library that all params are set and it can proceed
    window._sp_.mms.cmd.push(function() { window._sp_.mms.startMsg(); });
    // use the sourcepoint bootstrap code (inlined above) to load
    // the main messaging library and the MMS client
    window._sp_.bootstrap('http://modulous.huffpost.com/2017/11/23/1511440521-sourcepoint-msg-2.0.926.js', { enableImageLoad: true });
    window._sp_.bootstrap('http://modulous.huffpost.com/2017/11/23/1511440521-sourcepoint-msg-2.0.926.js');
    
  });
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="http://m.huffingtonpost.co.uk/">http://m.huffingtonpost.co.uk/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <!-- Begin comScore Tag -->
<script type="text/javascript">
  document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var comscore_data = {
                c1:2,
                c2:6723616,
                c3:"",
                c4:"",
                c5:"UK-POLITICS",
                c6:"",
                c15:"",
                options: {
                    url_append: "comscorekw=UK-POLITICS"
                }
        }
        COMSCORE.beacon(comscore_data);
    } catch(e) {
    }
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=UK-POLITICS&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.co.uk"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->

<script type='text/javascript'>
    var _sf_async_config={};

    /** CONFIGURATION START **/
    _sf_async_config.uid = 48174;
    _sf_async_config.domain = "huffingtonpost.co.uk";
    _sf_async_config.playerdomain = "www.huffingtonpost.co.uk";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "politics" || "";
            _sf_async_config.authors = "ned-simons";
        /** CONFIGURATION END **/

    (function(){
        var loadChartbeat = function() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("type", "text/javascript");
            e.setAttribute("src", "//static-uk.chartbeat.com/js/chartbeat_video.js");
            document.body.appendChild(e);
            },
            oldonload = window.onload;

            var isIcidAbsent, isReferrerValid = true;

            //Do not track aol.co.uk|.com referrers
            if(document.referrer && document.referrer.length){
                isReferrerValid = ! /aol\.(co\.uk|com)/i.test(document.referrer);
            }

            // Exclude based on specific icid 
            // This is used by UK edition
            isIcidAbsent = !document.location.search.substring(1).split('&').includes('icid=maing-grid');

            if (isReferrerValid && isIcidAbsent) {
                window.onload = (typeof window.onload !== "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
            }
    }());
</script>
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1112906175403201'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Politics",
    "tags": [
        "international-news",
        "brexit",
        "theresa-may",
        "david-davis",
        "david-gauke",
        "david-lidington",
        "penny-mordaunt"
    ],
    "ncid": ""
});fbq('init', '10153394098876130'); // Partner Studio
        fbq('track', "PageView");

        (function () {
            'use strict';

                        function tracky_reportClick(e, t) {
                var n = $(e.target)
                    , i = n.parentsUntil("body").addBack().toArray()
                    , r = i.reduce(function (e, t) {
                    var n = ($(t).data("beacon") || {}).p;
                    return n && $.each(n, function (t, n) {
                        "mlid" === t ? e[t] = e[t] ? [e[t], n].join("+") : n : e[t] = n
                    }),
                        e
                }, {})
                    , o = Object.assign({}, window.bN_cfg, window.bN_cfg.p, r);
                delete o.p,
                    t(o)
            }

                        document.addEventListener('DOMContentLoaded', function () {
                $('body').on('click', function(event) {
                    tracky_reportClick(event, function(data) {
                        fbq('track', "Click", data);
                    });
                });
            });
        }) ();</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=1112906175403201&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"><img height="1" src="https://www.facebook.com/tr?id=10153394098876130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        
<script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/js/vendor.min.js?h=708707b1dc9da384d9c80927d5938924"></script>
<script src="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/js/scripts.min.js?h=ecc1c46b5eeddd9148f29f394ba93cde"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Penny Mordaunt Says Voters Want Theresa May To Put &#039;Meat On The Bones&#039; Of Her Brexit Plan";
            HPPOST.postUrl = "//www.huffingtonpost.co.uk/entry/penny-mordaunt-says-voters-want-theresa-may-to-put-meat-on-the-bones-of-her-brexit-plan_uk_5a802678e4b0c6726e1448cd";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "56be00124076e70ee4171d93";

    </script>

    <script src="http://m.huffingtonpost.co.uk/assets-h1b4ba9dc74a9f896c1e7b872714bc5aa/js/entry.min.js?h=2136026e28fe59459b83672a354345f2"></script>

    <script>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</script>

                            
    
            <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>

