
<!DOCTYPE html>
<html>
    <head>
        


<meta charset="utf-8">
<title>Takeaway Box To Be Considered In Budget To Help Tackle Issue Of Plastic Waste</title>

	<meta name="viewport" content="width=device-width, initial-scale=1">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="The amount of single-use plastic wasted every year in the UK is enough to fill 1,000 Royal Albert Halls." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://o.aolcdn.com/images/dims?thumbnail=1200%2C630&amp;image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F1200_630%2F5a0fe67f1400004a0050e251.jpeg%3Fcache%3DwxJgOgudm9&amp;client=cbc79c14efcebee57402&amp;signature=1ccf2f57dc564d493e0d303e22e366932270cf6f" />
	<meta property="og:site_name" content="HuffPost UK" />
	<meta property="og:title" content="Takeaway Box Tax To Be Considered To Help Tackle Issue Of Plastic Waste" />
	<meta property="og:description" content="The amount of single-use plastic wasted every year in the UK is enough to fill 1,000 Royal Albert Halls." />
	<meta property="og:url" content="http://www.huffingtonpost.co.uk/entry/takeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322" />
	<meta property="og:app_id" content="238320442863988" />
	<meta property="fb:app_id" content="238320442863988" />
	<meta property="twitter:site" content="HuffPostUK" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:title" content="Takeaway Box Tax To Be Considered To Help Tackle Issue Of Plastic Waste" />
	<meta property="twitter:image" content="http://o.aolcdn.com/images/dims?thumbnail=1200%2C630&amp;image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F1200_630%2F5a0fe67f1400004a0050e251.jpeg%3Fcache%3DwxJgOgudm9&amp;client=cbc79c14efcebee57402&amp;signature=1ccf2f57dc564d493e0d303e22e366932270cf6f" />
	<meta name="twitter:description" content="The amount of single-use plastic wasted every year in the UK is enough to fill 1,000 Royal Albert Halls." />
	<meta property="fb:pages" content="143753582359049" />
	<meta name="robots" content="noodp,noydir" />
	<meta property="keywords" content="uk news,uk politics,Sustainability,technology,recycling, waste,plastic bag charge,Plastic recycling,plastic bags," />
	<meta property="og:image:url" content="http://o.aolcdn.com/images/dims?thumbnail=1200%2C630&amp;image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F1200_630%2F5a0fe67f1400004a0050e251.jpeg%3Fcache%3DwxJgOgudm9&amp;client=cbc79c14efcebee57402&amp;signature=1ccf2f57dc564d493e0d303e22e366932270cf6f" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:locale" content="en_GB" />
	<meta property="twitter:image:width" content="1200" />
	<meta property="twitter:image:height" content="630" />
	<meta property="article:section" content="UK" />
	<meta property="article:tag" content="uk news,uk politics,Sustainability,technology,recycling, waste,plastic bag charge,Plastic recycling,plastic bags," />
	<meta property="article:published_time" content="2017-11-18T08:06:55+00:00" />
	<meta property="article:modified_time" content="2017-11-18T08:06:55+00:00" />
	<meta name="can-recommend" content="true" />
	<meta property="article:author" content="https://facebook.com/sarahannharriswrites" />
	<meta property="twitter:creator" content="@smallest_sarah" />
	    <link rel="canonical" href="http://www.huffingtonpost.co.uk/entry/takeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322">

    <link rel="amphtml" href="http://m.huffingtonpost.co.uk/amp/entry/takeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.huffingtonpost.co.uk/entry/takeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322" />


<link rel="shortcut icon" href="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac">
<link rel="icon" href="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac" type="image/x-icon" />
<link rel="stylesheet" href="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/css/vendor.min.css?h=e2944941c584c3348c4ab9997234b380">
<link rel="stylesheet" href="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/css/styles.min.css?h=4c807302e63fc3204ff6c86c03704d5d">

    
    
    
<script src="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/js/common.min.js?h=6ab295535bf355c4b49073a636cd2a5d"></script>

    <link href="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/css/editions/uk.css?h=0357b6c119622e1f53b95d8178fec020" rel="stylesheet" />

        <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://www.huffingtonpost.co.uk/entry/takeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322"
    },
    "headline": "Takeaway Box To Be Considered In Budget To Help Tackle Issue Of Plastic Waste",
    "image": {
        "@type": "ImageObject",
        "url": "http://o.aolcdn.com/images/dims?thumbnail=1200%2C630&image_uri=&client=cbc79c14efcebee57402&signature=79e42cf887e29d50685240dba4d0ac61be09d70c",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2017-11-18T08:06:55+00:00",
    "datePublished": "2017-11-18T08:06:55+00:00",
    "dateModified": "2017-11-18T08:06:55+00:00",
    "author": {
        "@type": "Person",
        "name": "Sarah Ann Harris"
    },
    "creator": {
        "@type": "Person",
        "name": "Sarah Ann Harris"
    },
    "publisher": {
        "@type": "Organization",
        "url": "http://www.huffingtonpost.co.uk",
        "name": "HuffPost",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/logos/hp_amp.gif?h=6c7239bcd81bd3a1fa7757c26b1d723a",
            "width": 600,
            "height": 60
        }
    },
    "description": "The amount of single-use plastic wasted every year in the UK is enough to fill 1,000 Royal Albert Halls.",
    "articleSection": "UK",
    "keywords": [
        "uk news",
        "uk politics",
        "Sustainability",
        "technology",
        "recycling",
        " waste",
        "plastic bag charge",
        "Plastic recycling",
        "plastic bags",
        "",
        "type: news"
    ],
    "inLanguage": "en_GB",
    "thumbnailUrl": "http://o.aolcdn.com/images/dims?thumbnail=200%2C150&image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F1200_630%2F5a0fe67f1400004a0050e251.jpeg%3Fcache%3DwxJgOgudm9&client=cbc79c14efcebee57402&signature=343a902ee36b7092756061332bbc18cfb2288e37",
    "url": "http://www.huffingtonpost.co.uk/entry/takeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322"
}
    </script>

                <script type="text/javascript">
window.adTechCallback = function() {
  
  if ('function' === typeof window.adSetHtNm) { window.adSetHtNm('http://uk.at.atwola.com'); }
  
  
  window.adSetNetId('1065.1');
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_uac/adpage.html');
  window.tacProp={tags:"kvpagetype=bpage:listicle:news:slideshow;kventryid=5a0fe154e4b045cf43719322;kvcmsid=hpo:5a0fe154e4b045cf43719322;kveditags=recycling:plastic-bags:uk-news:uk-politics:technology:sustainability:waste:plastic-recycling:plastic-bag-charge;kvvert=news;kvblogger=sarah-harris1"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="http://o.aolcdn.com/ads/adsWrapperIntl.js" async></script>
<script type="text/javascript">
  
  window.waitForGlobal('adSetAdURL', function(){
  
    window.adTechCallback();
  
  });
  
</script>


<script type="text/javascript">
(function(){
  function getQuery(fetch, def) {
    def = def || '';
    var url_query = window.location.search.substring(1);
    var params = url_query.split('&');
    for (var i = 0; i < params.length; i++) {
      var name = params[i].split('=');
      if (name[0] == fetch) {
        return name[1];
      }
    }
    return def;
  }
  
  function getCookie(e) {
    var t, n, i = e + "=", r = document.cookie.split(";"), o = 0;
    for (n = r.length; n > o; o++)
    if (t = r[o],
    t = t.trim(),
    0 === t.indexOf(i))
    return t.substring(i.length, t.length);
    return ""
  }
  
  var paramBuilder = {
    queryStrings: [],
    addToArray: function(k, v) { if (v !== null && v.length > 0 ) { this.queryStrings.push(k+v); } }
  };
  paramBuilder.addToArray('c3s_l=', getCookie('c3s_l'));
  paramBuilder.addToArray('oo_global_l=', getCookie('oo_global_l'));
  paramBuilder.addToArray('oo_seen_l=', getCookie('oo_seen_l'));
  
  var rpc_val = getQuery('rpc', '');
  var rpc_mode = getQuery('rpc_mode', '');
  if (rpc_val === "ttg") { paramBuilder.addToArray('force_cobrand=', 'ttguk'); }
  if (rpc_mode === "uat") { window.io_c3s_mode = rpc_mode; }
  
  window.io_c3s = paramBuilder;
})();
</script>

<script type="text/javascript">

waitForGlobal('io_c3s', function() {

  window.uk_sponsorship = "";
  var split_path = window.uk_sponsorship || [
  "news",
  "news",
  
  ].join('.');

  while ( split_path[split_path.length-1] === ".") { split_path = split_path.slice(0, -1); }

  if (window.io_c3s_mode) { split_path = split_path + "." + window.io_c3s_mode; }
  
  var revenue_splitter_path = 'http://rs.aol.co.uk/1.0/hpuk.' + split_path + '/cobrand.js';
  
  var queryStrings = (typeof io_c3s != 'undefined' && io_c3s.queryStrings.length) ? "?" + io_c3s.queryStrings.join("&") : '';


  var c3scr = document.createElement('script');
  c3scr.type = 'text/javascript';
  c3scr.charset = "UTF-8"
  c3scr.async = true;
  c3scr.id = "c3s-init";
  c3scr.src = revenue_splitter_path + queryStrings;
  document.head.appendChild(c3scr);
});

</script>
<meta name="taboola.category" content="news" />

<script>
window.commercial_video = {
  "site_and_category":"uk.news",
  "package":null
};

</script>
<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        switch('news') {
            case "uk-lifestyle": c = "lifestyle"; break;
            case "uk-politics": c = "politics"; break;
            case "uk-sport": c = "sports"; break;
            case "uk-universities-education": c = "students"; break;
            case "uk-tech": c = "tech"; break;
            case "uk-comedy": c = "comedy"; break;
            case "uk-parents": c = "parents"; break;
            case "uk-style": c = "style"; break;
            case "uk-entertainment": c = "entertainment"; break;
            case "uk": c = "news"; break;
            default: c = "news"; break;
        }
        taboolaParams.container = taboolaParams.container.replace('%section', c);
        taboolaParams.placement = taboolaParams.placement.replace('%section', c);
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script async src="//cdn.mediavoice.com/nativeads/script/aoluk/PolarDis.js"></script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<style>
#modulous_mid_article #ad_mid_article {margin:auto; width:100%;}
.advertisement.entry_paragraph_4 .vdb_player>div {padding-bottom: 25px;}
.advertisement.entry_paragraph_4 > div{padding:0px  !important; display:inherit !important;}
</style>
<meta name="apple-itunes-app" content="app-id=306621789, affiliate-data=ct=us_smartbanner&pt=216757&mt=8, app-argument=huffpostnews://?entryID=5a0fe154e4b045cf43719322"/>

        
        <!-- ads_asset_insert -->
        

                
                                                        
        
                                
<!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
    "a_type": "",
    "a_value": "united kingdom",
    "dL_dpt": "default",
    "dL_flid": "_",
    "dL_blogID": "2",
    "cobrand": "HuffPost",
    "cms_src": "AMP",
    "dL_cmsID": "hpo:5a0fe154e4b045cf43719322",
    "dL_author": "Sarah Ann Harris",
    "dL_pubts": 1510992415000,
    "dL_tags": "uk-news,uk-politics,sustainability,technology,recycling,-waste,plastic-bag-charge,plastic-recycling,plastic-bags",
    "dL_vid": "video_5min_entrybody",
    "dL_ch": "uk.hpmg"
}
    };

    s_265_account = "aolukhuffpo,aolukjunglobal";

    function runOmni() {
        var identifiers = ["io_c3sd"];

        waitForGlobalVariables(identifiers, function() {
            s_265.prop45 = 'aws';
            s_265.linkInternalFilters = 'javascript:,huffingtonpost.co.uk';
            s_265.pageName = "" + document.title;
            s_265.prop8 = 'bss:989';
            s_265.prop12 = "" + document.URL.split('?')[0];
                                    s_265["pfxID"] = "hpo";
                        s_265["prop16"] = "news";
                        s_265["channel"] = "uk.hpmg";
                        s_265["channelVideo"] = "uk.hpmgvideo";
                        s_265["prop1"] = "default";
                        s_265["prop18"] = "";
                        s_265["prop54"] = "huffpost";
                        s_265["prop74"] = "uk_current_affairs";
                        s_265["prop9"] = "hpo:5a0fe154e4b045cf43719322";
                        s_265["prop17"] = "huffpo";
                        s_265["pageName"] = "Takeaway Box To Be Considered In Budget To Help Tackle Issue Of Plastic Waste";
                        s_265["prop19"] = "uk_news|uk_politics|sustainability|technology|recycling|_waste|plastic_bag_charge|plastic_recycling|plastic_bags";
                        s_265["prop22"] = "sarah-harris1";
                        s_265["prop23"] = "11-18-2017";
                        s_265["prop65"] = "original_content";
                        s_265["prop62"] = "video_5min_entrybody";
            
            if (typeof(io_c3sd) != 'undefined' && typeof(io_c3sd.omniture) != 'undefined') {
                if (typeof(io_c3sd.omniture.s_account) != 'undefined') {
                    s_265_account = io_c3sd.omniture.s_account;
                }
                if (typeof(io_c3sd.omniture.prop17) != 'undefined') {
                    s_265.prop17 = io_c3sd.omniture.prop17;
                }
                if (typeof(io_c3sd.omniture.prop21) != 'undefined') {
                    s_265.prop21 = io_c3sd.omniture.prop21;
                }
            }

            s_265.t();
        });
    }

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=238320442863988";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-uk locale-en_GB entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                
            </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
<div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/logos/hp_mobile.png?h=b84af2559b38b1620ba983cf7bb94927';this.onerror=null;" src="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/logos/hp_mobile.svg?h=a34390f6b169670e72bef2a4a3a0eccc"></a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">All Sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                                                    
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block">
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/news/">
                                News
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/grenfell-tower-fire/">
                                                    Grenfell
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.co.uk/new-activists/">
                                                    New Activists
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://huffpostuk.shorthand.com/antarctica/">
                                                    End of the Earth
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://sourced.huffingtonpost.co.uk/">
                                                    Sourced by HuffPost
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/beyond-brexit/">
                                                    Beyond Brexit
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.co.uk/life-less-ordinary/">
                                                    Life Less Ordinary
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/media/">
                                                    Media
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/impact/">
                                                    Impact
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.co.uk/electrify-the-world/">
                                                    Electrify The World
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/downtime">
                                                    Downtime
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/politics/">
                                Politics
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/boris-johnson/">
                                                    Boris Johnson
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/conservative-party/">
                                                    Tories
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/labour-party/">
                                                    Labour
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/liberal-democrats/">
                                                    Lib Dems
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/ukip/">
                                                    Ukip
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parliament/">
                                                    Westminster
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/entertainment/">
                                Entertainment
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/build/">
                                                    BUILD
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/into-it/">
                                                    Podcast
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/great-british-bake-off/">
                                                    Bake Off
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/strictly-come-dancing/">
                                                    Strictly
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/uktvxfactor/">
                                                    X Factor
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/eastenders-spoilers/">
                                                    EastEnders
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/coronation-street-spoilers/">
                                                    Coronation Street
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/emmerdale-spoilers/">
                                                    Emmerdale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/uktvdrama/">
                                                    TV Drama
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/daytime-tv/">
                                                    Daytime TV
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/lifestyle/">
                                Lifestyle
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/health/">
                                                    Health
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/diet-and-fitness/">
                                                    Body
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/dating-and-relationships/">
                                                    Dating &amp; Relationships
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/food/">
                                                    Food
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/wellbeing/">
                                                    Wellbeing
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/whats-working/">
                                                    What&#039;s Working
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/women/">
                                                    Women
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/men/">
                                                    Men
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/travel/">
                                                    Travel
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/everybody/">
                                                    EveryBody
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/healthy-living/">
                                                    Healthy Living
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/downtime/">
                                                    Downtime
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/tech/">
                                Tech
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tech-guide/">
                                                    Tech 101
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gaming/">
                                                    Gaming
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/space/">
                                                    Space
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/apple/">
                                                    Apple
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/innovation/">
                                                    Innovation
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tech-for-good/">
                                                    Tech For Good
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sustainability/">
                                                    Sustainability
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tech-the-halls/">
                                                    Tech The Halls
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/parents/">
                                Parents
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parents-to-be/">
                                                    Parents-To-Be
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/new-parents/">
                                                    New Parents
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/family/">
                                                    Family
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/family-time/">
                                                    Family Time
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/thriving-parents/">
                                                    Thriving Parents
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parent-voices/">
                                                    Parent Voices
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.co.uk/babynames/">
                                                    Baby Names
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="http://projects.huffingtonpost.co.uk/video/">
                                Video
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                FEATURED
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/downtime/">
                                                    Downtime
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.co.uk/electrify-the-world/">
                                                    Electrify The World
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/healthy-living/">
                                                    Healthy Living
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parent-voices/">
                                                    Parent Voices
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://sourced.huffingtonpost.co.uk/">
                                                    Sourced by HuffPost
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/travel/">
                                                    Travel
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tech-the-halls/">
                                                    Tech The Halls
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                MORE
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/comedy/">
                                                    Comedy
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/style/">
                                                    Style
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/students/">
                                                    Students
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/whats-working/">
                                                    What&#039;s Working
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">Feedback</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="http://www.huffingtonpost.co.uk/p/contributor-terms-of-use-and-agreement">Terms</a>
                    |
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="http://privacy.aol.co.uk/">Privacy Policy</a>

                    <p class="pane-window__footer-info-copy">COPYRIGHT</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/au">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (En Francais)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                            <a href="http://m.huffingtonpost.co.uk/">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                

<header id="desktop__main_header" class="header js-header" >
    <div class="header__content">

        <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">UK</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AU" data-beacon='{"p":{"lnid": "AU"}}'>
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{" p":{" lnid":" IT "}}'>
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=KR" data-beacon='{" p":{" lnid":" KR "}}'>
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=QC" data-beacon='{" p":{" lnid":" QC "}}'>
                            Québec (En Francais)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                    <img alt="The Huffington Post" class="logo__img" src="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                </a>
                                                                        </div>
        <div class="header__item header__social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://facebook.com/HuffPostUK"
           data-social-overlay="top-nav__facebook-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/HuffPostUK"
           data-social-overlay="top-nav__twitter-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="https://www.instagram.com/huffpostuk/"
           data-social-overlay="top-nav__instagram-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest"
           data-beacon='{"p":{"lnid":"pinterest"}}'
           href="https://www.pinterest.com/huffpostuk/"
           data-social-overlay="top-nav__pinterest-overlay"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--news::after,
            .nav__item--news .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--news .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--news "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="news"
             data-beacon='{"p":{"lnid":"united-kingdom-news"}}'
        >
            <a class="nav__item__link" href="/news/">News</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fgrenfell-tower-fire%2F","lnid":"news/grenfell-tower-fire","mpid":"1.1"}}'
                                          href="/news/grenfell-tower-fire/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Grenfell</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fprojects.huffingtonpost.co.uk%2Fnew-activists%2F","lnid":"http://projects.huffingtonpost.co.uk/new-activists","mpid":"1.2"}}'
                                          href="http://projects.huffingtonpost.co.uk/new-activists/"
                                          target="_hplink">
                                            <div class="dropdown__column__row dropdown__column__row--section">New Activists</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fhuffpostuk.shorthand.com%2Fantarctica%2F","lnid":"http://huffpostuk.shorthand.com/antarctica","mpid":"1.3"}}'
                                          href="http://huffpostuk.shorthand.com/antarctica/"
                                          target="_hplink">
                                            <div class="dropdown__column__row dropdown__column__row--section">End of the Earth</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fsourced.huffingtonpost.co.uk%2F","lnid":"http://sourced.huffingtonpost.co.uk","mpid":"1.4"}}'
                                          href="http://sourced.huffingtonpost.co.uk/"
                                          target="_hplink">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sourced by HuffPost</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbeyond-brexit%2F","lnid":"news/beyond-brexit","mpid":"1.5"}}'
                                          href="/news/beyond-brexit/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Beyond Brexit</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fprojects.huffingtonpost.co.uk%2Flife-less-ordinary%2F","lnid":"http://projects.huffingtonpost.co.uk/life-less-ordinary","mpid":"2.1"}}'
                                          href="http://projects.huffingtonpost.co.uk/life-less-ordinary/"
                                          target="_hplink">
                                            <div class="dropdown__column__row dropdown__column__row--section">Life Less Ordinary</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fmedia%2F","lnid":"news/media","mpid":"2.2"}}'
                                          href="/news/media/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Media</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fimpact%2F","lnid":"news/impact","mpid":"2.3"}}'
                                          href="/news/impact/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Impact</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fprojects.huffingtonpost.co.uk%2Felectrify-the-world%2F","lnid":"http://projects.huffingtonpost.co.uk/electrify-the-world","mpid":"2.4"}}'
                                          href="http://projects.huffingtonpost.co.uk/electrify-the-world/"
                                          target="_hplink">
                                            <div class="dropdown__column__row dropdown__column__row--section">Electrify The World</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdowntime","lnid":"news/downtime","mpid":"2.5"}}'
                                          href="/news/downtime"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Downtime</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/takeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Takeaway Box Tax To Be Considered To Help Tackle Issue Of Plastic Waste</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/donald-trump-al-franken-sarah-huckabee-sanders_uk_5a0f5904e4b045cf43714f0e" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">White House Suggests Trump Isn&#039;t Guilty Of Sex Assault Because He Didn&#039;t Admit It</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/donald-tusk-david-davis-brexit_uk_5a0f05aae4b0dd63b1aa086f" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Donald Tusk Calls David Davis&#039; Brexit View &#039;English Humour&#039; And Issues Ultimatum</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/uber-driver-found-guilty-of-murdering-his-children-and-trying-to-kill-his-wife_uk_5a0ef61de4b045cf437101e1" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Uber Driver Found Guilty Of Murdering His Children And Trying To Kill His Wife</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politics::after,
            .nav__item--politics .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politics .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politics "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="politics"
             data-beacon='{"p":{"lnid":"united-kingdom-politics"}}'
        >
            <a class="nav__item__link" href="/politics/">Politics</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fboris-johnson%2F","lnid":"news/boris-johnson","mpid":"1.1"}}'
                                          href="/news/boris-johnson/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Boris Johnson</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fconservative-party%2F","lnid":"news/conservative-party","mpid":"1.2"}}'
                                          href="/news/conservative-party/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Tories</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Flabour-party%2F","lnid":"news/labour-party","mpid":"1.3"}}'
                                          href="/news/labour-party/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Labour</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fliberal-democrats%2F","lnid":"news/liberal-democrats","mpid":"2.1"}}'
                                          href="/news/liberal-democrats/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Lib Dems</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fukip%2F","lnid":"news/ukip","mpid":"2.2"}}'
                                          href="/news/ukip/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ukip</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fparliament%2F","lnid":"news/parliament","mpid":"2.3"}}'
                                          href="/news/parliament/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Westminster</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/budget-2017-housing-universal-credit_uk_5a0eecede4b045cf4370fa03" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">What To Expect On Housing, Universal Credit And More In Budget 2017</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/500-more-schools-facing-cuts-new-schoolcutsorg-website-reveals-hammond-naht-neu-more-in-budget_uk_5a0ef9f6e4b0e97dffecf898" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Hammond Cash Plea As 500 More Schools &#039;Face Cuts&#039;</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/labour-plan-for-50000-more-free-school-meals-under-universal-credit-will-cause-confusion_uk_5a0f05a1e4b0dd63b1aa0862" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Labour: Plan For 50,000 More Free School Meals Under Universal Credit Will Cause Confusion</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/zimbabwe-the-day-of-the-crocodile_uk_5a0ea9eae4b023121e0e916c" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Zimbabwe: The Day Of The Crocodile</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--entertainment::after,
            .nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--entertainment "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="entertainment"
             data-beacon='{"p":{"lnid":"united-kingdom-entertainment"}}'
        >
            <a class="nav__item__link" href="/entertainment/">Entertainment</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbuild%2F","lnid":"news/build","mpid":"1.1"}}'
                                          href="/news/build/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">BUILD</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Finto-it%2F","lnid":"news/into-it","mpid":"1.2"}}'
                                          href="/news/into-it/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Podcast</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fgreat-british-bake-off%2F","lnid":"news/great-british-bake-off","mpid":"1.3"}}'
                                          href="/news/great-british-bake-off/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Bake Off</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fstrictly-come-dancing%2F","lnid":"news/strictly-come-dancing","mpid":"1.4"}}'
                                          href="/news/strictly-come-dancing/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Strictly</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fuktvxfactor%2F","lnid":"news/uktvxfactor","mpid":"1.5"}}'
                                          href="/news/uktvxfactor/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">X Factor</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Feastenders-spoilers%2F","lnid":"news/eastenders-spoilers","mpid":"2.1"}}'
                                          href="/news/eastenders-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">EastEnders</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fcoronation-street-spoilers%2F","lnid":"news/coronation-street-spoilers","mpid":"2.2"}}'
                                          href="/news/coronation-street-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Coronation Street</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Femmerdale-spoilers%2F","lnid":"news/emmerdale-spoilers","mpid":"2.3"}}'
                                          href="/news/emmerdale-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Emmerdale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fuktvdrama%2F","lnid":"news/uktvdrama","mpid":"2.4"}}'
                                          href="/news/uktvdrama/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV Drama</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdaytime-tv%2F","lnid":"news/daytime-tv","mpid":"2.5"}}'
                                          href="/news/daytime-tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Daytime TV</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/alexandra-burke-debbie-mcgee-strictly-come-dancing-feud_uk_5a0f1abde4b0dd63b1aa1516" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Alexandra Burke And Debbie McGee Pour Cold Water On Feud Reports</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/who-is-shappi-khorsandi-im-a-celebrity-comedian_uk_5a0dc2d3e4b0b37054f537ae" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Meet Shappi Khorsandi - The Comedian Who&#039;s Going To Have The &#039;I&#039;m A Celebrity&#039; Camp In Stitches</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/sarah-silverman-louis-ck-statement_uk_5a0ebeb9e4b045cf4370c001" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Sarah Silverman Breaks Silence On Longtime Friend Louis C.K. After His Admission Of Sexually Inappropriate Behaviour</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/paloma-faith-interview-the-architect-harvey-weinstein-sexual-assault-parent-new-mum-baby-owen-jones_uk_5a04748ae4b0937b51101e72" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Pop, Politics And Parenting: Paloma Faith Is The Architect Of Her New Direction</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--lifestyle::after,
            .nav__item--lifestyle .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--lifestyle .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--lifestyle "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="lifestyle"
             data-beacon='{"p":{"lnid":"united-kingdom-lifestyle"}}'
        >
            <a class="nav__item__link" href="/lifestyle/">Lifestyle</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fhealth%2F","lnid":"news/health","mpid":"1.1"}}'
                                          href="/news/health/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Health</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdiet-and-fitness%2F","lnid":"news/diet-and-fitness","mpid":"1.2"}}'
                                          href="/news/diet-and-fitness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Body</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdating-and-relationships%2F","lnid":"news/dating-and-relationships","mpid":"1.3"}}'
                                          href="/news/dating-and-relationships/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Dating &amp; Relationships</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffood%2F","lnid":"news/food","mpid":"1.4"}}'
                                          href="/news/food/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fwellbeing%2F","lnid":"news/wellbeing","mpid":"1.5"}}'
                                          href="/news/wellbeing/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Wellbeing</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fwhats-working%2F","lnid":"news/whats-working","mpid":"2.1"}}'
                                          href="/news/whats-working/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">What&#039;s Working</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fwomen%2F","lnid":"news/women","mpid":"2.2"}}'
                                          href="/news/women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Women</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fmen%2F","lnid":"news/men","mpid":"2.3"}}'
                                          href="/news/men/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Men</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ftravel%2F","lnid":"news/travel","mpid":"2.4"}}'
                                          href="/news/travel/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Travel</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Feverybody%2F","lnid":"news/everybody","mpid":"2.5"}}'
                                          href="/news/everybody/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">EveryBody</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/why-i-am-seeking-a-simpler-more-minimal-christmas_uk_5a0ea646e4b0e30a958505c0" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Why I Am Seeking A Simpler, More Minimal, Christmas</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/men-reveal-mental-health-struggles-to-smash-male-stereotypes-calm-charity_uk_5a0ec229e4b045cf4370c3f8" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">12 Men Reveal The Mental Health Struggles Behind Their &#039;Manly&#039; Photos</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/us-publication-calls-greggs-sausage-rolls-a-delicacy-and-brits-cant-stop-laughing_uk_5a0eb4d9e4b0e97dffeca4c7" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Americans Baffled By Greggs’ Sausage Roll Saga, Describing Snack As A ‘Delicacy’</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/service-dog-receives-coveted-medal-for-bravery-eats-it-instead_uk_5a0ea92ae4b0e97dffec9d36" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Military Dog Receives Prestigious Medal For Bravery, Eats It Instead</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--tech::after,
            .nav__item--tech .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--tech .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--tech "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="tech"
             data-beacon='{"p":{"lnid":"united-kingdom-tech"}}'
        >
            <a class="nav__item__link" href="/tech/">Tech</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ftech-guide%2F","lnid":"news/tech-guide","mpid":"1.1"}}'
                                          href="/news/tech-guide/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Tech 101</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fgaming%2F","lnid":"news/gaming","mpid":"1.2"}}'
                                          href="/news/gaming/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gaming</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fspace%2F","lnid":"news/space","mpid":"1.3"}}'
                                          href="/news/space/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Space</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fapple%2F","lnid":"news/apple","mpid":"1.4"}}'
                                          href="/news/apple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Apple</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Finnovation%2F","lnid":"news/innovation","mpid":"2.1"}}'
                                          href="/news/innovation/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Innovation</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ftech-for-good%2F","lnid":"news/tech-for-good","mpid":"2.2"}}'
                                          href="/news/tech-for-good/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Tech For Good</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fsustainability%2F","lnid":"news/sustainability","mpid":"2.3"}}'
                                          href="/news/sustainability/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sustainability</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ftech-the-halls%2F","lnid":"news/tech-the-halls","mpid":"2.4"}}'
                                          href="/news/tech-the-halls/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Tech The Halls</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/designing-for-people-not-problems-will-help-us-tackle-the-global-sanitation-crisis_uk_5a0dbe10e4b006a16baf1fb8" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Designing For People, Not Problems, Will Help Us Tackle The Global Sanitation Crisis</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/leonid-meteor-shower-2017-best-places-and-how-to-watch-it-in-the-uk_uk_5a0ecbe2e4b045cf4370d8a6" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">The Leonid Meteor Shower Is Tonight, Here&#039;s How To Watch It</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/greenpeace-launch-alternative-coca-cola-christmas-advert-to-highlight-plastic-pollution_uk_5a0ecdf8e4b0dd63b1a9d3c6" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Greenpeace Launch Alternative Coca Cola Christmas Advert To Highlight Plastic Pollution</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/the-tesla-roadster-has-a-range-of-620-miles-and-will-be-the-fastest-production-car-in-the-world_uk_5a0ebae7e4b0e97dffecae50" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Tesla&#039;s New Sports Car Is So Fast We&#039;re Scared Of Driving It</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--parents::after,
            .nav__item--parents .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--parents .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--parents "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="parents"
             data-beacon='{"p":{"lnid":"united-kingdom-parents"}}'
        >
            <a class="nav__item__link" href="/parents/">Parents</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fparents-to-be%2F","lnid":"news/parents-to-be","mpid":"1.1"}}'
                                          href="/news/parents-to-be/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parents-To-Be</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fnew-parents%2F","lnid":"news/new-parents","mpid":"1.2"}}'
                                          href="/news/new-parents/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">New Parents</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffamily%2F","lnid":"news/family","mpid":"1.3"}}'
                                          href="/news/family/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Family</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffamily-time%2F","lnid":"news/family-time","mpid":"1.4"}}'
                                          href="/news/family-time/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Family Time</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fthriving-parents%2F","lnid":"news/thriving-parents","mpid":"2.1"}}'
                                          href="/news/thriving-parents/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Thriving Parents</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fparent-voices%2F","lnid":"news/parent-voices","mpid":"2.2"}}'
                                          href="/news/parent-voices/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parent Voices</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fprojects.huffingtonpost.co.uk%2Fbabynames%2F","lnid":"http://projects.huffingtonpost.co.uk/babynames","mpid":"2.3"}}'
                                          href="http://projects.huffingtonpost.co.uk/babynames/"
                                          target="_hplink">
                                            <div class="dropdown__column__row dropdown__column__row--section">Baby Names</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/tops-day-nurseries-ban-glitter_uk_5a0eb8e8e4b0dd63b1a9b161" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Nursery Chain Bans Kids From Using Glitter Due To Fears It Damages Environment</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/john-lewis-moz-monster-advert-rip-off_uk_5a0eb34de4b0dd63b1a9aacd" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">John Lewis Accused Of Ripping Off Children&#039;s Author With Their &#039;Moz The Monster&#039; Christmas Advert</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/jamie-oliver-parents-social-media_uk_5a0ead65e4b045cf4370afd1" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Jamie Oliver Criticises Parents Who Allow Teens To Post &#039;Porno, Luscious&#039; Selfies On Social Media</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="http://www.huffingtonpost.co.uk/entry/angela-scanlon-pregnant_uk_5a0e9acfe4b0dd63b1a99597" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">&#039;Robot Wars&#039; Presenter Angela Scanlon Is Pregnant (And She&#039;s Hoping The Baby Is Ginger)</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--video::after,
            .nav__item--video .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--video .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--video "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="video"
             data-beacon='{"p":{"lnid":"united-kingdom-video"}}'
        >
            <a class="nav__item__link" href="http://projects.huffingtonpost.co.uk/video/">Video</a>

                                </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">MORE</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
            
            
        
    
        
        
        
    
        
                    
            
                                                
                                        
            
                    
                    
                                                    
                    
                    
                    
            
                

    <div class="js-more-menu more-menu desktop-only">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/comedy/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-comedy"}}'
                                >
                                    Comedy
                                </a>
                                                                                                                <a href="/style/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-style"}}'
                                >
                                    Style
                                </a>
                                                                                                                <a href="/students/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-students"}}'
                                >
                                    Students
                                </a>
                                                                                                                <a href="/news/whats-working/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-what-s-working"}}'
                                >
                                    What&#039;s Working
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Featured
                                </div>
                                                                                                                <a href="/news/downtime/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-downtime"}}'
                                >
                                    Downtime
                                </a>
                                                                                                                <a href="http://projects.huffingtonpost.co.uk/electrify-the-world/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-electrify-the-world"}}'
                                >
                                    Electrify The World
                                </a>
                                                                                                                <a href="/news/healthy-living/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-healthy-living"}}'
                                >
                                    Healthy Living
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/parent-voices/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-parent-voices"}}'
                                >
                                    Parent Voices
                                </a>
                                                                                                                <a href="http://sourced.huffingtonpost.co.uk/" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-sourced-by-huffpost"}}'
                                >
                                    Sourced by HuffPost
                                </a>
                                                                                                                <a href="/news/travel/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-travel"}}'
                                >
                                    Travel
                                </a>
                                                                                                                <a href="/news/tech-the-halls/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-tech-the-halls"}}'
                                >
                                    Tech The Halls
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

    </nav>
</header>                                    </div>
                                                                                                                        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100008139';
          try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                            
                    <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                
    
                    
        <div class="entry-page-content ">
                    

<header class="entry__header" data-beacon='{"p":{"mnid":"headline"}}'>


                        <span class="entry-eyebrow" style="color:#0dbe98">UK</span>
            
    <div class="headline">
        <h1 class="headline__title">Takeaway Box To Be Considered In Budget To Help Tackle Issue Of Plastic Waste</h1>
        <h2 class="headline__subtitle">The amount of single-use plastic wasted every year in the UK is enough to fill 1,000 Royal Albert Halls.</h2>    </div>


    <div class="timestamp icon-Meta_Time">
        <span class="timestamp__date--published">18/11/2017 08:06 GMT</span>
            </div>

    <div class="js-horizontal-share share-bar share-bar--horizontal desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
        <script id="share-bar__social-counts" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Ftakeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Ftakeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322&text=Takeaway%20box%20tax%20to%20be%20considered%20to%20help%20tackle%20issue%20of%20plastic%20waste" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Ftakeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?thumbnail=236%2C168&image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F1200_630%2F5a0fe67f1400004a0050e251.jpeg%3Fcache%3DwxJgOgudm9&client=cbc79c14efcebee57402&signature=3f6e9bfd5de20dda5a8254f243878008f6df0c23" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Ftakeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Ftakeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Takeaway%20Box%20To%20Be%20Considered%20In%20Budget%20To%20Help%20Tackle%20Issue%20Of%20Plastic%20Waste&body=Article: http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Ftakeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322" target="_blank"></a></li></ul></script>

        <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Ftakeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Ftakeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322&text=Takeaway%20box%20tax%20to%20be%20considered%20to%20help%20tackle%20issue%20of%20plastic%20waste" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Ftakeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Takeaway%20Box%20To%20Be%20Considered%20In%20Budget%20To%20Help%20Tackle%20Issue%20Of%20Plastic%20Waste&body=Article: http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Ftakeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="sms:?body=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Ftakeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="http://o.aolcdn.com/images/dims?thumbnail=236%2C168&image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F1200_630%2F5a0fe67f1400004a0050e251.jpeg%3Fcache%3DwxJgOgudm9&client=cbc79c14efcebee57402&signature=3f6e9bfd5de20dda5a8254f243878008f6df0c23" href="http://pinterest.com/pin/create/link/?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Ftakeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Ftakeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322&name=Takeaway%20Box%20To%20Be%20Considered%20In%20Budget%20To%20Help%20Tackle%20Issue%20Of%20Plastic%20Waste" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Ftakeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322" target="_blank"></a></li></ul></script>

        <div class="share-bar__social-counts" >
            <span class="share-bar__social-counts__number"></span>
        </div>
    </div>

            <div class="author-byline">
            <ul class="author-list">
                                                            <li class="author-card">
                            <div class="author-card__headshot" style="background-image: url(http://o.aolcdn.com/images/dims?thumbnail=40%2C40&image_uri=http%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F100_100%2F595e43d11800001e00672f4d.jpg&client=cbc79c14efcebee57402&signature=34541ab10788dc75c1546c45524e5d94820f414b);"></div>
                            <div class="author-card__details">
                                <span class="author-card__details-container">
                                    <a class="author-card__details__name" data-beacon='{"p":{"lnid":"author"}}' href="http://www.huffingtonpost.co.uk/author/sarah-harris1">
                                        <span class="author-card__details__name">
                                        Sarah Ann Harris
                                        </span>
                                    </a>
                                    <span class="author-card__social-container desktop-only">
                                                                                    <a class="author-card__social author-card__social--facebook icon-Social_Facebook" data-beacon='{"p":{"lnid":"author_facebook"}}' href="https://facebook.com/sarahannharriswrites" target="_blank"></a>
                                                                                                                            <a class="author-card__social author-card__social--twitter icon-Social_Twitter" data-beacon='{"p":{"lnid":"author_twitter"}}' href="https://twitter.com/smallest_sarah" target="_blank"></a>
                                                                                                                    </span>
                                                                    </span>
                                <span class="author-card__microbio desktop-only">
                                    News Reporter, HuffPost UK
                                </span>
                            </div>
                        </li>
                                                </ul>
        </div>
    </header>

                    
    </div>
    
                                                    
                <div class="page__content">
                        
    
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry ">
                                            <article class="entry__content ">
    
        
        
                                                
        
                
    <div class="entry__body post-contents" data-part="contents">

            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

                                                                
        
                        
        
                    
                            <div class="content-list-component text">
                <p>Plastic packaging, polystyrene takeaway boxes and other single-use plastics could be taxed to tackle waste, the Government has indicated.</p>
                        
                                
<p>Chancellor <a href="http://www.huffingtonpost.co.uk/news/philip-hammond/">Philip Hammond</a> is expected to announce a call for evidence in the Budget on taxing and charging single-use plastics to help prevent pollution in the world&rsquo;s oceans and to protect the environment.</p>
                        
                                                            <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                
<p>The move forms part of the Government&rsquo;s 25-year environment strategy and comes after the introduction of the plastic carrier bag charge and a ban on microbeads.</p>
                        
                                
            </div>
        
                
                
                
                
        
        
                
                
                            
            


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper" data-beacon='{"p":{"mnid":"entry_image"}}'>
            <img class="image__src" src="http://img.huffingtonpost.com/asset/scalefit_630_noupscale/5a0fe67f1400004a0050e251.jpeg?cache=wxJgOgudm9">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link bN icon-Social_Pinterest" data-beacon='{"p":{"lnid":"share_pinterest"}}'
                    data-pin-custom="true"
                    href="" target="_blank"></a>
                </div>
            </div>
        </span>
                    <span class="image__credit">
            PA Wire/PA Images
            </span>
                            <figcaption class="image__caption">
              Single-use plastics such as polystyrene could be taxed to tackle waste
            </figcaption>
            </figure>

        
                
                
        
        
                            <div class="content-list-component text">
                <p>There are concerns that more than a million birds and 100,000 sea mammals and turtles die every year from eating and getting tangled in plastic waste, <a href="http://www.huffingtonpost.co.uk/entry/disposable-coffee-cup-charge_uk_59fc445ee4b01b474049a38f">the Press Association reported</a>.</p>
                        
                                                                                                <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                
<p>It is a danger to wildlife highlighted most recently by Sir David Attenborough ahead of the <a href="http://www.huffingtonpost.co.uk/news/blue-planet/">BBC&rsquo;s Blue Planet II</a> series, describing the &ldquo;heartbreaking&rdquo; sight of an albatross feeding plastic to its young chick instead of fish.</p>
                                                    
                                                            <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                
<p>Some 12 million tonnes of waste enter the world&rsquo;s oceans every year &ndash; a rubbish truck every minute &ndash; and the problem is so bad vast floating areas of plastic have formed in the world&rsquo;s seas, including one in the Pacific, the size of France.</p>
                        
                                                            <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	         <!-- TAG START { player: "HuffPost UK Outstream", owner: "ONE Video by AOL", for: "Huffington Post UK" } -->
<div id="579a0eb2db4bc65d970d26cb" class="vdb_player vdb_579a0eb2db4bc65d970d26cb56bdff2c67b6233ed4c2d3c5" vdb_params="m.channel=news&m.adminibar=true&m.o2inline=inview">
    <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=579a0eb2db4bc65d970d26cb/56bdff2c67b6233ed4c2d3c5.js?m.channel=news&m.adminibar=true&m.o2inline=inview"></script>
</div>
<!-- TAG END { date: 07/28/16 } -->     	</div>
    </div>
                                                                
<p>It is also a problem closer to home, with the amount of single-use plastic wasted every year in the UK enough to fill 1,000 Royal Albert Halls &ndash; and one in three fish caught in the English Channel containing pieces of plastic, the Government said.</p>
                        
                                                                                                            
<p>The move to tackle the problem of single-use plastics, which include packaging and bubble wrap, and polystyrene takeaway boxes, has been welcomed by environmental campaigners.</p>
                        
                                
<p>Tisha Brown, oceans campaigner for Greenpeace UK, said: &ldquo;Ocean plastic pollution is a global emergency, it is everywhere from the Arctic Ocean at top of the world, to the Marianas Trench at the bottom of the Pacific.</p>
                        
                                                                                                            
<p>&ldquo;It&rsquo;s in whales, turtles and 90% of sea birds, and it&rsquo;s been found in our salt, our tap water and even our beer.</p>
                        
                                
<p>&ldquo;The Treasury&rsquo;s announcement is only a statement of intent, but it recognises the significance of the problem and the urgent need for a solution. There is a long way to go, but hopefully this is the beginning of the end for single-use plastic.&rdquo;</p>
                        
                                                                                                            
            </div>
        
                
                
                
                
        
        
                
                
                
                            
                            <div class="content-list-component embed-asset">
                    <blockquote class="twitter-tweet" align="center"><p lang="en" dir="ltr">Plastic is the debris most commonly ingested by marine turtles  - this is most probably because they mistake it for food such as jellyfish 🙁 <a href="https://t.co/sYXAqeCuWJ">pic.twitter.com/sYXAqeCuWJ</a></p>
                        
                                &mdash; WWF UK (@wwf_uk) <a href="https://twitter.com/wwf_uk/status/905001345605885953?ref_src=twsrc%5Etfw">September 5, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

                </div>
                    
                
        
        
                            <div class="content-list-component text">
                <p>Dr Mike Barrett, WWF director of science and policy, said: &ldquo;Too often birds, fish, turtles and whales are found dead having eaten plastic. Plastic is suffocating our seas. There is no greater example of the havoc we have on the natural world. Any action to tackle single-use plastic is a good thing, but we must ensure any action is truly ambitious if we want to make the real difference needed to help save the planet.&rdquo;</p>
                        
                                                                                                            
<p>And Craig Bennett, Friends of the Earth chief executive, pointed to the popularity of the plastic bag charge and said moves to introduce something similar for throw-away plastic items would be good news.</p>
                        
                                                                                                            
<p>&ldquo;With our marine life choking on plastic, and our rivers and waterways polluted, the Government should also introduce measures to phase out these items entirely.&rdquo;</p>
                        
                                
<p>He called for investment in scientific efforts to find alternatives, a timeline for banning single-use items and for government contracts to avoid polluting plastic.</p>
                        
                                                                                                            
<p>It comes as <a href="http://www.huffingtonpost.co.uk/entry/disposable-coffee-cup-charge_uk_59fc445ee4b01b474049a38f">calls continue to grow for a charge on disposable coffee cups</a>.</p>
                        
                                
<p>A&nbsp;<a href="https://www.change.org/p/michael-gove-mp-introduce-a-5p-charge-on-disposable-coffee-cups/u/21784453" target="_blank">petition on Change.org</a>&nbsp;has so far attracted almost 100,000 signatures, calling for a charge similar to the plastic bag tax.</p>
                        
                                                                                                            
<p>Fewer than one in every 400 disposable coffees cups in the UK are currently recycled, even when actually put in&nbsp;<a href="http://www.huffingtonpost.co.uk/news/recycling/">recycling</a>&nbsp;bins.</p>
                        
                                
<p>The plastic bag charge, introduced in England in 2015, proved incredibly successful with usage plummeting 85% in the year since it was brought in.</p>
                        
                                                                                                            
            </div>
        
                
                
                
                
        
        
                
                
                
                
                
        <!-- start relEntries -->
<div class="related-entries">
    <h3 class="related-entries__title">Related...</h3>
    <ul class="related-entries__list"><li class="related-entries__list__item"><a class="related-entries__list__item__title" href="http://www.huffingtonpost.co.uk/entry/number-of-plastic-bags-found-on-uk-beaches-plunges-after-5p-levy_uk_5833fffce4b0b8f77011e06b">Plastic Bag Charge Is Having A Positive Impact On UK Beaches</a></li><li class="related-entries__list__item"><a class="related-entries__list__item__title" href="http://www.huffingtonpost.co.uk/entry/plastic-bag-charge-has-resulted-in-six-billion-fewer-bags-being-used-in-a-year_uk_579c5a01e4b07cb01dcfa03a">Turns Out The Plastic Bag Charge Has Had A Rather Impressive Effect After All</a></li><li class="related-entries__list__item"><a class="related-entries__list__item__title" href="http://www.huffingtonpost.co.uk/entry/disposable-coffee-cup-charge_uk_59fc445ee4b01b474049a38f">Calls For 5p Charge On Disposable Coffee Cups Gather Momentum</a></li></ul>
</div>
<!-- end relEntries -->
        
                
                
                
                            
                            <div class="content-list-component embed-asset">
                    <!-- TAG START { player: "Huff Post UK News&Pols - Autoplay", owner: "HuffPost UK (PUB)", for: "HuffPost UK (PUB)" } -->
<div id="56c5f12ee4b03a39c93c9439" class="vdb_player vdb_56c5f12ee4b03a39c93c943956be00124076e70ee4171d93" vdb_params="m.embeded=cms_video_plugin_uk.edit.huffpost.net&amp;m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&amp;m.fwsitesection=composer" data-placeholder="//img.vidible.tv/prod/2017-11/14/5a0b1c53c74d473ea7f6c555/5a0b1c5fc8b4d7275a39ee80_o_A_v1.jpg?w=1440&amp;h=900">
    <script async type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=56c5f12ee4b03a39c93c9439/vid=5a0b1c53c74d473ea7f6c555/56be00124076e70ee4171d93.js?m.embeded=cms_video_plugin_uk.edit.huffpost.net"></script>
</div>
<!-- TAG END { date: 11/18/17 } -->
                </div>
                    
                
            <section class="extra-content">
        <h5 class="extra-content__title"></h5>
        <div class="extra-content__media">

                    </div>
    </section>
    
                        
                                                                                                
        
                    <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails-organic" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails-organic');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails - Organic",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
        
        <div class="tag-cloud" data-beacon='{"p":{"mnid":"more"}}'>
            <span class="tag-more">MORE:</span><a class="tag" data-beacon='{"p":{"mpid":0, "lnid":"news"}}' href="/news/news/">news</a><a class="tag" data-beacon='{"p":{"mpid":1, "lnid":"politics"}}' href="/news/politics/">politics</a><a class="tag" data-beacon='{"p":{"mpid":2, "lnid":"sustainability"}}' href="/news/sustainability/">Sustainability</a><a class="tag" data-beacon='{"p":{"mpid":3, "lnid":"technology"}}' href="/news/technology/">technology</a><a class="tag" data-beacon='{"p":{"mpid":4, "lnid":"recycling"}}' href="/news/recycling/">recycling</a><a class="tag" data-beacon='{"p":{"mpid":5, "lnid":"waste"}}' href="/news/waste/"> waste</a><a class="tag" data-beacon='{"p":{"mpid":6, "lnid":"plastic-bag-charge"}}' href="/news/plastic-bag-charge/">plastic bag charge</a><a class="tag" data-beacon='{"p":{"mpid":7, "lnid":"plastic-recycling"}}' href="/news/plastic-recycling/">Plastic recycling</a><a class="tag" data-beacon='{"p":{"mpid":8, "lnid":"plastic-bags"}}' href="/news/plastic-bags/">plastic bags</a></div>

                
                             

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5a0fe154e4b045cf43719322"
data-edition="uk" data-beacon='{"p":{"lnid":"citation","mnid":"entry_text","mpid":12}}' id="suggest-corrections" data-popup-target="#corrections_container">Suggest a correction</a>

<div id="corrections_container" style="display: none;">

</div>

        <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>
                    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        

										
<div id="ultimedia_wrapper" style="padding-bottom:20px;"></div>
<script type="text/javascript">
    var ULTIMEDIA_mdtk = "";
    var ULTIMEDIA_target = "ultimedia_wrapper";
    var ULTIMEDIA_date = "20171118";
        var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="http://www.ultimedia.com/js/common/smart.js"></script>                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>
                                                <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">Conversations</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="http://www.huffingtonpost.co.uk/entry/takeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right" data-beacon='{"p":{"mlid":"col3"}}'>
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100005650';
          try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
</div>                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    
    
    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #0dbe98;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #0dbe98;
    }

</style>


<div class="desktop-only follow-us mod-follow" data-beacon='{"p":{"mnid":"mod-follow"}}'>
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>SUBSCRIBE AND FOLLOW UK</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>Get top stories and blog posts emailed to me each day. Newsletters may offer personalized content or advertisements.
            <a data-beacon='{"p":{"lnid":"privacy"}}' href="http://privacy.aol.co.uk/" target="_blank">Learn more</a>
        </p>
        
    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="testing">
        
        <input class="text" name="email" placeholder="address@email.com" type="text">
        
        <label class="signup_error" style="display:none;"><strong>Please enter a valid email address</strong></label>        
                <div class="submit-button-group">
            <input class="subscribe-submit" data-beacon='{"p":{"lnid":"email"}}' type="submit" value="Subscribe Now">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>There was a problem processing your signup; please try again later</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_facebook"}}'
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link"
                       data-href="https://facebook.com/HuffPostUK"
                       href="https://facebook.com/HuffPostUK"
                       title="Follow us on Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_twitter"}}'
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link"
                       data-href="https://twitter.com/HuffPostUK"
                       href="https://twitter.com/HuffPostUK"
                       title="Follow us on Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_instagram"}}'
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link"
                       data-href="https://www.instagram.com/huffpostuk/"
                       href="https://www.instagram.com/huffpostuk/"
                       title="Follow us on Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="podcast follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_podcast"}}'
                    data-network="podcast"
                    data-social-overlay="follow-us__podcast-overlay">

                    <a class="podcast follow-us-networks-item-link"
                       data-href="/news/commons-people/"
                       href="/news/commons-people/"
                       title="Follow us on Podcast"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Podcast"></i>

                        <span class="follow-us-networks-item-link-text" style="">Podcast</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_snapchat"}}'
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link"
                       data-href="images/snapchat/huffpost-uk.png"
                       href="images/snapchat/huffpost-uk.png"
                       title="Follow us on Snapchat"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Snapchat"></i>

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="gplus follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_gplus"}}'
                    data-network="gplus"
                    data-social-overlay="follow-us__gplus-overlay">

                    <a class="gplus follow-us-networks-item-link"
                       data-href="https://plus.google.com/HuffPostUK/"
                       href="https://plus.google.com/HuffPostUK/"
                       title="Follow us on Gplus"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Gplus"></i>

                        <span class="follow-us-networks-item-link-text" style="">Google+</span>
                    </a>
                </li>
                            
                                                
                                                    
                                                    
                
                <li class="pinterest follow-us-networks-item  large"
                    data-beacon='{"p":{"lnid":"nav_pinterest"}}'
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link"
                       data-href="https://www.pinterest.com/huffpostuk/"
                       href="https://www.pinterest.com/huffpostuk/"
                       title="Follow us on Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>CLOSE</span></div><div class="social-overlay__qr"><a href="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/images/snapchat/huffpost-uk.png?h=bd9f08e8e3ee2ed3db9da01a257a5f8f" target="_blank"><img src="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/images/snapchat/huffpost-uk.png?h=bd9f08e8e3ee2ed3db9da01a257a5f8f"></a></div></div></div>

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "http://cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_300x250_lower');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100021570';
          try { adId = io_c3sd.ads["right_rail_300x250_lower"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['RR', 'RR'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_300x250_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
</div>
                                                                                                            </div>
                                        </div>
                </div>
            </div>
        </div>

                            
        
                
     
        <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/images/icons/newsletter-toaster.png?h=492dcc7d4a60d293f00eb28f73829add">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                SUBSCRIBE TO THE UK NEWSLETTER
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="testing">
                                        <input name="newsid" type="hidden" value="677d09fdb0b46575bfeebef5e38e15e7">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="Subscribe!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Please enter a valid email address</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>There was a problem processing your signup; please try again later</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

                
<aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/images/highlight.gif?h=b20e6b166b1cca0e866db64bb3febc56">
    </div>
    <div class="callout__info">
        <div class="callout__header">NEW! HIGHLIGHT AND SHARE</div>
        <div class="callout__text">Highlight text to share via Facebook and Twitter</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                


<footer id="desktop__main_footer">
    <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    <div id="ad_leaderboard_bottom" class="ad_leaderboard_bottom ad_wrapper_" style="display:table;margin:0 auto;padding:5px 0 15px;"><div id="adtech_leaderboard_bottom" class="adtech-adspot ad-leaderboard_bottom"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_bottom');
  adsDiv.removeAttribute('id');
  window.modulousQueue.add(function(){
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal('htmlAdWH', function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100008139';
          try { adId = io_c3sd.ads["leaderboard_bottom"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['728', '90'];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_bottom');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_bottom', mnid: adId}, adsDiv); }
          
          jQuery(document).on('reloadAd', function(ev, elem) {
            if (elem && !elem.contains(adsDiv)) { return; }
            var refreshRate = 5 || 1;  
            adsDiv.reloadCount++;
            if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
          });
          
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
  });
}());
</script></div>
</div>
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo mobile-only">
                                 <a class="footer__logo__link" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                        <img alt="The Huffington Post" class="footer__img" src="http://www.blogsmithmedia.com/www.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                    </a>
                        </div>
        <div class="footer__lists bn-footer-links" data-beacon='{"p":{"mnid":"corp-links"}}'>
            <ul class="footer__list">
                                                                                                                <li class="footer__list__item ">
                                <a class="footer__list__link" href="http://advertising.aol.co.uk/brands">Advertise</a>
                            </li>
                                                                                                                        <li class="footer__list__item ">
                                <a class="footer__list__link" href="/rss/index.xml">RSS</a>
                            </li>
                                                                                                                        <li class="footer__list__item ">
                                <a class="footer__list__link" href="/p/huffingtonpostcouk-careers">Careers</a>
                            </li>
                                                                                                                        <li class="footer__list__item row-break">
                                <a class="footer__list__link" href="/p/huffingtonpostcouk-faq">FAQ</a>
                            </li>
                                                                                                                                                            <li class="footer__list__item ">
                                <a class="footer__list__link" href="/p/huffingtonpostcouk-terms-of-service">User Agreement</a>
                            </li>
                                                                                                                        <li class="footer__list__item ">
                                <a class="footer__list__link" href="http://privacy.aol.co.uk/">Privacy</a>
                            </li>
                                                                                                                        <li class="footer__list__item ">
                                <a class="footer__list__link" href="http://privacy.aol.co.uk/cookie-information/">Cookie Policy</a>
                            </li>
                                                                                                                        <li class="footer__list__item ">
                                <a class="footer__list__link" href="/p/huffingtonpostcouk-comment-policy">Comment Policy</a>
                            </li>
                                                                                                                        <li class="footer__list__item ">
                                <a class="footer__list__link" href="/p/huffingtonpostcouk-about-us">About Us</a>
                            </li>
                                                                                                                        <li class="footer__list__item ">
                                <a class="footer__list__link" href="http://adinfo.aol.com/about-our-ads/">About Our Ads</a>
                            </li>
                                                                                                                        <li class="footer__list__item row-break">
                                <a class="footer__list__link" href="/p/huffpost-uk-contact-us">Contact Us</a>
                            </li>
                                                                                                                                                                                </ul>

        </div>
    </div>
    <div class="footer__bottom">
        <div class="foooter__bottom__logo mobile-only">
            <a href="https://www.oath.com">
                <img class="footer__bottom__logo__image" src="http://www.blogsmithmedia.com/www.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/images/oath-footer-white.svg?h=adb9633a97819b1f865218286a4a8257">
            </a>
        </div>
        <div class="footer__bottom__nav">
                                                                                                                                                                                    <div class="footer__bottom__item">
                            © 2017 Oath Inc. All rights reserved.
                        </div>
                                            <div class="footer__rights"> Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/23150X907170.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script>
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="http://m.huffingtonpost.co.uk/">http://m.huffingtonpost.co.uk/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    
<!-- Begin comScore Tag -->
<script type="text/javascript">
  document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
    try {
        var comscore_data = {
                c1:2,
                c2:6723616,
                c3:"",
                c4:"",
                c5:"UK",
                c6:"",
                c15:"",
                options: {
                    url_append: "comscorekw=UK"
                }
        }
        COMSCORE.beacon(comscore_data);
    } catch(e) {
    }
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=UK&amp;c6=&amp;c15=&amp;cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.co.uk"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->


<script type='text/javascript'>
    var _sf_async_config={};

    /** CONFIGURATION START **/
    _sf_async_config.uid = 48174;
    _sf_async_config.domain = "huffingtonpost.co.uk";
    _sf_async_config.playerdomain = "www.huffingtonpost.co.uk";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "uk" || "";
            _sf_async_config.authors = "sarah-harris1";
        /** CONFIGURATION END **/

    (function(){
        var loadChartbeat = function() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("type", "text/javascript");
            e.setAttribute("src", "//static-uk.chartbeat.com/js/chartbeat_video.js");
            document.body.appendChild(e);
            },
            oldonload = window.onload;

            var isIcidAbsent, isReferrerValid = true;

            //Do not track aol.co.uk|.com referrers
            if(document.referrer && document.referrer.length){
                isReferrerValid = ! /aol\.(co\.uk|com)/i.test(document.referrer);
            }

            // Exclude based on specific icid 
            // This is used by UK edition
            isIcidAbsent = !document.location.search.substring(1).split('&').includes('icid=maing-grid');

            if (isReferrerValid && isIcidAbsent) {
                window.onload = (typeof window.onload !== "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
            }
    }());
</script>
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1112906175403201'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "UK",
    "tags": [
        "news",
        "politics",
        "sustainability",
        "technology",
        "recycling",
        "waste",
        "plastic-bag-charge",
        "plastic-recycling",
        "plastic-bags"
    ],
    "ncid": ""
});fbq('init', '10153394098876130'); // Partner Studio
        fbq('track', "PageView");

        (function () {
            'use strict';

                        function tracky_reportClick(e, t) {
                var n = $(e.target)
                    , i = n.parentsUntil("body").addBack().toArray()
                    , r = i.reduce(function (e, t) {
                    var n = ($(t).data("beacon") || {}).p;
                    return n && $.each(n, function (t, n) {
                        "mlid" === t ? e[t] = e[t] ? [e[t], n].join("+") : n : e[t] = n
                    }),
                        e
                }, {})
                    , o = Object.assign({}, window.bN_cfg, window.bN_cfg.p, r);
                delete o.p,
                    t(o)
            }

                        document.addEventListener('DOMContentLoaded', function () {
                $('body').on('click', function(event) {
                    tracky_reportClick(event, function(data) {
                        fbq('track', "Click", data);
                    });
                });
            });
        }) ();</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=1112906175403201&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"><img height="1" src="https://www.facebook.com/tr?id=10153394098876130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        
<script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/js/vendor.min.js?h=9957c2dc0ceac3156afac2746473cb60"></script>
<script src="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/js/scripts.min.js?h=45e9a14f6ec5a3332ae18f746d8b1286"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Takeaway Box To Be Considered In Budget To Help Tackle Issue Of Plastic Waste";
            HPPOST.postUrl = "//www.huffingtonpost.co.uk/entry/takeaway-box-tax-plastic-waste_uk_5a0fe154e4b045cf43719322";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "56be00124076e70ee4171d93";

    </script>

    <script src="http://www.blogsmithmedia.com/origin.huffingtonpost.co.uk/assets-h0b9ee5226c1eac5642d4ee28536bf0a9/js/entry.min.js?h=ad354e8ed9be170ed87d90055c90f7c3"></script>

    <script>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</script>

                            
    
            <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>

