
<!DOCTYPE html>
<html lang="en">
    <head>
        


<meta charset="utf-8">
<title>Guernsey Could Legalise Assisted Dying – And This Woman Wishes She Lived There</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="She has the words “do not resuscitate” tattooed across her chest." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5aba42f41f0000280616b96d.png?cache=9rx0H7fIMb&amp;ops=1200_630" />
		<meta property="og:site_name" content="HuffPost UK" />
		<meta property="og:title" content="Part Of The British Isles Could Legalise Assisted Dying - And This Woman Wishes She Lived There" />
		<meta property="og:description" content="She has the words “do not resuscitate” tattooed across her chest." />
		<meta property="og:url" content="https://www.huffingtonpost.co.uk/entry/guernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" />
		<meta property="og:app_id" content="238320442863988" />
		<meta property="fb:app_id" content="238320442863988" />
		<meta property="twitter:site" content="HuffPostUK" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Part Of The British Isles Could Legalise Assisted Dying - And This Woman Wishes She Lived There" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5aba42f41f0000280616b96d.png?cache=9rx0H7fIMb&amp;ops=1200_630" />
		<meta name="twitter:description" content="She has the words “do not resuscitate” tattooed across her chest." />
		<meta property="fb:pages" content="143753582359049" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="uk news,Guernsey,Assisted Dying" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5aba42f41f0000280616b96d.png?cache=9rx0H7fIMb&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="en_GB" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="News" />
		<meta property="article:tag" content="uk news,Guernsey,Assisted Dying" />
		<meta property="article:published_time" content="2018-03-31T07:25:57+01:00" />
		<meta property="article:modified_time" content="2018-03-31T07:25:57+01:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://www.huffingtonpost.co.uk/entry/guernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.co.uk/entry/guernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d"
    },
    "headline": "Guernsey Could Legalise Assisted Dying \u2013 And This Woman Wishes She Lived There",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5aba42f41f0000280616b96d.png?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-03-31T07:25:57+01:00",
    "datePublished": "2018-03-31T07:25:57+01:00",
    "dateModified": "2018-03-31T07:25:57+01:00",
    "author": {
        "@type": "Person",
        "name": "Sara C Nelson"
    },
    "creator": {
        "@type": "Person",
        "name": "Sara C Nelson"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.co.uk",
        "name": "HuffPost UK",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "She has the words \u201cdo not resuscitate\u201d tattooed across her chest.",
    "articleSection": "News",
    "keywords": [
        "uk news",
        "Guernsey",
        "Assisted Dying",
        "@instantarticle",
        "type: news"
    ],
    "inLanguage": "en_GB",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5aba42f41f0000280616b96d.png?ops=200_150",
    "url": "https://www.huffingtonpost.co.uk/entry/guernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.co.uk/amp/entry/guernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.co.uk/entry/guernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/css/styles.min.css">

    
    
    
<script src="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/css/editions/uk.css" rel="stylesheet" />

                <script type="text/javascript">
window.adTechCallback = function() {
  
  if ('function' === typeof window.adSetHtNm) { window.adSetHtNm('https://uk.at.atwola.com'); }
  
  
  window.adSetNetId('1065.1');
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=news;kvpagetype=bpage:listicle:news:slideshow:wide;kventryid=5aba415fe4b0decad04e1c7d;kvpubmarket=uk;kvcmsid=hpo:5aba415fe4b0decad04e1c7d;kveditags=@instantarticle:assisted-dying:guernsey:uk-news;kvpublisher=huffpost;kvvert=news;kvblogger=sara-c-nelson"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="https://o.aolcdn.com/ads/adsWrapperIntl.js" async></script>
<script type="text/javascript">
  
  window.waitForGlobal('adSetAdURL', function(){
  
    window.adTechCallback();
  
  });
  
</script>


<script type="text/javascript">
(function(){
  function getQuery(fetch, def) {
    def = def || '';
    var url_query = window.location.search.substring(1);
    var params = url_query.split('&');
    for (var i = 0; i < params.length; i++) {
      var name = params[i].split('=');
      if (name[0] == fetch) {
        return name[1];
      }
    }
    return def;
  }
  
  function getCookie(e) {
    var t, n, i = e + "=", r = document.cookie.split(";"), o = 0;
    for (n = r.length; n > o; o++)
    if (t = r[o],
    t = t.trim(),
    0 === t.indexOf(i))
    return t.substring(i.length, t.length);
    return ""
  }
  
  var paramBuilder = {
    queryStrings: [],
    addToArray: function(k, v) { if (v !== null && v.length > 0 ) { this.queryStrings.push(k+v); } }
  };
  paramBuilder.addToArray('c3s_l=', getCookie('c3s_l'));
  paramBuilder.addToArray('oo_global_l=', getCookie('oo_global_l'));
  paramBuilder.addToArray('oo_seen_l=', getCookie('oo_seen_l'));
  
  var rpc_val = getQuery('rpc', '');
  var rpc_mode = getQuery('rpc_mode', '');
  if (rpc_val === "ttg") { paramBuilder.addToArray('force_cobrand=', 'ttguk'); }
  if (rpc_mode === "uat") { window.io_c3s_mode = rpc_mode; }
  
  window.io_c3s = paramBuilder;
})();
</script>

<script type="text/javascript">

waitForGlobal('io_c3s', function() {

  window.uk_sponsorship = "";
  var split_path = window.uk_sponsorship || [
  "news",
  "news",
  
  ].join('.');

  while ( split_path[split_path.length-1] === ".") { split_path = split_path.slice(0, -1); }

  if (window.io_c3s_mode) { split_path = split_path + "." + window.io_c3s_mode; }
  
  var revenue_splitter_path = 'https://rs.aol.co.uk/1.0/hpuk.' + split_path + '/cobrand.js';
  
  var queryStrings = (typeof io_c3s != 'undefined' && io_c3s.queryStrings.length) ? "?" + io_c3s.queryStrings.join("&") : '';


  var c3scr = document.createElement('script');
  c3scr.type = 'text/javascript';
  c3scr.charset = "UTF-8"
  c3scr.async = true;
  c3scr.id = "c3s-init";
  c3scr.src = revenue_splitter_path + queryStrings;
  document.head.appendChild(c3scr);
});

</script>
<meta name="taboola.category" content="news" />

<script>
window.commercial_video = {
  "site_and_category":"uk.news",
  "package":null
};

</script>
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('250');
  window.adSetSyncCalled = true;
});
</script>
<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        switch('news') {
            case "uk-lifestyle": c = "lifestyle"; break;
            case "uk-politics": c = "politics"; break;
            case "uk-sport": c = "sports"; break;
            case "uk-universities-education": c = "students"; break;
            case "uk-tech": c = "tech"; break;
            case "uk-comedy": c = "comedy"; break;
            case "uk-parents": c = "parents"; break;
            case "uk-style": c = "style"; break;
            case "uk-entertainment": c = "entertainment"; break;
            case "uk": c = "news"; break;
            default: c = "news"; break;
        }
        taboolaParams.container = taboolaParams.container.replace('%section', c);
        taboolaParams.placement = taboolaParams.placement.replace('%section', c);
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script async src="//cdn.mediavoice.com/nativeads/script/aoluk/PolarDis.js"></script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<style>
#modulous_mid_article #ad_mid_article {margin:auto; width:100%;}
.advertisement.entry_paragraph_4 .vdb_player>div {padding-bottom: 25px;}
.advertisement.entry_paragraph_4 > div{padding:0px  !important; display:inherit !important;}
</style>
<meta name="apple-itunes-app" content="app-id=306621789, affiliate-data=ct=us_smartbanner&pt=216757&mt=8, app-argument=huffpostnews://?entryID=5aba415fe4b0decad04e1c7d"/>

        
        <!-- ads_asset_insert -->
        

                
                                                    
<!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.45.0.js"></script>
<script type="text/javascript">
  window.rapidParams = {"nol":true,"keys":{"st_sec":"uk.hpmg","ver":"huffpostcms","pt":"content","pct":"story","paid":"the_huffington_post_584=hpo:5aba415fe4b0decad04e1c7d"},"spaceid":1197803240};
  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidParams);
</script>
    
        
            
<!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
    "a_type": "",
    "a_value": "united kingdom",
    "dL_dpt": "default",
    "dL_flid": "_",
    "dL_blogID": "2",
    "cobrand": "HuffPost",
    "cms_src": "AMP",
    "dL_cmsID": "hpo:5aba415fe4b0decad04e1c7d",
    "dL_author": "Sara C Nelson",
    "dL_pubts": 1522477557000,
    "dL_tags": "uk-news,guernsey,assisted-dying,@instantarticle",
    "dL_vid": "video_novideo",
    "dL_ch": "uk.hpmg"
}
    };

    s_265_account = "aolukhuffpo,aolukjunglobal";

    function runOmni() {
        s_265["pfxID"] = "hpo";
        s_265["prop16"] = "news";
        s_265["channel"] = "uk.hpmg";
        s_265["channelVideo"] = "uk.hpmgvideo";
        s_265["verticalMap"] = "uk.hpmg_app";
        s_265["prop1"] = "default";
        s_265["prop18"] = "";
        s_265["prop54"] = "huffpost";
        s_265["prop74"] = "uk_current_affairs";
        s_265["prop9"] = "hpo:5aba415fe4b0decad04e1c7d";
        s_265["prop17"] = "huffpo";
        s_265["pageName"] = "Guernsey Could Legalise Assisted Dying \u2013 And This Woman Wishes She Lived There";
        s_265["prop19"] = "uk_news|guernsey|assisted_dying|@instantarticle";
        s_265["prop22"] = "sara-c-nelson";
        s_265["prop23"] = "03-31-2018";
        s_265["prop65"] = "original_content";
        s_265["prop62"] = "video_novideo";
        s_265["prop45"] = "aws";
        s_265["linkInternalFilters"] = "javascript:,huffingtonpost.co.uk";
        s_265["prop8"] = "bss:989";
        s_265["prop12"] = "https:\/\/www.huffingtonpost.co.uk\/entry\/guernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d";
        
        s_265.t();
    }

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "https://s.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "https://s.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=238320442863988";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-uk locale-en_GB entry entry--wide">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <script async src="//cdn.mediavoice.com/nativeads/script/aoluk/plr_ng_track.js">
</script>
            </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
<div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/logos/hp_mobile.png';this.onerror=null;" src="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/logos/hp_mobile.svg"></a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">All Sections</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                                                    
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block">
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/news/">
                                News
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/royal-wedding/">
                                                    Royal Wedding
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/crime/">
                                                    Crime
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/air-pollution/">
                                                    Air Pollution
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sourced/">
                                                    Sourced
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/beyond-brexit/">
                                                    Beyond Brexit
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.co.uk/life-less-ordinary/">
                                                    Life Less Ordinary
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/media/">
                                                    Media
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/downtime/">
                                                    Downtime
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/politics/">
                                Politics
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/the-waugh-zone/">
                                                    The Waugh Zone
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/budget-2017/">
                                                    Budget
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/theresa-may/">
                                                    Theresa May
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/jeremy-corbyn/">
                                                    Jeremy Corbyn
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/conservative-party/">
                                                    Tories
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/brexit/">
                                                    Brexit
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/labour-party/">
                                                    Labour
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/entertainment/">
                                Entertainment
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/build/">
                                                    BUILD
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/film/">
                                                    Film
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/music/">
                                                    Music
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/celebrity-galleries/">
                                                    Celeb Galleries
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/eastenders-spoilers/">
                                                    EastEnders
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/coronation-street-spoilers/">
                                                    Coronation Street
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/emmerdale-spoilers/">
                                                    Emmerdale
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/uktvdrama/">
                                                    TV Drama
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/reality-tv/">
                                                    Reality TV
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/daytime-tv/">
                                                    Daytime TV
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/lifestyle/">
                                Lifestyle
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gym-buddies/">
                                                    Gym Buddies
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/health/">
                                                    Health
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/diet-and-fitness/">
                                                    Body
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/dating-and-relationships/">
                                                    Dating &amp; Relationships
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/food/">
                                                    Food
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/wellbeing/">
                                                    Wellbeing
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/whats-working/">
                                                    What&#039;s Working
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/women/">
                                                    Women
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/men/">
                                                    Men
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/everybody/">
                                                    EveryBody
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/healthy-living/">
                                                    Healthy Living
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/downtime/">
                                                    Downtime
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/tech/">
                                Tech
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gadget-reviews/">
                                                    Reviews
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gaming/">
                                                    Gaming
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/space/">
                                                    Space
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/apple/">
                                                    Apple
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/innovation/">
                                                    Innovation
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tech-for-good/">
                                                    Tech For Good
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sustainability/">
                                                    Sustainability
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/parents/">
                                Parents
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parents-to-be/">
                                                    Parents-To-Be
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/new-parents/">
                                                    New Parents
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/family/">
                                                    Family
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/family-time/">
                                                    Family Time
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/thriving-parents/">
                                                    Thriving Parents
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parent-voices/">
                                                    Parent Voices
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://projects.huffingtonpost.co.uk/babynames/">
                                                    Baby Names
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/video/">
                                Video
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                FEATURED
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/downtime/ ">
                                                    Downtime
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sourced/">
                                                    Sourced
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                MORE
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/comedy/">
                                                    Comedy
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/style/">
                                                    Style
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/whats-working/">
                                                    What&#039;s Working
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parent-voices/">
                                                    Parent Voices
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">Feedback</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="https://www.huffingtonpost.co.uk/p/contributor-terms-of-use-and-agreement">Terms</a>
                    |
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="http://privacy.aol.co.uk/">Privacy Policy</a>

                    <p class="pane-window__footer-info-copy">COPYRIGHT</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/au">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (en français)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.co.uk/">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                

<header id="desktop__main_header" class="header js-header" >
    <div class="header__content">

        <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">UK</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AU" data-beacon='{"p":{"lnid": "AU"}}'>
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{" p":{" lnid":" IT "}}'>
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=KR" data-beacon='{" p":{" lnid":" KR "}}'>
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=QC" data-beacon='{" p":{" lnid":" QC "}}'>
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://facebook.com/HuffPostUK"
           data-social-overlay="top-nav__facebook-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/HuffPostUK"
           data-social-overlay="top-nav__twitter-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="https://www.instagram.com/huffpostuk/"
           data-social-overlay="top-nav__instagram-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest"
           data-beacon='{"p":{"lnid":"pinterest"}}'
           href="https://www.pinterest.com/huffpostuk/"
           data-social-overlay="top-nav__pinterest-overlay"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--news::after,
            .nav__item--news .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--news .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--news "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="news"
             data-beacon='{"p":{"lnid":"united-kingdom-news"}}'
        >
            <a class="nav__item__link" href="/news/">News</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Froyal-wedding%2F","lnid":"news/royal-wedding","mpid":"1.1"}}'
                                          href="/news/royal-wedding/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Royal Wedding</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fcrime%2F","lnid":"news/crime","mpid":"1.2"}}'
                                          href="/news/crime/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Crime</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fair-pollution%2F","lnid":"news/air-pollution","mpid":"1.3"}}'
                                          href="/news/air-pollution/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Air Pollution</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fsourced%2F","lnid":"news/sourced","mpid":"1.4"}}'
                                          href="/news/sourced/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sourced</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbeyond-brexit%2F","lnid":"news/beyond-brexit","mpid":"2.1"}}'
                                          href="/news/beyond-brexit/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Beyond Brexit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fprojects.huffingtonpost.co.uk%2Flife-less-ordinary%2F","lnid":"http://projects.huffingtonpost.co.uk/life-less-ordinary","mpid":"2.2"}}'
                                          href="http://projects.huffingtonpost.co.uk/life-less-ordinary/"
                                          target="_hplink">
                                            <div class="dropdown__column__row dropdown__column__row--section">Life Less Ordinary</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fmedia%2F","lnid":"news/media","mpid":"2.3"}}'
                                          href="/news/media/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Media</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdowntime%2F","lnid":"news/downtime","mpid":"2.4"}}'
                                          href="/news/downtime/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Downtime</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/jeremy-corbyn-anti-semitism_uk_5abf3173e4b0f112dc9c6b6c" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Most Labour Members Think Anti-Semitism Claims Are Being Exaggerated To Damage Jeremy Corbyn</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/guernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Part Of The British Isles Could Legalise Assisted Dying - And This Woman Wishes She Lived There</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/terminally-ill-man-final-wish-dog-hospital-visit_uk_5abe995be4b0f112dc9c3bb0" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">Terminally-Ill Man Granted &#039;Final Wish&#039; As Hospital Staff Allow Dog To Visit One Last Time</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/british-beatles-islamic-state-fighters-citizenship_uk_5abe820be4b0a47437aacb56" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Two British &#039;Beatles&#039; Islamic State Fighters Complain About Losing UK Citizenship</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politics::after,
            .nav__item--politics .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politics .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politics "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="politics"
             data-beacon='{"p":{"lnid":"united-kingdom-politics"}}'
        >
            <a class="nav__item__link" href="/politics/">Politics</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fthe-waugh-zone%2F","lnid":"news/the-waugh-zone","mpid":"1.1"}}'
                                          href="/news/the-waugh-zone/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">The Waugh Zone</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbudget-2017%2F","lnid":"news/budget-2017","mpid":"1.2"}}'
                                          href="/news/budget-2017/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Budget</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ftheresa-may%2F","lnid":"news/theresa-may","mpid":"1.3"}}'
                                          href="/news/theresa-may/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Theresa May</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fjeremy-corbyn%2F","lnid":"news/jeremy-corbyn","mpid":"1.4"}}'
                                          href="/news/jeremy-corbyn/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeremy Corbyn</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fconservative-party%2F","lnid":"news/conservative-party","mpid":"2.1"}}'
                                          href="/news/conservative-party/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Tories</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbrexit%2F","lnid":"news/brexit","mpid":"2.2"}}'
                                          href="/news/brexit/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Brexit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Flabour-party%2F","lnid":"news/labour-party","mpid":"2.3"}}'
                                          href="/news/labour-party/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Labour</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/inside-parliament-who-really-came-up-with-the-famous-commons-jerk-chicken-recipe_uk_5a732bece4b0bf6e6e2261bc" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Inside Parliament: The Chef Behind Every Westminster Politicians&#039; Favourite Jerk Chicken Recipe</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/labour-anti-semitism-row-nec-member-suggests-mps-exaggerating-problem-to-discredit-jeremy-corbyn-darren-williams_uk_5abe7f89e4b0f112dc9c121c" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Labour NEC Member: MPs Using Anti-Semitism To ‘Discredit’ Corbyn</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/corbyn-on-anti-semitism-shameless-and-incompetent_uk_5abdf5d4e4b06d87de5a54a6" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">On Antisemitism, Corbyn Has Been Shameless And Incompetent</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/david-lammy-antisemitism_uk_5abcc3e7e4b04a59a314d66a" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Those Calling For David Lammy&#039;s Deselection Are In Open Contempt Of Democracy</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--entertainment::after,
            .nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--entertainment "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="entertainment"
             data-beacon='{"p":{"lnid":"united-kingdom-entertainment"}}'
        >
            <a class="nav__item__link" href="/entertainment/">Entertainment</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fbuild%2F","lnid":"news/build","mpid":"1.1"}}'
                                          href="/news/build/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">BUILD</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffilm%2F","lnid":"news/film","mpid":"1.2"}}'
                                          href="/news/film/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Film</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fmusic%2F","lnid":"news/music","mpid":"1.3"}}'
                                          href="/news/music/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Music</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fcelebrity-galleries%2F","lnid":"news/celebrity-galleries","mpid":"1.4"}}'
                                          href="/news/celebrity-galleries/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Celeb Galleries</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Feastenders-spoilers%2F","lnid":"news/eastenders-spoilers","mpid":"1.5"}}'
                                          href="/news/eastenders-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">EastEnders</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fcoronation-street-spoilers%2F","lnid":"news/coronation-street-spoilers","mpid":"2.1"}}'
                                          href="/news/coronation-street-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Coronation Street</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Femmerdale-spoilers%2F","lnid":"news/emmerdale-spoilers","mpid":"2.2"}}'
                                          href="/news/emmerdale-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Emmerdale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fuktvdrama%2F","lnid":"news/uktvdrama","mpid":"2.3"}}'
                                          href="/news/uktvdrama/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV Drama</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Freality-tv%2F","lnid":"news/reality-tv","mpid":"2.4"}}'
                                          href="/news/reality-tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Reality TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdaytime-tv%2F","lnid":"news/daytime-tv","mpid":"2.5"}}'
                                          href="/news/daytime-tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Daytime TV</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/bill-maynard-dead-dies-heartbeat-claude-greengrass_uk_5abe2634e4b0f112dc9b9645" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">&#039;Heartbeat&#039; Actor Bill Maynard Dies Aged 89</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/who-bit-beyonce-tiffany-haddish_uk_5abdf2c3e4b0a47437aa1613" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Sorry Everyone, But Tiffany Haddish Isn&#039;t About To Reveal Who Bit Beyoncé Any Time Soon</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/the-generation-game-mel-and-sue-canned-laughter_uk_5abdeb30e4b055e50accb397" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">BBC Responds To Claims Canned Laughter Used On Mel And Sue&#039;s &#039;Generation Game&#039; Reboot</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/richard-blackwood-vincent-hubbard-eastenders-axed-hurt_uk_5abcf2c5e4b04a59a315478a" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Richard Blackwood Admits He Was ‘Hurt’ After His ‘EastEnders’ Character Was Axed</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--lifestyle::after,
            .nav__item--lifestyle .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--lifestyle .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--lifestyle "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="lifestyle"
             data-beacon='{"p":{"lnid":"united-kingdom-lifestyle"}}'
        >
            <a class="nav__item__link" href="/lifestyle/">Lifestyle</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fgym-buddies%2F","lnid":"news/gym-buddies","mpid":"1.1"}}'
                                          href="/news/gym-buddies/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gym Buddies</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fhealth%2F","lnid":"news/health","mpid":"1.2"}}'
                                          href="/news/health/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Health</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdiet-and-fitness%2F","lnid":"news/diet-and-fitness","mpid":"1.3"}}'
                                          href="/news/diet-and-fitness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Body</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fdating-and-relationships%2F","lnid":"news/dating-and-relationships","mpid":"1.4"}}'
                                          href="/news/dating-and-relationships/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Dating &amp; Relationships</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffood%2F","lnid":"news/food","mpid":"1.5"}}'
                                          href="/news/food/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fwellbeing%2F","lnid":"news/wellbeing","mpid":"2.1"}}'
                                          href="/news/wellbeing/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Wellbeing</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fwhats-working%2F","lnid":"news/whats-working","mpid":"2.2"}}'
                                          href="/news/whats-working/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">What&#039;s Working</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fwomen%2F","lnid":"news/women","mpid":"2.3"}}'
                                          href="/news/women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Women</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fmen%2F","lnid":"news/men","mpid":"2.4"}}'
                                          href="/news/men/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Men</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Feverybody%2F","lnid":"news/everybody","mpid":"2.5"}}'
                                          href="/news/everybody/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">EveryBody</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/not-the-royal-wedding-dresses_uk_5aba3b5be4b0decad04e10d0" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Not The Royal Wedding: Buying &#039;The Dress&#039; Doesn&#039;t Always Go As You&#039;d Expect</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/three-delicious-recipes-for-an-alternative-vegan-easter-dinner_uk_5aba5cc9e4b054d118e7412a" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Three Delicious Recipes For An Alternative Vegan Easter Dinner</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/plastic-for-lent_uk_5abceedde4b04a59a315404f" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">I Tried Giving Up Plastic For Lent - I&#039;m Now Determined To Break The Habit For Life</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/tdov-2018-this-year-we-need-transgender-visibility_uk_5abbc73ce4b00dd327d2d0f3" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">This Year We Need Transgender Visibility More Than Ever</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--tech::after,
            .nav__item--tech .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--tech .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--tech "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="tech"
             data-beacon='{"p":{"lnid":"united-kingdom-tech"}}'
        >
            <a class="nav__item__link" href="/tech/">Tech</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fgadget-reviews%2F","lnid":"news/gadget-reviews","mpid":"1.1"}}'
                                          href="/news/gadget-reviews/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Reviews</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fgaming%2F","lnid":"news/gaming","mpid":"1.2"}}'
                                          href="/news/gaming/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gaming</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fspace%2F","lnid":"news/space","mpid":"1.3"}}'
                                          href="/news/space/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Space</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fapple%2F","lnid":"news/apple","mpid":"1.4"}}'
                                          href="/news/apple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Apple</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Finnovation%2F","lnid":"news/innovation","mpid":"2.1"}}'
                                          href="/news/innovation/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Innovation</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ftech-for-good%2F","lnid":"news/tech-for-good","mpid":"2.2"}}'
                                          href="/news/tech-for-good/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Tech For Good</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fsustainability%2F","lnid":"news/sustainability","mpid":"2.3"}}'
                                          href="/news/sustainability/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sustainability</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/is-this-driverless-pod-the-future-of-public-transport_uk_5abcf74ae4b06409775e0225" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">This Odd-Looking Pod Could Be The Future Of Public Transport</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/myfitnesspal-hack_uk_5abe0157e4b0f112dc9b72ef" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">Hackers Steal Data From 150 Million MyFitnessPal App Users</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/how-to-cancel-a-subscription-on-your-iphone_uk_5abcf318e4b03e2a5c7a1ad8" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">How To Cancel A Subscription On Your iPhone</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/christopher-wylie-its-the-possible-facebook-app-could-be-listening-to-you_uk_5abcc5e0e4b03e2a5c79ad70" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Christopher Wylie Claims It&#039;s Possible Facebook Could Be Listening To You</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--parents::after,
            .nav__item--parents .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--parents .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--parents "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="parents"
             data-beacon='{"p":{"lnid":"united-kingdom-parents"}}'
        >
            <a class="nav__item__link" href="/parents/">Parents</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fparents-to-be%2F","lnid":"news/parents-to-be","mpid":"1.1"}}'
                                          href="/news/parents-to-be/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parents-To-Be</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fnew-parents%2F","lnid":"news/new-parents","mpid":"1.2"}}'
                                          href="/news/new-parents/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">New Parents</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffamily%2F","lnid":"news/family","mpid":"1.3"}}'
                                          href="/news/family/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Family</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Ffamily-time%2F","lnid":"news/family-time","mpid":"1.4"}}'
                                          href="/news/family-time/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Family Time</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fthriving-parents%2F","lnid":"news/thriving-parents","mpid":"2.1"}}'
                                          href="/news/thriving-parents/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Thriving Parents</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.uk%2Fnews%2Fparent-voices%2F","lnid":"news/parent-voices","mpid":"2.2"}}'
                                          href="/news/parent-voices/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parent Voices</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.co.ukhttp%3A%2F%2Fprojects.huffingtonpost.co.uk%2Fbabynames%2F","lnid":"http://projects.huffingtonpost.co.uk/babynames","mpid":"2.3"}}'
                                          href="http://projects.huffingtonpost.co.uk/babynames/"
                                          target="_hplink">
                                            <div class="dropdown__column__row dropdown__column__row--section">Baby Names</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/how-to-dye-easter-eggs_uk_5ab50e33e4b054d118e23a08" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">Easter Crafts With Kids: How To Dye And Decorate Easter Eggs</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/how-to-talk-to-children-about-xanax_uk_5abcac39e4b04a59a3149fe6" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">More Than A Third Of Young People Have Friends Who Use Xanax</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/eu-parents-children-brexit_uk_5abcbafde4b06409775d72a7" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">EU Parents Urged To Take Steps To Protect Their Child&#039;s Right To Stay In The UK After Brexit</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/continuity-of-care-for-women-having-babies-is-a-no_uk_5abcb617e4b075a5c9a465e0" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">Continuity Of Care For Women Having Babies Is A No-brainer: Why Have We Waited So Long?</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--video::after,
            .nav__item--video .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--video .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--video "
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="video"
             data-beacon='{"p":{"lnid":"united-kingdom-video"}}'
        >
            <a class="nav__item__link" href="/video/">Video</a>

                                </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">MORE</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
            
            
        
    
        
        
        
    
        
                    
            
                                                
                    
            
                    
            
                

    <div class="js-more-menu more-menu desktop-only">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/comedy/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-comedy"}}'
                                >
                                    Comedy
                                </a>
                                                                                                                <a href="/style/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-style"}}'
                                >
                                    Style
                                </a>
                                                                                                                <a href="/news/whats-working/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-what-s-working"}}'
                                >
                                    What&#039;s Working
                                </a>
                                                                                                                <a href="/news/parent-voices/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-parent-voices"}}'
                                >
                                    Parent Voices
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Featured
                                </div>
                                                                                                                <a href="/news/downtime/ " target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-downtime"}}'
                                >
                                    Downtime
                                </a>
                                                                                                                <a href="/news/sourced/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"united-kingdom-sourced"}}'
                                >
                                    Sourced
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

    </nav>
</header>                                    </div>
                                                                                                                        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  // enableQueue: ""
  
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100008139';
          try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }
          
          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 5 || 1;  
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });
              
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                            
                    <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                
    
                    
            <div class="page__content">
            
<header class="entry__header" data-beacon='{"p":{"mnid":"headline"}}'>
    
                <span class="entry-eyebrow">NEWS</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        31/03/2018 07:25 BST
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>Updated</strong>
            1 hour ago
        </span>
    </div>
    <div class="headline">
        <h1 class="headline__title">Guernsey Could Legalise Assisted Dying – And This Woman Wishes She Lived There</h1>

                    <h2 class="headline__subtitle">She has the words “do not resuscitate” tattooed across her chest.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        
<div class="share-bar share-bar--sticky desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d&text=This%20woman%20has%20%27do%20not%20resuscitate%27%20tattooed%20across%20her%20chest%20and%20wishes%20she%20lived%20in%20the%20part%20of%20the%20British%20Isles%20which%20is%20considering%20legalising%20assisted%20dying" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Guernsey%20Could%20Legalise%20Assisted%20Dying%20%E2%80%93%20And%20This%20Woman%20Wishes%20She%20Lived%20There&body=Article: https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5aba42f41f0000280616b96d.png%3Fcache%3D9rx0H7fIMb&client=cbc79c14efcebee57402&signature=1169437bfdcf39b28cb2ecb2e87a10f22e4729b9" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" target="_blank"></a></li><li class="bN tumblr share-bar__item" data-beacon='{"p":{"lnid":"tumblr","mpid":7}}'><a class="share-bar__item-link icon-Social_Tumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d&name=Guernsey%20Could%20Legalise%20Assisted%20Dying%20%E2%80%93%20And%20This%20Woman%20Wishes%20She%20Lived%20There" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" target="_blank"></a></li><li class="bN comments share-bar__item" data-beacon='{"p":{"lnid":"comments","mpid":13}}'><a class="share-bar__item-link icon-comment" href="https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d&text=This%20woman%20has%20%27do%20not%20resuscitate%27%20tattooed%20across%20her%20chest%20and%20wishes%20she%20lived%20in%20the%20part%20of%20the%20British%20Isles%20which%20is%20considering%20legalising%20assisted%20dying" target="_blank"></a></li><li class="bN whatsapp share-bar__item" data-beacon='{"p":{"lnid":"whatsapp","mpid":6}}'><a class="share-bar__item-link icon-Social_WhatsApp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" target="_blank"></a></li><li class="bN pinterest share-bar__item" data-beacon='{"p":{"lnid":"pinterest","mpid":2}}'><a class="share-bar__item-link icon-Social_Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5aba42f41f0000280616b96d.png%3Fcache%3D9rx0H7fIMb&client=cbc79c14efcebee57402&signature=1169437bfdcf39b28cb2ecb2e87a10f22e4729b9" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" target="_blank"></a></li><li class="bN linkedin share-bar__item" data-beacon='{"p":{"lnid":"linkedin","mpid":11}}'><a class="share-bar__item-link icon-Social_Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=Guernsey%20Could%20Legalise%20Assisted%20Dying%20%E2%80%93%20And%20This%20Woman%20Wishes%20She%20Lived%20There&body=Article: https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" target="_blank"></a></li><li class="bN comments share-bar__item" data-beacon='{"p":{"lnid":"comments","mpid":13}}'><a class="share-bar__item-link icon-comment" href="https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fguernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d" target="_blank"></a></li></ul></div>    <div class="author-byline">
            
    
    <ul class="author-list ">
        
                                                    
            
            <li class="author-card">
                                                            <a href="https://www.huffingtonpost.co.uk/author/sara-c-nelson" class="bn-author-image bn-clickable">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/56e687231500002e000b1d54.jpg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" data-beacon='{"p":{"lnid":"author"}}' href="https://www.huffingtonpost.co.uk/author/sara-c-nelson">
                                                            <span class="author-card__details__name">
                                    By Sara C Nelson
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div></header>

                            <article class="entry__content ">
    
        
        
                                                                                                                                                                                                                                
        
        
        
                        
                
    <div class="entry__body" data-part="contents">

            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents">
                                                                        
            
                            


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper" data-beacon='{"p":{"mnid":"entry_image"}}'>
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5aba431b2000002d00eb320c.png?ops=scalefit_960_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit bN icon-Social_Pinterest"
                       data-beacon='{"p":{"lnid":"share_pinterest"}}'
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>
                    <span class="image__credit">
            Rachel Wilkinson
            </span>
                            <figcaption class="image__caption">
              Wilkinson has 'do not resuscitate' tattooed on her chest&nbsp;
            </figcaption>
            </figure>

        
                
                
        
                            <div class="content-list-component text">
                <p>Rachel Wilkinson has the words &ldquo;do not resuscitate&rdquo; tattooed across her chest.</p>
                                
                                                                        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
<p>Though she also keeps instructions for first responders in her handbag, in case her heart gives up &ldquo;in the middle of the street&rdquo;, she&rsquo;s worried people might not see them in time.</p>
                                
                                            
<p>Because Wilkinson is very clear about what she wants to happen when she dies: ideally, she plans to take her own life.</p>
                                
                                                                                                                    <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
<p>The 39-year-old, who suffers from an auto-immune disease,&nbsp;is a member of Dignitas, a Swiss organisation which assists people who wish to end their lives at a time of their choosing. When her multiple illnesses become too much to bear, she plans to use the service.&nbsp;</p>
                                
                                                                        <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
<p>But Switzerland is a long way to travel, and as a woman who has been gradually left housebound by numerous health issues, Wilkinson has been excited to learn that politicians much closer to home are about to consider legalising assisted dying.&nbsp;</p>
                                    
                        
    
    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #0dbe98;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #0dbe98;
    }

</style>


<div class="desktop-only follow-us mod-follow" data-beacon='{"p":{"mnid":"mod-follow"}}'>
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>SUBSCRIBE AND FOLLOW NEWS</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>Get top stories and blog posts emailed to me each day. Newsletters may offer personalized content or advertisements.
            <a data-beacon='{"p":{"lnid":"privacy"}}' href="http://privacy.aol.co.uk/" target="_blank">Learn more</a>
        </p>
        
    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="news">
        
        <input class="text" name="email" placeholder="address@email.com" type="text">
        
        <label class="signup_error" style="display:none;"><strong>Please enter a valid email address</strong></label>        
                <div class="submit-button-group">
            <input class="subscribe-submit" data-beacon='{"p":{"lnid":"email"}}' type="submit" value="Subscribe Now">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>There was a problem processing your signup; please try again later</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_facebook"}}'
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit"
                       data-href="https://facebook.com/HuffPostUK"
                       href="https://facebook.com/HuffPostUK"
                       title="Follow us on Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_twitter"}}'
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit"
                       data-href="https://twitter.com/HuffPostUK"
                       href="https://twitter.com/HuffPostUK"
                       title="Follow us on Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_instagram"}}'
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit"
                       data-href="https://www.instagram.com/huffpostuk/"
                       href="https://www.instagram.com/huffpostuk/"
                       title="Follow us on Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="podcast follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_podcast"}}'
                    data-network="podcast"
                    data-social-overlay="follow-us__podcast-overlay">

                    <a class="podcast follow-us-networks-item-link entry__link--omit"
                       data-href="/news/commons-people/"
                       href="/news/commons-people/"
                       title="Follow us on Podcast"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Podcast"></i>

                        <span class="follow-us-networks-item-link-text" style="">Podcast</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_snapchat"}}'
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link entry__link--omit"
                       data-href="images/snapchat/huffpost-uk.png"
                       href="images/snapchat/huffpost-uk.png"
                       title="Follow us on Snapchat"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Snapchat"></i>

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="gplus follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_gplus"}}'
                    data-network="gplus"
                    data-social-overlay="follow-us__gplus-overlay">

                    <a class="gplus follow-us-networks-item-link entry__link--omit"
                       data-href="https://plus.google.com/HuffPostUK/"
                       href="https://plus.google.com/HuffPostUK/"
                       title="Follow us on Gplus"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Gplus"></i>

                        <span class="follow-us-networks-item-link-text" style="">Google+</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="pinterest follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_pinterest"}}'
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link entry__link--omit"
                       data-href="https://www.pinterest.com/huffpostuk/"
                       href="https://www.pinterest.com/huffpostuk/"
                       title="Follow us on Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>CLOSE</span></div><div class="social-overlay__qr"><a href="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/images/snapchat/huffpost-uk.png" target="_blank"><img src="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/images/snapchat/huffpost-uk.png"></a></div></div></div>


                                                    
                                                                        <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	         <!-- TAG START { player: "HuffPost UK Outstream", owner: "ONE Video by AOL", for: "Huffington Post UK" } -->
<div id="579a0eb2db4bc65d970d26cb" class="vdb_player vdb_579a0eb2db4bc65d970d26cb56bdff2c67b6233ed4c2d3c5" vdb_params="m.channel=news&m.adminibar=true&m.o2inline=inview">
    <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=579a0eb2db4bc65d970d26cb/56bdff2c67b6233ed4c2d3c5.js?m.channel=news&m.adminibar=true&m.o2inline=inview"></script>
</div>
<!-- TAG END { date: 07/28/16 } -->     	</div>
    </div>
                                                                                    
<p>In what could signal a major policy shift within the British Isles, Guernsey is proposing to legalise the practice, modelling laws in <a href="http://www.oregon.gov/oha/PH/PROVIDERPARTNERRESOURCES/EVALUATIONRESEARCH/DEATHWITHDIGNITYACT/Pages/index.aspx" target="_blank">Oregon in the US</a> and <a href="https://www.parliament.vic.gov.au/publications/research-papers/download/36-research-papers/13834-voluntary-assisted-dying-bill-2017" target="_blank">Victoria in Australia</a>. If the bill is approved by MPs in May, it could lead to allowing residents to take control of the end of their lives,&nbsp;making the Channel Island the first place in the British Isles to do so.</p>
                                
                                                                                                                                            
            </div>
        
                
                
                
                
        
                
                
                            
            


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper" data-beacon='{"p":{"mnid":"entry_image"}}'>
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5aba42f41f0000280616b96d.png?cache=9rx0H7fIMb&amp;ops=scalefit_960_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit bN icon-Social_Pinterest"
                       data-beacon='{"p":{"lnid":"share_pinterest"}}'
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>
                    <span class="image__credit">
            Rachel Wilkinson
            </span>
                            <figcaption class="image__caption">
              Rachel Wilkinson with her dog Daisy&nbsp;
            </figcaption>
            </figure>

        
                
                
        
                            <div class="content-list-component text">
                <p>Guernsey&rsquo;s Chief Minister Gavin St Pier is backing the bill. He said:&nbsp;&ldquo;I think there is pretty strong evidence that there is public support for this, but of course that doesn&rsquo;t mean it translates into a parliamentary majority. I suspect it will be a relatively close vote but I wouldn&rsquo;t like to call it either way at this point.&rdquo;&nbsp;</p>
                                
                                                                                                                                            
<p>His father&rsquo;s death from cardiovascular disease nine years ago has shaped his views on the divisive issue. &ldquo;The end of his life was relatively short. He discharged himself from hospital when it was obvious his condition was terminal because he wanted to go home. He was under the care of a palliative care team, who were able to ensure his death was a pain free one, but it wasn&rsquo;t a comfortable death for him.</p>
                                
                                                                                                                                            
<p>&ldquo;More importantly, it wasn&rsquo;t a death he would have chosen for himself. He very clearly wanted to be in control and of course he wasn&rsquo;t.&rdquo;</p>
                                
                                            
<p>For the vote in May, MPs are being asked to consider if assisted dying should be open to residents of the island, not visitors &ndash; a restriction common in most other countries that allow it &ndash; such as Oregon and Victoria, with the exception of Switzerland.</p>
                                
                                                                                                                                            
<p>&ldquo;Understandably people have challenged that, particularly from outside the island, saying if it&rsquo;s a matter of compassion then why would you deny that compassion to those from outside the island?&rdquo; St Pier says.</p>
                                
                                                                                                                                            
<p>&ldquo;I understand that argument. Our primary objective is to look after the interests of our own community. But it is a matter that would require further consideration,&rdquo; he adds.</p>
                                
                                            
<p>Though Wilkinson herself would not be eligible for the service, she says she would welcome the change in policy, and hopes it would be a sign things could soon change in the UK too. &ldquo;Everyone has their right to have their own choice in the matter. It&rsquo;s really important that people are aware of what choices are available,&rdquo; she says.</p>
                                
                                                                                                                                            
<p>&ldquo;With Guernsey, it&rsquo;s not as if I&rsquo;d be able to just pop over there, you have to live there. Unless I decide to move!&rdquo;</p>
                                
                                            
            </div>
        
                
                
                
                
        
                
                
                            
            


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper" data-beacon='{"p":{"mnid":"entry_image"}}'>
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5aba526f200000d30ceb322a.png?ops=scalefit_960_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit bN icon-Social_Pinterest"
                       data-beacon='{"p":{"lnid":"share_pinterest"}}'
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>
                    <span class="image__credit">
            Dignity in dying
            </span>
                            <figcaption class="image__caption">
              Statistics published by Dignity in Dying&nbsp;
            </figcaption>
            </figure>

        
                
                
        
                            <div class="content-list-component text">
                <p>Though she is not terminally ill, Wilkinson, whose husband David was killed serving in Afghanistan in 2007, has been in near constant pain for many years. She takes more than 50 pills per day, had problems with her heart, kidneys and joints, and had a toe amputated last year.</p>
                                
                                                                                                                                            
<p>She is facing the amputation of three further toes and her feet are so ulcerated they appear blue. She started a new painkiller six weeks ago which makes her dizzy and vomit when she tries to stand up. &nbsp;</p>
                                
                                                                                                                                            
<p>&ldquo;By becoming a member of Dignitas last year, I&rsquo;ve ensured that if I ever get to the point of wanting to go, then it&rsquo;s available,&rdquo; the former waitress says.<strong>&nbsp;</strong></p>
                                
                                            
<p>&ldquo;But obviously I&rsquo;m hoping that by the time it does, I&rsquo;ll have the option to end my life here in this country. I don&rsquo;t have a desire to die, but if I&rsquo;m going to die I want to die on my terms.&rdquo;</p>
                                
                                                                                                                                            
<p><a href="https://www.dignityindying.org.uk/why-we-need-change/the-facts/" target="_blank">According to data collected by the charity Dignity in Dying</a>, 300 suicides in England each year involve a person with a terminal illness. It says that 82% of the British public support the option of assisted dying for terminally ill adults, and have collected date that suggests 44% of people would break the law to help a loved one die, risking up to 14 years in prison.&nbsp;</p>
                                
                                                                                                                                            
<p>With Dignitas, an individual does not have to be terminally ill to become accepted as a member. Instead, they may suffer an &ldquo;unendurable incapacitating disability, and/or unbearable and uncontrollable pain.&rdquo;&nbsp;Members must be of sound judgement and possesses a minimum level of physical mobility in order to self-administer the fatal drug.</p>
                                
                                                                                                                                            
<p>In Britain,<a href="https://www.dignityindying.org.uk/" target="_blank"> Dignity in Dying</a>&nbsp;is fighting for a change in the law to allow terminally ill, mentally competent adults with six months or less to live the option of an assisted death &ndash; the same terms as the Guernsey bill.</p>
                                
                                                                                                                                            
            </div>
        
                
                
                
                
        
                
                            <blockquote class="content-list-component pull-quote">
                We should applaud the people of Guernsey for beginning this discussion, and must hope that their positive example is followed here in the UK
                <span class="attribution">Sarah Wootton, Dignity In Dying</span>            </blockquote>
        
                
                
                
        
                            <div class="content-list-component text">
                <p>The Guernsey bill is similar to a private members bill in the sense that it is a mechanism by which individual members can ask parliament to make a policy decision, not a legislative one. This means that detailed legislation would need to come back for approval following an 18 month consultation period to implement the policy decision.&nbsp;</p>
<p>Dignity in Dying&rsquo;s chief executive, Sarah Wootton says politicians on the island are &ldquo;bravely taking a step towards legalising assisted dying&rdquo;.</p>
                                
                                                                                                                                            
<p>&ldquo;In 2015, MPs in the UK decided to ignore the wishes of their constituents and listen to scaremongers, whose arguments are repeatedly proved wrong as more and more countries decide to give dying people a say over how and when they die.</p>
                                
                                                                                                                                            
<p>&ldquo;From California to Canada, Vermont to Victoria, politicians have decided to listen to the wishes of dying people and given them a say over how and when they die. What we&rsquo;ve seen there has been remarkable: choice for dying people, protection for vulnerable people, honest and open conversations between doctors and their patients.</p>
                                
                                                                                                                                            
<p>&ldquo;We should applaud the people of Guernsey for beginning this discussion and must hope that their positive, progressive example is followed here.&rdquo;</p>
                                
                                            
            </div>
        
                
                
                
                
        
                
                
                            
            


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper" data-beacon='{"p":{"mnid":"entry_image"}}'>
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5aba43822000007d06eb320d.jpeg?ops=scalefit_960_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit bN icon-Social_Pinterest"
                       data-beacon='{"p":{"lnid":"share_pinterest"}}'
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>
                    <span class="image__credit">
            PA Archive/PA Images
            </span>
                            <figcaption class="image__caption">
              Terminally-ill Noel Conway is embroiled in a legal battle to have the option of an assisted death&nbsp;
            </figcaption>
            </figure>

        
                
                
        
                            <div class="content-list-component text">
                <p>But Dr Peter Saunders,&nbsp;the campaign director of the&nbsp;<a href="http://www.carenotkilling.org.uk/" target="_blank">Care Not Killing Alliance</a>, disagrees. He said it is disappointing to see another attempt to legalise suicide.&nbsp;</p>
                                
                                                                                                                                            
<p>&ldquo;It has been repeatedly rejected by parliaments across the UK and by successive judges, most recently in 2015 when MPs overwhelmingly rejected legalising assisted suicide by 330 votes to 118,&rdquo; he said.&nbsp;</p>
                                
                                                                                                                                            
<p>&ldquo;During the debate Parliamentarians acknowledged that there is no safe system of assisted suicide and euthanasia anywhere in the world, that changing the law would send out a negative message about those who are terminally ill, disabled or old &ndash; and might pressure some into ending their lives because they feel that they have become either a financial or care burden.&nbsp;</p>
                                
                                                                                                                                            
<p style="font-weight: 400;">&ldquo;The current law exists to protect those who are sick, elderly, depressed, or disabled from feeling obliged to end their lives. It does not need changing.&rdquo;</p>
                                
                                            
<h2 style="font-weight: 400;">Noel Conway</h2>
<p>In early May, Noel Conway, who suffers from a form of motor neurone disease, will continue his legal battle in the British courts for the right to have the choice of an assisted death when he is in the final six months of his life.</p>
                                
                                                                                                                                            
<p>Conway suffers from amyotrophic lateral sclerosis (ALS), a condition which is incurable and terminal. In January he was granted permission to appeal to the High Court&rsquo;s earlier decision and will now proceed to the Court of Appeal.</p>
                                
                                                                                                                                            
<p>Though Conway&rsquo;s case was thrown out in October 2017, the judgement confirmed that the courts have the authority to make a declaration of incompatibility between the 1961 Suicide Act (which criminalised assisting someone to die) and human rights legislation.</p>
                                
                                                                                                                                            
<p>Assisted suicide is illegal under the terms of the Act and is punishable by up to 14 years in prison, however if a person kills themselves, that is not a criminal act.</p>
                                
                                            
<p>Dignity in Dying is supporting Conway&rsquo;s bid. &ldquo;Like so many dying people he wants to know that, if his suffering becomes unbearable in his last days and weeks of life, he can choose to die on his own terms,&rdquo; Wootton says.&nbsp;</p>
                                
                                                                                                                                            
<p>Palliative care nurse Gay Lee agrees. The 69-year-old has worked in the industry for nearly 18 years and says &ldquo;the UK needs assisted dying. The laws need to be changed but I don&rsquo;t think it will affect huge numbers of people.</p>
                                
                                                                                                                                            
<p>&ldquo;The general feeling is that about 1% of terminally ill people might use the service and of course the evidence from other countries, particularly Oregon, is that people are often very happy to have the knowledge that they can use that. That&rsquo;s why the Guernsey bill is so important,&rdquo; she says.&nbsp;</p>
                                
                                                                                                                                            
<p>&ldquo;My patients quite often talk about it and sometimes their relatives ask me, &lsquo;can&rsquo;t you help them?&rsquo; When people say that, it doesn&rsquo;t necessarily mean that if they were actually offered the choice they would take it,&rdquo; she adds.&nbsp;</p>
                                
                                                                                                                                            
<blockquote>
<p><strong>British Citizens Using Dignitas</strong></p>
                                
                                            
<p>The first Briton to use the service was in 2002.&nbsp;As of the end of 2017, 391 Brits have died at the facility in Switzerland.</p>
                                
                                            
<p>Based on averages, Dignitas says one Briton every eight days arrives to end their lives.</p>
                                
                                                                                                                                            
<p>As of the end of 2017, Dignitas had 1,315 British members, however anyone can become a paying member if even they aren&rsquo;t planning an assisted death.&nbsp;</p>
                                
                                            
</blockquote>
            </div>
        
                
                
                
                
        
                
                
                            
            


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper" data-beacon='{"p":{"mnid":"entry_image"}}'>
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5aba43c52000002d00eb320e.jpeg?ops=scalefit_960_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit bN icon-Social_Pinterest"
                       data-beacon='{"p":{"lnid":"share_pinterest"}}'
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>
                    <span class="image__credit">
            Gay Lee
            </span>
                            <figcaption class="image__caption">
              Palliative care nurse Gay Lee&nbsp;
            </figcaption>
            </figure>

        
                
                
        
                            <div class="content-list-component text">
                <h2>Doctors Divided</h2>
<p>In Britain, besides being illegal, assisted dying is a thorny issue within the medical profession:&nbsp;the <a href="https://www.rcn.org.uk/about-us/policy-briefings/pol-2314" target="_blank">Royal College of Nursing holds a neutral position on the matter,</a> while a recent survey reported by the <a href="https://www.bmj.com/content/360/bmj.k301" target="_blank">British Medical Journal found that of 733 medics, 55% of them would see a change in the law to allow it</a>.</p>
                                
                                                                                                                                            
<p>However, <a href="https://www.bma.org.uk/advice/employment/ethics/ethics-a-to-z/physician-assisted-dying" target="_blank">the British Medical Association opposes all forms of assisted dying.</a></p>
                                
                                            
<p>Lee says:&nbsp;&ldquo;Nowadays people seem to be much more prepared to talk about it and particularly among nurses, views are shifting. I think it&rsquo;s slightly more difficult for doctors because there are a lot of palliative care doctors who are very much against it and it&rsquo;s often mixed with religious views.&rdquo;</p>
                                
                                                                                                                                            
<p>Lee is also a member of Dignity in Dying and the&nbsp;<a href="http://www.hpad.org.uk/" target="_blank">Health Professionals For Assisted Dying</a>&nbsp;network, and believes the Guernsey bill should be limited to those who are terminally ill if it is passed, unlike the terms of Dignitas.</p>
                                
                                                                                                                                            
<p>However the significance of the Guernsey vote should not be underestimated, she says. &ldquo;This would be a good thing for Guernsey, it would be a good thing for everywhere. It&rsquo;s not about saying people should die, it&rsquo;s about giving people choice.&rdquo;</p>
                                
                                                                                                                                            
<blockquote>
<p><strong>Useful websites and helplines</strong></p>
<p><strong><a href="https://www.samaritans.org/how-we-can-help-you/contact-us?gclid=EAIaIQobChMI7KXrvuGO2gIVzbztCh2Wng6QEAAYASAAEgLEMPD_BwE" target="_blank">Samaritans</a> offers a listening service which is open 24 hours a day, on 116 123 UK and Ireland (this number is FREE to call and will not appear on your phone bill). </strong></p>
                                
                                            
<p><strong>You can call <a href="https://www.mind.org.uk/?gclid=EAIaIQobChMIuebwxOGO2gIVApztCh3QagqDEAAYASAAEgJCfPD_BwE" target="_blank">Mind</a>, open Monday to Friday, 9am-6pm on 0300 123 3393. </strong></p>
                                
                                                                                                                                            
<p><strong><a href="http://hatw.co.uk/helpline/get-connected/" target="_blank">Get Connected</a> is a free advice service for people under 25. Call 0808 808 4994 or email: help@getconnected.org.uk </strong></p>
                                
                                            
<p><strong><a href="https://www.papyrus-uk.org/help-advice/about-hopelineuk" target="_blank">HopeLine</a> runs a confidential advice helpline if you are a young person at risk of suicide or are worried about a young person at risk of suicide. Monday-Friday 10-5pm and 7pm-10pm. Weekends 2pm-5pm on 0800 068 41 41. </strong></p>
                                
                                                                                                                                            
<p><strong><a href="http://www.maytree.org.uk/" target="_blank">Maytree</a> is a sanctuary for the suicidal in north London in a non-medical setting. For help or to enquire about a stay, call 020 7263 7070. </strong></p>
                                
                                            
</blockquote>
            </div><section class="extra-content">
        <h5 class="extra-content__title"></h5>
        <div class="extra-content__media">

                    </div>
    </section>
                                
                                    </div>

        
                    <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails-organic" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails-organic');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails - Organic",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>
        
                    <div class="author-byline author-byline--footer">
                                                    <div class="entry-corrections ">
                            
             

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5aba415fe4b0decad04e1c7d"
data-edition="uk" data-beacon='{"p":{"lnid":"citation","mnid":"entry_text","mpid":12}}' id="suggest-corrections" data-popup-target="#corrections_container">Suggest a correction</a>

<div id="corrections_container" style="display: none;">

</div>
                    </div>
                
                
<ul class="author-list">
            
                                                    
                        <li class="author-card">
                                    <a href="" class="bn-author-image bn-clickable">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/56e687231500002e000b1d54.jpg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" data-beacon='{"p":{"lnid":"author"}}' href="https://www.huffingtonpost.co.uk/author/sara-c-nelson">
                            <span class="author-card__details__name">
                            Sara C Nelson
                            </span>
                        </a>
                        <span class="author-card__social-container desktop-only">
                                                                                                            </span>
                                            </span>

                                            <span class="author-card__microbio desktop-only">
                            Senior Editor, HuffPost UK
                        </span>
                                    </div>
            </li>
            </ul>

                                            </div>
        
        <div class="tag-cloud" data-beacon='{"p":{"mnid":"more"}}'>
            <span class="tag-more">MORE:</span><a class="tag" data-beacon='{"p":{"mpid":0, "lnid":"news"}}' href="/news/news/">news</a><a class="tag" data-beacon='{"p":{"mpid":1, "lnid":"guernsey"}}' href="/news/guernsey/">Guernsey</a><a class="tag" data-beacon='{"p":{"mpid":2, "lnid":"assisted-dying"}}' href="/news/assisted-dying/">Assisted Dying</a></div>

                
        <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>
                    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>

                    </div>
    
                <div class="page__content">
                        
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry">
                    
                                                                        <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">Conversations</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.co.uk/entry/guernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                            
                </div>
            </div>
        
                                </div>
                </div>
            </div>
        </div>

                                        
        
                
     
        <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/images/icons/newsletter-toaster.png">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                SUBSCRIBE TO THE NEWS NEWSLETTER
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="news">
                                        <input name="newsid" type="hidden" value="1f4d60d74ced8d1e69ca95f7e636213f">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="Subscribe!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Please enter a valid email address</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>There was a problem processing your signup; please try again later</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        
<aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/images/highlight.gif">
    </div>
    <div class="callout__info">
        <div class="callout__header">NEW! HIGHLIGHT AND SHARE</div>
        <div class="callout__text">Highlight text to share via Facebook and Twitter</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                


<footer id="desktop__main_footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    <div id="ad_leaderboard_bottom" class="ad_leaderboard_bottom ad_wrapper_" style="display:table;margin:0 auto;padding:5px 0 15px;"><div id="adtech_leaderboard_bottom" class="adtech-adspot ad-leaderboard_bottom"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_bottom');
  adsDiv.removeAttribute('id');
  // enableQueue: ""
  
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }
          
          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100008139';
          try { adId = io_c3sd.ads["leaderboard_bottom"] || adId; } catch(e) {} 
          
          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['728', '90'];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_bottom');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }
          
          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_bottom', mnid: adId}, adsDiv); }
          
          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 5 || 1;  
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });
              
          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
   //modulous queue closing
}());
</script></div>
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/images/logos/HuffPost.svg">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links" data-beacon='{"p":{"mnid":"corp-links"}}'>
                        
                                                                                                                                                                                                                                                                                                                                                            
            
            <ul class="footer__list">
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="http://advertising.aol.co.uk/brands">
                                Advertise
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/rss/index.xml">
                                RSS
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffingtonpostcouk-careers">
                                Careers
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/corrections">
                                Corrections
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffingtonpostcouk-terms-of-service">
                                User Agreement
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="http://privacy.aol.co.uk/">
                                Privacy
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="http://privacy.aol.co.uk/cookie-information/">
                                Cookie Policy
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffingtonpostcouk-comment-policy">
                                Comment Policy
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="https://help.aol.co.uk/articles/supply-chain-transparency">
                                Supply Chain Transparency
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffingtonpostcouk-about-us">
                                About Us & FAQs
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="http://adinfo.aol.com/about-our-ads/">
                                About Our Ads
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffpost-uk-contact-us">
                                Contact Us
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            © 2018 Oath Inc. All rights reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/23150X907170.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script>
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script type="text/javascript" async="true" src="//modulous.huffpost.com/2017/11/23/1511413289-sourcepoint-bootstrap-2.0.926.js"></script>
<script type="text/javascript">
  var __tmp1 = "function" === typeof waitForGlobal && waitForGlobal("_sp_", function(){
    // Standard configuration parameters for sourcepoint
    window._sp_ = window._sp_ || {};
    window._sp_.config = window._sp_.config || {};
    window._sp_.config.account_id = 319;
    window._sp_.config.content_control_callback = function() { var __tmp = window.console && window.console.log('CONTENT LOCK'); };

    
    window._sp_.config.mms_domain = 'huffingtonpost-uk.huffingtonpost.co.uk';
    window._sp_.mms = window._sp_.mms || {};
    window._sp_.mms.cmd = window._sp_.mms.cmd || [];
    window._sp_.config.mms_client_data_callback = function(o) {};
    window._sp_.mms.cmd.push(function() { window._sp_.mms.setTargeting("x", "y"); });
    // tell the messaging library that all params are set and it can proceed
    window._sp_.mms.cmd.push(function() { window._sp_.mms.startMsg(); });
    // use the sourcepoint bootstrap code (inlined above) to load
    // the main messaging library and the MMS client
    window._sp_.bootstrap('https://modulous.huffpost.com/2017/11/23/1511440521-sourcepoint-msg-2.0.926.js', { enableImageLoad: true });
    window._sp_.bootstrap('https://modulous.huffpost.com/2017/11/23/1511440521-sourcepoint-msg-2.0.926.js');
    
  });
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.co.uk/">https://m.huffingtonpost.co.uk/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"UK","c6":"","c15":"","options":{"url_append":"comscorekw=UK"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=UK&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.co.uk"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->

<script type='text/javascript'>
    var _sf_async_config={};

    /** CONFIGURATION START **/
    _sf_async_config.uid = 48174;
    _sf_async_config.domain = "huffingtonpost.co.uk";
    _sf_async_config.playerdomain = "www.huffingtonpost.co.uk";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "news" || "";
            _sf_async_config.authors = "sara-c-nelson";
        /** CONFIGURATION END **/

    (function(){
        var loadChartbeat = function() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement("script");
            e.setAttribute("type", "text/javascript");
            e.setAttribute("src", "//static-uk.chartbeat.com/js/chartbeat_video.js");
            document.body.appendChild(e);
            },
            oldonload = window.onload;

            var isIcidAbsent, isReferrerValid = true;

            //Do not track aol.co.uk|.com referrers
            if(document.referrer && document.referrer.length){
                isReferrerValid = ! /aol\.(co\.uk|com)/i.test(document.referrer);
            }

            // Exclude based on specific icid 
            // This is used by UK edition
            isIcidAbsent = !document.location.search.substring(1).split('&').includes('icid=maing-grid');

            if (isReferrerValid && isIcidAbsent) {
                window.onload = (typeof window.onload !== "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
            }
    }());
</script>
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1112906175403201'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "News",
    "tags": [
        "news",
        "guernsey",
        "assisted-dying"
    ],
    "ncid": ""
});fbq('init', '10153394098876130'); // Partner Studio
        fbq('track', "PageView");

        (function () {
            'use strict';

                        function tracky_reportClick(e, t) {
                var n = $(e.target)
                    , i = n.parentsUntil("body").addBack().toArray()
                    , r = i.reduce(function (e, t) {
                    var n = ($(t).data("beacon") || {}).p;
                    return n && $.each(n, function (t, n) {
                        "mlid" === t ? e[t] = e[t] ? [e[t], n].join("+") : n : e[t] = n
                    }),
                        e
                }, {})
                    , o = Object.assign({}, window.bN_cfg, window.bN_cfg.p, r);
                delete o.p,
                    t(o)
            }

                        document.addEventListener('DOMContentLoaded', function () {
                $('body').on('click', function(event) {
                    tracky_reportClick(event, function(data) {
                        fbq('track', "Click", data);
                    });
                });
            });
        }) ();</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=1112906175403201&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"><img height="1" src="https://www.facebook.com/tr?id=10153394098876130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Guernsey Could Legalise Assisted Dying – And This Woman Wishes She Lived There";
            HPPOST.postUrl = "//www.huffingtonpost.co.uk/entry/guernsey-assisted-dying_uk_5aba415fe4b0decad04e1c7d";
            HPPOST.isWide = "true";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "56be00124076e70ee4171d93";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-32fde2dcd3defa67a77749172aae16d5/js/entry.min.js"></script>

    <script>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</script>

                            
    
            <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>

