<!doctype html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta charset="UTF-8"><title>Why Gen Z Are So Low In Vitamin D (And How To Get Yours) | HuffPost UK Life</title><script type="text/javascript" async="true">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</script><script type="text/javascript">
(function checkConsentParams(){
  function __log(m) { return window.console && console.log('[BuzzFeed(CMP)] > ' + m); }
  function getParameterByName(name) {
    var url = window.location.href;
    name = name.replace(/[\[\]]/g, '\\$&');
    var regex = new RegExp('[?&]' + name + '(=([^&#]*)|&|#|$)'),
        results = regex.exec(url);
    if (!results) return null;
    if (!results[2]) return '';
    return decodeURIComponent(results[2].replace(/\+/g, ' '));
  }

  var consentQueryParam = getParameterByName('display-consent') || '';
  __log('display-consent param: ' + consentQueryParam);
  if (['gdpr', 'ccpa'].indexOf(consentQueryParam) !== -1) {
    window.__tcfapi('addEventListener', 2, function (tcData, success) {
      if (success && tcData.eventStatus !== 'cmpuishown' && tcData.eventStatus !== 'useractioncomplete') {
        __log('GDPR applies: ' + tcData.gdprApplies);
        if (consentQueryParam === 'gdpr' && tcData.gdprApplies) {
          __log('Calling displayConsentUi: ' + typeof window.__tcfapi);
          window.__tcfapi('displayConsentUi', 2, function() {});
        } else if (consentQueryParam === 'ccpa' && !tcData.gdprApplies) {
          __log('Calling displayUspUi: ' + typeof window.__uspapi);
          window.__uspapi('displayUspUi');
        }
      } else {
        __log('Failed');
      }
    });
  }
  return;
}());
</script><script>if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) document.write('<script src="https://www.huffpost.com/static-assets/cambria/app/ie.d94131c13c9b93cdd678.js"></scr'+'ipt>');</script><link rel="icon" href="/favicon.ico" ><style>@font-face{font-family:'ProximaNova';src:url('https://www.huffpost.com/static-assets/cambria/app/fonts/proxima-nova-regular.hash-79c14ea7490af62fc90c4c91a9ebdc4e.woff') format('woff');font-weight:400;font-display:fallback;}@font-face{font-family:'ProximaNova';src:url('https://www.huffpost.com/static-assets/cambria/app/fonts/proxima-nova-bold.hash-c5b5d29cb016c8df27f6fc56fb8d9a84.woff') format('woff');font-weight:700;font-display:fallback;}@font-face{font-family:'ProximaNova';src:url('https://www.huffpost.com/static-assets/cambria/app/fonts/proxima-nova-semibold.hash-f45999e0380f344650ac535a7a00e6a9.woff') format('woff');font-weight:600;font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://www.huffpost.com/static-assets/cambria/app/fonts/proxima-nova-condensed-bold.hash-9da515d471d508bcdd42a1cfb57bb240.woff') format('woff');font-weight:700;font-display:fallback;}@font-face{font-family:'ProximaNovaCond';src:url('https://www.huffpost.com/static-assets/cambria/app/fonts/proxima-nova-condensed-extrabld.hash-53d46674e35ddb8196de9e7306ac61f9.woff') format('woff');font-weight:800;font-display:fallback;}@font-face{font-family:'ProximaNovaCond-Extrabld';src:url('https://www.huffpost.com/static-assets/cambria/app/fonts/proxima-nova-condensed-extrabld.hash-53d46674e35ddb8196de9e7306ac61f9.woff') format('woff');font-display:fallback;}</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;display=fallback"></link><script type="text/javascript">
window.HUFFPOST = {
  env: "production",
  mapiEnv: "production",
  params: {"device":"desktop","edition":"uk","signInUrl":"https://login.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b","signUpUrl":"https://login.huffpost.com/signup?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b","csrfToken":"eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJ1cmwiOiIvZW50cnkvd2h5LWdlbi16LWFyZS1sb3ctaW4tdml0YW1pbi1kLWFuZC1oZXJlcy1ob3ctdG8tZ2V0LXlvdXJzX3VrXzYzNzYyYmMxZTRiMGFmY2UwNDZiZDE2YiIsImlhdCI6MTY2ODc2MTQ2MywiZXhwIjoxNjY4NzY4NjYzfQ.KNufH9T2e0XG5dvKSQrgBKq1316PjIk1a267RquV10g","features":{},"theme":"life","slug":"why-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours","resourceType":"entry","isEntry":true,"abeagle":null,"serverAbeagle":["hp_taboola_test"],"brandedAPages":[""],"abBackToHomeTest":{"ready":false}},
  tracking: {"context_page_id":"63762bc1e4b0afce046bd16b","context_page_type":"buzz","destination":"huffpost","mode":"desktop","page_edition":"en-uk"},
  trackingEnv: "prod",
  cetEnabled: true,
  entry: {
    sectionSlug: "lifestyle",
    modulousTags: []
  },
  pageReady: function(callback) {
    window.HUFFPOST.pageReady.cb.push(callback)
  }
};

window.HP = window.HUFFPOST;
window.HP.pageReady.cb = [];
window.HP.pageReady.identity = function(callback) {
  callback();
};

if (document.readyState !== 'loading') {
  window.HP.pageReady = window.HP.pageReady.identity;
} else {
  document.addEventListener('DOMContentLoaded', function() {
    HP.pageReady.cb.forEach(HP.pageReady.identity);
    HP.pageReady = HP.pageReady.identity;
  }, { once: true });
}

!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="https://www.huffpost.com/static-assets/cambria/app/",t(t.s=489)}({108:function(e,n){window.waitForGlobal=function(e,n,t){var r,o="function"==typeof e?e:function(){return!!window[e]};o()?n():r=setInterval((function(){try{o()&&(n(),clearInterval(r))}catch(e){clearInterval(r),console.error("Failure upon successfully waiting for global dependencies.\n\n",e)}}),t||50)}},119:function(e,n){window.modulousQueue=function(){var e=[],n=!1;function t(e){setTimeout((function(){try{e()}catch(e){}}),0)}return{add:function(r){n?t(r):e.push(r)},runAll:function(){n=!0,e.forEach(t),e=[]}}}(),setTimeout(window.modulousQueue.runAll,5e3)},489:function(e,n,t){"use strict";t.r(n);t(108),t(119)}});
</script><script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.src='javascript:false';t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js?cid=1bf35e8b-3d55-48a6-aef8-0ebfdd277df7',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script><meta name="description" content="Experts suggest WFH may be impacting our exposure to the sunlight our bodies need."></meta><meta name="keywords" content="Health,wellbeing,young people,work from home,winter well"></meta><meta property="fb:app_id" content="238320442863988"></meta><meta property="og:title" content="Why Gen Z Are So Low In Vitamin D (And How To Get Yours)"></meta><meta property="og:type" content="article"></meta><meta property="og:image" content="https://img.huffingtonpost.com/asset/637744872200006200b0ce39.jpeg?cache=aZ3JMG4PDT&amp;ops=1200_630"></meta><meta property="og:image:url" content="https://img.huffingtonpost.com/asset/637744872200006200b0ce39.jpeg?cache=aZ3JMG4PDT&amp;ops=1200_630"></meta><meta property="og:image:type" content="https://img.huffingtonpost.com/asset/637744872200006200b0ce39.jpeg?cache=aZ3JMG4PDT&amp;ops=1200_630"></meta><meta property="og:image:width" content=1200></meta><meta property="og:image:height" content=630></meta><meta property="og:url" content="https://www.huffingtonpost.co.uk/entry/why-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b"></meta><meta property="og:site_name" content="HuffPost UK"></meta><meta property="og:locale" content="en_GB"></meta><meta property="og:description" content="Experts suggest WFH may be impacting our exposure to the sunlight our bodies need."></meta><meta property="article:tag" content="Health,wellbeing,young people,work from home,winter well"></meta><meta property="article:section" content="Life"></meta><meta name="twitter:card" content="summary_large_image"></meta><meta name="twitter:site" content="@HuffPostUKLife"></meta><meta name="twitter:title" content="Why Gen Z Are So Low In Vitamin D (And How To Get Yours)"></meta><meta name="twitter:image" content="https://img.huffingtonpost.com/asset/637744872200006200b0ce39.jpeg?cache=aZ3JMG4PDT&amp;ops=1200_630"></meta><meta name="twitter:image:width" content=1200></meta><meta name="twitter:image:height" content=630></meta><meta name="twitter:description" content="Experts suggest WFH may be impacting our exposure to the sunlight our bodies need."></meta><meta property="article:published_time" content="2022-11-18T05:00:17Z"></meta><meta property="article:modified_time" content="2022-11-18T08:40:10Z"></meta><meta property="al:ios:url" content="huffpostnews:///?editionID=uk&amp;entryID=uk_63762bc1e4b0afce046bd16b"></meta><meta property="al:ios:app_store_id" content="306621789"></meta><meta property="al:ios:app_name" content="HuffPost"></meta><meta name="sailthru.title" content="Why Gen Z Are So Low In Vitamin D (And How To Get Yours)"></meta><meta name="sailthru.tags" content="Health,wellbeing,young people,work from home,winter well"></meta><meta name="sailthru.image.thumb" content="https://img.huffingtonpost.com/asset/637744872200006200b0ce39.jpeg?cache=aZ3JMG4PDT&amp;ops=1200_630"></meta><meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1"></meta><meta name="google-site-verification" content="Q8-jNtBgHo9IiXcyytYg3En7_DYLaP-QePW51_8pM-U"></meta><meta name="google-site-verification" content="SwSeLtSWlBL7BhzM0utZK77nXk0ojoWmrDJstoXkO9Q"></meta><link rel="canonical" href="https://www.huffingtonpost.co.uk/entry/why-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b"></link><link rel="amphtml" href="https://www.huffingtonpost.co.uk/amp/entry/why-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b/"></link><script>
  !function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"461f40fd-410e-49fd-9bdb-7ca27804bcbf",{});
  window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
    permutive.addon('web', {
        page: {
            meta: {"publisher":"huffpost","platform":"web","edition":"uk","type":"buzz","section":"Life","bf_buzzid":"63762bc1e4b0afce046bd16b","title":"Why Gen Z Are So Low In Vitamin D (And How To Get Yours)","description":"Experts suggest WFH may be impacting our exposure to the sunlight our bodies need.","author":"habiba-katsha","tags":["health","wellbeing","young-people","work-from-home","winter-well"],"keywords":["Health","wellbeing","young people","work from home","winter well"]}
        }
    });
</script><script async src="https://a2a5c7f9-3fa0-4182-889a-15aa61acf59b.edge.permutive.app/49d4e733-e150-4f4e-9867-386ac767acf2-web.js"></script><script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = 'PUB_19846';
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script><script async src="https://a.teads.tv/analytics/tag.js"></script><script type="text/javascript">
(function() {
  var match = window.location.hash.match(/initial-font-size=(\d+)/);
  if (match && match[1]) {
    var fontSize = parseInt(match[1], 10);
    var remBase = 16;
    if (!isNaN(fontSize)) {
      window.document.documentElement.style.fontSize = (fontSize / remBase) + 'rem';
    }
  }
})();
</script><script src="https://tagan.adlightning.com/buzzfeed/op.js" defer="defer"></script><script defer src="https://ak.sail-horizon.com/spm/spm.v1.min.js"></script><script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function () {
        Sailthru.init({ customerId: 'ef61ea729b0d2b3168a9ca339d950d91' });
    });
</script><script>
  (function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
  Scroll.config = {
    detected: document.cookie.indexOf("scroll0=") > -1

    // other configuration keys can go here
  };
</script><script async src="https://static.scroll.com/js/scroll.js"></script><script type="application/ld+json">{"@context":"http://schema.org","author":{"@context":"http://schema.org","@type":"Person","description":"Habiba Katsha is Junior Life Reporter at HuffPost UK.","jobTitle":"Life Reporter","name":"Habiba Katsha","url":"https://www.huffingtonpost.co.uk/author/habiba-katsha"},"creator":{"@context":"http://schema.org","@type":"Person","description":"Habiba Katsha is Junior Life Reporter at HuffPost UK.","jobTitle":"Life Reporter","name":"Habiba Katsha","url":"https://www.huffingtonpost.co.uk/author/habiba-katsha"},"dateCreated":"2022-11-18T05:00:17Z","dateModified":"2022-11-18T08:40:10Z","datePublished":"2022-11-18T05:00:17Z","description":"Experts suggest WFH may be impacting our exposure to the sunlight our bodies need.","headline":"Why Gen Z Are So Low In Vitamin D (And How To Get Yours)","image":{"@type":"ImageObject","url":"https://img.huffingtonpost.com/asset/637744872200006200b0ce39.jpeg?cache=aZ3JMG4PDT&ops=1778_1000","width":1778,"height":1000},"inLanguage":"en-GB","keywords":["health","wellbeing","young-people","work-from-home","winter-well","@team_uk_life","type: news"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.huffingtonpost.co.uk/entry/why-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b"},"publisher":{"@type":"NewsMediaOrganization","name":"HuffPost UK","url":"https://www.huffingtonpost.co.uk","logo":{"@type":"ImageObject","url":"https://www.huffpost.com/static-assets/cambria/app/images/hp-amp.hash-6c7239bcd81bd3a1fa7757c26b1d723a.gif","width":600,"height":60}},"thumbnailUrl":"https://img.huffingtonpost.com/asset/637744872200006200b0ce39.jpeg?cache=aZ3JMG4PDT&ops=200_150","url":"https://www.huffingtonpost.co.uk/entry/why-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b","@type":"NewsArticle","articleSection":"Life","speakable":{"@type":"SpeakableSpecification","cssSelector":[".entry__header .headline",".entry__header .dek",".entry__content-list"]}}</script><style type="text/css">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</style><style type="text/css"></style><script type="text/javascript">
// NOTE: Wrong debug value is causing some issues with our ad debugger, so clearing it to fix the issue
(function flushDebugStorage(){
  try {
    var keyToRemove = 'debug';
    if (window.localStorage && localStorage.getItem(keyToRemove) !== null) {
      localStorage.removeItem(keyToRemove);
      return;
    }
  } catch (e) {
    console.log('error while flushing debug storage');
  }
})();
</script>
<script type="text/javascript">
  window.HPGam = window.HPGam || {};
  window.HPGam.cmd = window.HPGam.cmd || [];
  window.googletag = window.googletag || {};
  window.googletag.cmd = window.googletag.cmd || [];

  HPGam.cmd.push(function(){
    var units = [];
    var brandPlatform = ['huffpost'];
    var renderer = 'unknown';

    
    brandPlatform.push('desktop');
    
    
    var category = 'unknown';
    
    category = 'lifestyle';
    
    

    
    renderer = 'cambria';
    
    
    
    

    units.push(
      '6556',
      brandPlatform.join('.'),
      'en',
      category
    );
    
    var testAdStr = "".replace(/\s*/g, '');
    var testAds = testAdStr.length > 0 ? testAdStr.split(",") : [];

    HPGam.env.setParams({
      site: "uk",
      section: category,
      subSections: [],
      platform: brandPlatform[1],
      platformNames: ["cambria"],
      pageTypes: ["bpage"],
      entryId: "63762bc1e4b0afce046bd16b",
      tags: ["health","wellbeing","winter-well","work-from-home","young-people"],
      testAds: testAds,
      bnp: "",
      adUnits: units,
      networkID: '6556',
      brandPlatform: brandPlatform.join('.'),
      locale: 'en'
    });

    function targetMap() {
      function csvToArr(str) {
        var str2 = str.replace(/(^\s+|\s+$)/g, '');
        return (str2.length && str2.split(",") || []);
      }
      var r = [];
      function addKV(key, val) {
        if (val.length > 0) {
          r.push([key, val]);
        }
      }
      addKV("destination", "huffpost");
      addKV("edition", "uk");
      addKV("hpid", "63762bc1e4b0afce046bd16b");
      
      
      
      addKV("zone3", 'lifestyle');
      
      
      addKV("pageType", csvToArr("bpage"));
      addKV("section", csvToArr(""));
      
      addKV("cms_tag", csvToArr("health,wellbeing,winter-well,work-from-home,young-people"));
      
      addKV("user", csvToArr("habiba-katsha"));
      var dfpKeywordVal = HPGam.getQuery("dfp-keyword");
      if (dfpKeywordVal) {
        addKV('dfp-keyword', dfpKeywordVal);
      }
      if (renderer) {
        addKV('renderer', renderer);
      }
      
      addKV('abtest', csvToArr("hp_taboola_test-control"));
      
      return r;
    }

    googletag.cmd.push(function(){
      var map = targetMap();
      HPGam.log('setTargeting', map);
      map.forEach(function(t){
        return googletag.pubads().setTargeting(t[0], t[1]);
      });
    });

    return;
  });
</script>



<script type="text/javascript" src="https://modulous.huffpost.com/2022/11/09/1667989590-bundle-hp-gam-a7d95e3.min.js" async></script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/buzzfeedinc-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<style>.right-container .card.polar-container{margin-bottom:60px;}</style>
 
<script type="text/javascript">
(function(){
  function loadScript(src) {
    var s, r, t;
    r = false;
    s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = src;
    t = document.getElementsByTagName('script')[0];
    t.parentNode.insertBefore(s, t);
    return;
  }

  window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
    if (listenerSuccess) {
      if (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded') {
        if(tcData.gdprApplies)
        {
          // Block of code for parsing tcData for IAB Vendor consents
          if (
            (tcData.vendor && tcData.vendor.consents) &&
            (tcData.vendor.consents[297] || tcData.vendor.legitimateInterests[297]) &&
            (
              tcData.purpose.consents[1] &&
              tcData.purpose.consents[3] &&
              tcData.purpose.consents[4] &&
              tcData.purpose.legitimateInterests[2] &&
              tcData.purpose.legitimateInterests[7] &&
              tcData.purpose.legitimateInterests[8] &&
              tcData.purpose.legitimateInterests[10]
            )
          ) {
            return loadScript("//polarcdn-terrax.com/nativeads/script/aoluk/PolarDis.js");
          }
        } else {
          
          return loadScript("//polarcdn-terrax.com/nativeads/script/aoluk/PolarDis.js");
        }
      }
    }
  });
}());
</script>

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script></head><body class="entry standard life uk" data-locale="en_GB"><div id="fb-root"></div><div class="body-wrap"><a href="#main" tabindex="0" class="skip-to-content">Skip to Main Content</a><div class="js-react-hydrator" data-component-name="Modal" data-component-id="6746" data-component-props="{}"><div id="modal" class="modal" role="presentation" data-rapid="marko-sec"><div class="modal__inner"><button class="modal__close yr-no-track">×</button><div class="modal__title"></div><div class="modal__subtitle"></div></div></div></div><div data-rapid="marko-sec" class="js-cet-unit-site-header" id="left-nav"><div aria-labelledby="left-nav-heading" class="left-nav left-nav--life" role="dialog" aria-modal="true"><div class="left-nav__body js-cet-subunit"><h2 id="left-nav-heading" class="sr-only">Main Menu</h2><div class="js-react-hydrator" data-component-name="LeftNavTop" data-component-id="7823" data-component-props="{&quot;editionInfo&quot;:{&quot;id&quot;:&quot;uk&quot;,&quot;name&quot;:&quot;U.K.&quot;,&quot;link&quot;:&quot;https://www.huffingtonpost.co.uk&quot;,&quot;locale&quot;:&quot;en_GB&quot;}}"><div class="left-nav__top"><button id="left-nav-close" aria-label="Close Menu" class="left-nav__close first-focusable-element" data-vars-item-name="menu_nav" data-vars-item-type="button" data-vars-action-type="close" data-vars-action-value="menu" data-vars-unit-type="nav_bar" data-vars-unit-name="site_header" data-vars-type="web_content_action" data-vars-subunit-type="component" data-vars-subunit-name="hamburger_nav" data-vars-position-in-subunit="0"></button><button class="left-nav__editions-menu__toggle yr-track" aria-expanded="false">U.K. edition</button></div></div><nav class="left-nav__menu"><div class="left-nav__menu__group"><h2 class="left-nav__menu__item--heading"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/" data-vars-item-name="News" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="1" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">News</a></h2><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/" data-vars-item-name="Latest News" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="2" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Latest News</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/world-news/" data-vars-item-name="World News" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/world-news/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="3" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">World News</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/explainers/" data-vars-item-name="Explainers" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/explainers/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="4" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Explainers</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/investigations/" data-vars-item-name="Investigations" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/investigations/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="5" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Investigations</a></div><div class="left-nav__menu__group"><h2 class="left-nav__menu__item--heading"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/coronavirus/" data-vars-item-name="CORONAVIRUS" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/coronavirus/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="6" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">CORONAVIRUS</a></h2><span></span></div><div class="left-nav__menu__group"><h2 class="left-nav__menu__item--heading"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/at-what-cost/" data-vars-item-name="Cost of Living" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/at-what-cost/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="7" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Cost of Living</a></h2><span></span></div><div class="left-nav__menu__group"><h2 class="left-nav__menu__item--heading"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/politics/" data-vars-item-name="Politics" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/politics/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="8" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Politics</a></h2><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/boris-johnson/" data-vars-item-name="Boris Johnson" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/boris-johnson/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="9" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Boris Johnson</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/brexit/" data-vars-item-name="Brexit" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/brexit/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="10" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Brexit</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/labour-party/" data-vars-item-name="Labour" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/labour-party/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="11" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Labour</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/conservatives/" data-vars-item-name="Conservatives" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/conservatives/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="12" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Conservatives</a></div><div class="left-nav__menu__group"><h2 class="left-nav__menu__item--heading"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/entertainment/" data-vars-item-name="Entertainment" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/entertainment/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="13" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Entertainment</a></h2><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/celebrity/" data-vars-item-name="Celebrity News" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/celebrity/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="14" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Celebrity News</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/we-love-tv/" data-vars-item-name="We Love TV" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/we-love-tv/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="15" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">We Love TV</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/music/" data-vars-item-name="Music" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/music/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="16" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Music</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/film/" data-vars-item-name="Film" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/film/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="17" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Film</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/nostalgia/" data-vars-item-name="Nostalgia" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/nostalgia/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="18" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Nostalgia</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/soaps/" data-vars-item-name="Soaps" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/soaps/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="19" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Soaps</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/entertainment-insider/" data-vars-item-name="Entertainment Insider" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/entertainment-insider/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="20" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Entertainment Insider</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/good-vibes-only/" data-vars-item-name="Good Vibes Only" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/good-vibes-only/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="21" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Good Vibes Only</a></div><div class="left-nav__menu__group"><h2 class="left-nav__menu__item--heading"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/lifestyle/" data-vars-item-name="Life" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/lifestyle/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="22" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Life</a></h2><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/health/" data-vars-item-name="Health" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/health/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="23" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Health</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/mental-health/" data-vars-item-name="Mental Health" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/mental-health/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="24" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Mental Health</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/sex-relationships/" data-vars-item-name="Sex &amp; Relationships" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/sex-relationships/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="25" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Sex &amp; Relationships</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/wellbeing/" data-vars-item-name="Wellbeing" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/wellbeing/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="26" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Wellbeing</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/green-living/" data-vars-item-name="Green Living" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/green-living/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="27" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Green Living</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/travel/" data-vars-item-name="Travel" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/travel/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="28" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Travel</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/women/" data-vars-item-name="Women" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/women/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="29" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Women</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/food-drink/" data-vars-item-name="Food &amp; Drink" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/food-drink/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="30" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Food &amp; Drink</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/money-work/" data-vars-item-name="Money &amp; Work" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/money-work/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="31" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Money &amp; Work</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/home-and-garden/" data-vars-item-name="Home &amp; Garden" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/home-and-garden/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="32" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Home &amp; Garden</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://thespoils.huffpost.co.uk/" data-vars-item-name="The Spoils" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="https://thespoils.huffpost.co.uk/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="33" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">The Spoils</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/move/" data-vars-item-name="Move" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/move/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="34" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Move</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/am-i-making-you-uncomfortable/" data-vars-item-name="Am I Making You Uncomfortable?" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/am-i-making-you-uncomfortable/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="35" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Am I Making You Uncomfortable?</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/anywhere-but-here/" data-vars-item-name="Anywhere But Here" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/anywhere-but-here/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="36" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Anywhere But Here</a></div><div class="left-nav__menu__group"><h2 class="left-nav__menu__item--heading"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/shopping/" data-vars-item-name="Shopping" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/shopping/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="37" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Shopping</a></h2><span></span></div><div class="left-nav__menu__group"><h2 class="left-nav__menu__item--heading"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/parents/" data-vars-item-name="Parents" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/parents/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="38" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Parents</a></h2><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/life-as-a-parent/" data-vars-item-name="Life As A Parent" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/life-as-a-parent/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="39" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Life As A Parent</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/how-to-raise-a-kid/" data-vars-item-name="How To Raise A Kid" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/how-to-raise-a-kid/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="40" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">How To Raise A Kid</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/birth-diaries/" data-vars-item-name="Birth Diaries" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/birth-diaries/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="41" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Birth Diaries</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/mums/" data-vars-item-name="Mums" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/mums/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="42" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Mums</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/dads/" data-vars-item-name="Dads" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/dads/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="43" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Dads</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/babies-toddlers/" data-vars-item-name="Babies &amp; Toddlers" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/babies-toddlers/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="44" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Babies &amp; Toddlers</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/children/" data-vars-item-name="Children" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/children/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="45" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Children</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/teenagers/" data-vars-item-name="Teenagers" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/teenagers/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="46" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Teenagers</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/parent-voices/" data-vars-item-name="Parent Voices" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/parent-voices/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="47" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Parent Voices</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/family-time/" data-vars-item-name="Family Time" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/family-time/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="48" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Family Time</a></div><div class="left-nav__menu__group"><h2 class="left-nav__menu__item--heading"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/pride/" data-vars-item-name="Pride" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/pride/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="49" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">Pride</a></h2><span></span></div><div class="left-nav__menu__group"><h2 class="left-nav__menu__item--heading"><span class="left-nav__menu__item left-nav__menu__item--heading">From Our Partners</span></h2><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/that-reading-feeling-awaits/" data-vars-item-name="That Reading Feeling Awaits" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/that-reading-feeling-awaits/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="51" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component">That Reading Feeling Awaits</a></div></nav><div class="left-nav__social"><div class="social-buttons social-buttons--left-nav social-buttons--uk js-cet-subunit"><h2 class="social-buttons__title">Follow us</h2><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Follow us on facebook" href="https://www.facebook.com/HuffPostUK" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component" data-vars-unit-type="nav_bar" data-vars-unit-name="site_header" data-vars-item-name="follow" data-vars-item-type="button" data-vars-target-content-id="https://www.facebook.com/HuffPostUK" data-vars-target-content-type="url" data-vars-type="web_external_link" data-vars-position-in-subunit="51"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg><svg class="social-test_svg hidden" width="32" height="32" viewBox="0 0 32 32" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M27 16.0672C27 9.95496 22.0751 5 16 5C9.92486 5 5 9.95496 5 16.0672C5 21.5912 9.02254 26.1697 14.2813 27V19.2663H11.4883V16.0672H14.2813V13.629C14.2813 10.8553 15.9235 9.32313 18.4361 9.32313C19.6396 9.32313 20.8984 9.53929 20.8984 9.53929V12.2629H19.5114C18.1449 12.2629 17.7188 13.116 17.7188 13.9912V16.0672H20.7695L20.2818 19.2663H17.7188V27C22.9775 26.1697 27 21.5912 27 16.0672Z" fill="black"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--youtube  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Follow us on youtube" href="https://www.youtube.com/huffpostuk" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component" data-vars-unit-type="nav_bar" data-vars-unit-name="site_header" data-vars-item-name="follow" data-vars-item-type="button" data-vars-target-content-id="https://www.youtube.com/huffpostuk" data-vars-target-content-type="url" data-vars-type="web_external_link" data-vars-position-in-subunit="52"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="14px" viewBox="0 0 19 14" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -225.000000)"><g id="icon_youtube" transform="translate(22.000000, 224.000000)"><path d="M19.2369177,3.08098432 C19.026632,2.26238763 18.4069957,1.61777763 17.6201905,1.39900546 C16.1943203,1.00141363 10.4761905,1.00141363 10.4761905,1.00141363 C10.4761905,1.00141363 4.75806061,1.00141363 3.33208658,1.39900546 C2.54528139,1.61777763 1.92564502,2.26238763 1.71535931,3.08098432 C1.33333333,4.56459686 1.33333333,7.66016398 1.33333333,7.66016398 C1.33333333,7.66016398 1.33333333,10.7556237 1.71535931,12.2393436 C1.92564502,13.0579403 2.54528139,13.7025503 3.33208658,13.9214299 C4.75806061,14.3189143 10.4761905,14.3189143 10.4761905,14.3189143 C10.4761905,14.3189143 16.1943203,14.3189143 17.6201905,13.9214299 C18.4069957,13.7025503 19.026632,13.0579403 19.2369177,12.2393436 C19.6190476,10.7556237 19.6190476,7.66016398 19.6190476,7.66016398 C19.6190476,7.66016398 19.6190476,4.56459686 19.2369177,3.08098432" id="Combined-Shape" fill="#171D67"></path><polygon id="Fill-2" fill="#F4F4F7" points="8.76190476 10.8447837 8.76190476 5.05456602 13.3333333 7.9497855"></polygon></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Follow us on flipboard" href="https://www.flipboard.com/@huffpostuk" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component" data-vars-unit-type="nav_bar" data-vars-unit-name="site_header" data-vars-item-name="follow" data-vars-item-type="button" data-vars-target-content-id="https://www.flipboard.com/@huffpostuk" data-vars-target-content-type="url" data-vars-type="web_external_link" data-vars-position-in-subunit="53"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Follow us on twitter" href="https://www.twitter.com/HuffPostUK" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component" data-vars-unit-type="nav_bar" data-vars-unit-name="site_header" data-vars-item-name="follow" data-vars-item-type="button" data-vars-target-content-id="https://www.twitter.com/HuffPostUK" data-vars-target-content-type="url" data-vars-type="web_external_link" data-vars-position-in-subunit="54"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg><svg class="social-test_svg hidden" width="32" height="32" viewBox="0 0 32 32" fill="none"><path d="M28 8.36805C27.1174 8.76905 26.1693 9.03999 25.1726 9.16246C26.1894 8.5382 26.9694 7.54763 27.3373 6.36848C26.386 6.94722 25.3322 7.36773 24.2107 7.59315C23.3123 6.61342 22.0333 6 20.6169 6C17.8984 6 15.6935 8.26076 15.6935 11.0504C15.6935 11.4449 15.7379 11.8285 15.8203 12.1992C11.7266 11.9879 8.10006 9.97746 5.6711 6.92338C5.2483 7.67118 5.0052 8.5382 5.0052 9.46158C5.0052 11.213 5.8751 12.7595 7.19528 13.6645C6.38774 13.6374 5.62882 13.4109 4.96503 13.0326V13.0976C4.96503 15.5437 6.6615 17.5845 8.915 18.0483C8.50066 18.1632 8.06624 18.2239 7.61807 18.2239C7.30098 18.2239 6.99128 18.1936 6.69109 18.135C7.31789 20.14 9.13591 21.601 11.2911 21.64C9.60521 22.9947 7.48172 23.8021 5.17537 23.8021C4.77794 23.8021 4.3858 23.7783 4 23.7317C6.17951 25.1655 8.76702 26 11.5469 26C20.6053 26 25.5573 18.3074 25.5573 11.6356C25.5573 11.4189 25.552 11.2 25.5425 10.9832C26.5044 10.2701 27.3394 9.38246 27.9979 8.3713L28 8.36805Z" fill="black"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--instagram  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Follow us on instagram" href="https://www.instagram.com/huffpostuk" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component" data-vars-unit-type="nav_bar" data-vars-unit-name="site_header" data-vars-item-name="follow" data-vars-item-type="button" data-vars-target-content-id="https://www.instagram.com/huffpostuk" data-vars-target-content-type="url" data-vars-type="web_external_link" data-vars-position-in-subunit="55"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="19px" viewBox="0 0 19 19" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-22.000000, -304.000000)"><g id="icon_instagram_solid" transform="translate(22.000000, 304.000000)"><path d="M8.58821833,0.731001927 C8.88033566,0.730538704 9.20628191,0.731001927 9.57245715,0.731001927 C12.5018591,0.731001927 12.8490627,0.741656038 14.0058748,0.794926596 C15.0756002,0.844491376 15.6561777,1.02561127 16.0429246,1.17777978 C16.5549299,1.37928145 16.9199623,1.62015702 17.3037377,2.0092637 C17.6877417,2.39837038 17.9254584,2.76894818 18.1247748,3.28775709 C18.2749478,3.67917988 18.4539211,4.26747213 18.5026073,5.35141217 C18.5551793,6.52336444 18.566608,6.87541334 18.566608,9.8423518 C18.566608,12.8092903 18.5551793,13.1613392 18.5026073,14.3332914 C18.4536925,15.4172315 18.2749478,16.0055237 18.1247748,16.3969465 C17.9259156,16.9157554 17.6877417,17.2851752 17.3037377,17.6740502 C16.9197337,18.0631569 16.5551585,18.3040325 16.0429246,18.5055342 C15.6566348,18.6583975 15.0756002,18.8390542 14.0058748,18.8886189 C12.8492913,18.9418895 12.5018591,18.9534701 9.57245715,18.9534701 C6.64282664,18.9534701 6.29562302,18.9418895 5.13903954,18.8886189 C4.06931411,18.8385909 3.48873664,18.657471 3.10176118,18.5053025 C2.58975585,18.3038009 2.22403775,18.0629253 1.84003375,17.6738186 C1.45602975,17.2847119 1.21831299,16.9150606 1.01899663,16.3960201 C0.868823634,16.0045973 0.689850341,15.416305 0.641164119,14.332365 C0.588592143,13.1604127 0.578077748,12.8083638 0.578077748,9.83957246 C0.578077748,6.87078112 0.588592143,6.52058511 0.641164119,5.34863284 C0.690078915,4.26469279 0.868823634,3.67640055 1.01899663,3.28451453 C1.21785584,2.76570562 1.45602975,2.39512783 1.84003375,2.00602115 C2.22403775,1.61691446 2.58975585,1.3760389 3.10176118,1.174074 C3.48850806,1.02121066 4.06931411,0.840553987 5.13903954,0.790757596 C6.15116437,0.744435372 6.54339703,0.730538704 8.58821833,0.728222593 L8.58821833,0.731001927 Z M15.4289753,2.57694256 C14.7021106,2.57694256 14.1123902,3.17380442 14.1123902,3.91055939 C14.1123902,4.64708275 14.7021106,5.24463944 15.4289753,5.24463944 C16.15584,5.24463944 16.7455604,4.64708275 16.7455604,3.91055939 C16.7455604,3.17403603 16.15584,2.57647934 15.4289753,2.57647934 L15.4289753,2.57694256 Z M9.57245715,4.1356854 C6.46088188,4.1356854 3.93811275,6.69197734 3.93811275,9.84489952 C3.93811275,12.9978217 6.46088188,15.5529556 9.57245715,15.5529556 C12.6840324,15.5529556 15.2058873,12.9978217 15.2058873,9.84489952 C15.2058873,6.69197734 12.6838038,4.1356854 9.57222858,4.1356854 L9.57245715,4.1356854 Z" id="Combined-Shape"></path><path d="M9.57245715,6.13912159 C11.5921353,6.13912159 13.2296381,7.79815205 13.2296381,9.84489952 C13.2296381,11.8914154 11.5921353,13.5506774 9.57245715,13.5506774 C7.5525504,13.5506774 5.9152762,11.8914154 5.9152762,9.84489952 C5.9152762,7.79815205 7.5525504,6.13912159 9.57245715,6.13912159 L9.57245715,6.13912159 Z" id="Shape"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--podcast  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Follow us on podcast" href="https://www.huffingtonpost.co.uk/news/commons-people" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component" data-vars-unit-type="nav_bar" data-vars-unit-name="site_header" data-vars-item-name="follow" data-vars-item-type="button" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/commons-people" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="56"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg width="30px" height="37px" viewBox="0 0 30 37" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-17.000000, -378.000000)" fill="#171D67"><g id="icon_podcast" transform="translate(17.000000, 378.000000)"><g id="Group-3"><g id="Group"><path d="M23.9534368,24.4253203 C26.4460017,22.0567905 28,18.7098731 28,15 C28,7.82029825 22.1797017,2 15,2 C7.82029825,2 2,7.82029825 2,15 C2,18.7098731 3.55399832,22.0567905 6.04656316,24.4253203 C6.01577318,24.7786605 6,25.1371813 6,25.5 C6,26.0356808 6.03438364,26.5619924 6.10071658,27.0760948 C2.40015035,24.3444713 0,19.9525282 0,15 C0,6.71572875 6.71572875,0 15,0 C23.2842712,0 30,6.71572875 30,15 C30,19.9525282 27.5998497,24.3444713 23.8992834,27.0760948 C23.9656164,26.5619924 24,26.0356808 24,25.5 C24,25.1371813 23.9842268,24.7786605 23.9534368,24.4253203 Z" id="Combined-Shape"></path><path d="M7.4148248,19.8461538 C6.5192259,18.4472762 6,16.784274 6,15 C6,10.0294373 10.0294373,6 15,6 C19.9705627,6 24,10.0294373 24,15 C24,16.784274 23.4807741,18.4472762 22.5851752,19.8461538 C22.2212598,19.1830013 21.7952013,18.5707267 21.3165839,18.0205114 C21.7546572,17.106052 22,16.0816774 22,15 C22,11.1340068 18.8659932,8 15,8 C11.1340068,8 8,11.1340068 8,15 C8,16.0816774 8.24534278,17.106052 8.6834161,18.0205114 C8.2047987,18.5707267 7.77874024,19.1830013 7.4148248,19.8461538 Z" id="Combined-Shape"></path></g><path d="M19.4101025,24.3972416 C19.4101025,26.7974467 17.4457677,28.7612509 15.0449139,28.7612509 C12.6440602,28.7612509 10.6797253,26.7974467 10.6797253,24.3972416 C10.6797253,23.8361547 10.2432065,23.3997538 9.68196792,23.3997538 C9.12072939,23.3997538 8.68421053,23.8361547 8.68421053,24.3972416 C8.68421053,27.5764223 11.0227044,30.2574826 14.1718762,30.6935718 L14.1718762,35.4942937 C14.1718762,35.9618661 14.5460352,36.335924 15.013734,36.335924 C15.4814328,36.335924 15.85528,35.9306946 15.85528,35.4942937 L15.85528,30.662712 C19.0047636,30.2259994 21.3744374,27.5764223 21.3744374,24.3660701 C21.4056173,23.8361547 20.9690985,23.3997538 20.4078599,23.3997538 C19.8466214,23.3997538 19.4101025,23.8361547 19.4101025,24.3972416 Z" id="Fill-1"></path><rect id="Rectangle" x="12" y="15" width="6" height="6.75"></rect><circle id="Oval" cx="15" cy="15" r="3"></circle><circle id="Oval-Copy" cx="15" cy="21.75" r="3"></circle></g></g></g></g></svg></div></a></div></div></div><div class="left-nav__footer-links"><div><a class="left-nav__footer__link" href="https://www.huffpost.com/static/user-agreement" data-vars-item-name="Terms" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="https://www.huffpost.com/static/user-agreement" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component" data-vars-position-in-subunit="57">Terms</a><span> | </span></div><a class="left-nav__footer__link last-focusable-element" href="https://www.huffpost.com/static/privacy-policy" data-vars-item-name="Privacy Policy" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="https://www.huffpost.com/static/privacy-policy" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-subunit-name="hamburger_nav" data-vars-subunit-type="component" data-vars-position-in-subunit="58">Privacy Policy</a></div><div class="left-nav__copyright">Part of HuffPost Lifestyle. ©2022 BuzzFeed, Inc. All rights reserved.</div></div></div></div><main role="main" tabindex="-1" class="main" id="main"><div data-rapid="marko-sec" class="js-cet-unit-site-header" id="masthead"><nav class="nav js-cet-subunit nav--life nav--entry"><header class="nav__header"><div class="nav__content"><div class="nav__left"><button id="hamburger" class="hamburger" aria-label="Open main menu" data-vars-item-name="menu_nav" data-vars-item-type="button" data-vars-action-type="open" data-vars-action-value="menu" data-vars-unit-type="nav_bar" data-vars-unit-name="site_header" data-vars-type="web_content_action" data-vars-subunit-type="component" data-vars-subunit-name="hamburger_nav" data-vars-position-in-subunit="0"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button></div><a aria-label="Go to HuffPost News" role="button" class="nav__logo" href="/" data-vars-item-name="huffpost_logo" data-vars-item-type="button" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/" data-vars-target-content-type="feed" data-vars-type="web_internal_link"><svg class="nav__logo__svg" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve" width="176px"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg></a></div></header></nav></div><div class="js-react-hydrator" data-component-name="SubNav" data-component-id="6709" data-component-props="{&quot;links&quot;:[{&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;,&quot;link&quot;:&quot;/news/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Cost of Living&quot;,&quot;slug&quot;:&quot;cost-of-living&quot;,&quot;link&quot;:&quot;/news/at-what-cost/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Politics&quot;,&quot;slug&quot;:&quot;politics&quot;,&quot;link&quot;:&quot;/politics/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;,&quot;link&quot;:&quot;/entertainment/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Life&quot;,&quot;slug&quot;:&quot;lifestyle&quot;,&quot;link&quot;:&quot;/lifestyle/&quot;,&quot;current&quot;:true},{&quot;name&quot;:&quot;Shopping&quot;,&quot;slug&quot;:&quot;shopping&quot;,&quot;link&quot;:&quot;/news/shopping/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Parents&quot;,&quot;slug&quot;:&quot;parents&quot;,&quot;link&quot;:&quot;/parents/&quot;,&quot;current&quot;:false}],&quot;editionInfo&quot;:{&quot;id&quot;:&quot;uk&quot;,&quot;name&quot;:&quot;U.K.&quot;,&quot;link&quot;:&quot;https://www.huffingtonpost.co.uk&quot;,&quot;locale&quot;:&quot;en_GB&quot;,&quot;socialNetworks&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;flipboard&quot;,&quot;linkedin&quot;,&quot;email&quot;],&quot;membershipEnabled&quot;:false,&quot;adChoiceOptions&quot;:null,&quot;isStickyFixedAdEnabled&quot;:true},&quot;theme&quot;:&quot;life&quot;,&quot;title&quot;:&quot;Why Gen Z Are So Low In Vitamin D (And How To Get Yours)&quot;,&quot;isSticky&quot;:true,&quot;isEntry&quot;:true,&quot;isMobile&quot;:false,&quot;sharebar&quot;:{&quot;position&quot;:&quot;subnav&quot;,&quot;commentPlatform&quot;:&quot;facebook&quot;,&quot;entryURL&quot;:&quot;https://www.huffingtonpost.co.uk/entry/why-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b&quot;,&quot;entryId&quot;:&quot;63762bc1e4b0afce046bd16b&quot;,&quot;twitterAccount&quot;:&quot;HuffPostUKLife&quot;,&quot;shareText&quot;:{&quot;facebook&quot;:&quot;Why Gen Z Are So Low In Vitamin D (And How To Get Yours)&quot;,&quot;twitter&quot;:&quot;Experts suggest WFH may be impacting our exposure to the sunlight our bodies need.&quot;,&quot;email&quot;:&quot;Why Gen Z Are So Low In Vitamin D (And How To Get Yours)&quot;,&quot;linkedin&quot;:&quot;Why Gen Z Are So Low In Vitamin D (And How To Get Yours)&quot;,&quot;line&quot;:&quot;Why Gen Z Are So Low In Vitamin D (And How To Get Yours)&quot;,&quot;sms&quot;:&quot;Why Gen Z Are So Low In Vitamin D (And How To Get Yours)&quot;},&quot;commentsDisabled&quot;:false}}"><div class="subnav-container js-cet-unit-site-header"><nav id="nav" class="subnav" data-rapid="marko-sec"><div class="subnav__content js-cet-subunit "><div class="subnav__left "><button id="hamburger" class="hamburger hamburger--sticky" aria-label="Open main menu" data-vars-item-name="menu_nav" data-vars-item-type="button" data-vars-action-type="open" data-vars-action-value="menu" data-vars-unit-type="nav_bar" data-vars-unit-name="site_header" data-vars-type="web_content_action" data-vars-subunit-type="component" data-vars-subunit-name="hamburger_nav" data-vars-position-in-subunit="0"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button><a class="subnav__logo__link" href="https://www.huffingtonpost.co.uk" data-vars-item-name="huffpost_logo" data-vars-item-type="button" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="https://www.huffingtonpost.co.uk" data-vars-target-content-type="feed" data-vars-type="web_internal_link"><svg class="subnav__logo--big" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve" width="176px"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg><svg class="subnav__logo--small" version="1.1" id="Layer_1" height="28px" x="0px" y="0px" viewBox="0 0 30 30" xml:space="preserve"><g><g><path class="st0" d="M10.9,30l5.2-30H0v30L10.9,30z"></path></g><g><path class="st0" d="M19.1,0l-5.2,30L30,30l0-30L19.1,0z"></path></g></g></svg></a></div><div class="subnav__items js-cet-subunit"><a class="subnav__item" href="/news/" data-vars-item-name="News" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="0" data-vars-subunit-name="content_nav" data-vars-subunit-type="component">News</a><a class="subnav__item" href="/news/at-what-cost/" data-vars-item-name="Cost of Living" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/at-what-cost/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="1" data-vars-subunit-name="content_nav" data-vars-subunit-type="component">Cost of Living</a><a class="subnav__item" href="/politics/" data-vars-item-name="Politics" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/politics/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="2" data-vars-subunit-name="content_nav" data-vars-subunit-type="component">Politics</a><a class="subnav__item" href="/entertainment/" data-vars-item-name="Entertainment" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/entertainment/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="3" data-vars-subunit-name="content_nav" data-vars-subunit-type="component">Entertainment</a><a class="subnav__item subnav__item--current" href="/lifestyle/" data-vars-item-name="Life" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/lifestyle/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="4" data-vars-subunit-name="content_nav" data-vars-subunit-type="component">Life</a><a class="subnav__item" href="/news/shopping/" data-vars-item-name="Shopping" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/news/shopping/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="5" data-vars-subunit-name="content_nav" data-vars-subunit-type="component">Shopping</a><a class="subnav__item" href="/parents/" data-vars-item-name="Parents" data-vars-item-type="text" data-vars-unit-name="site_header" data-vars-unit-type="nav_bar" data-vars-target-content-id="/parents/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="6" data-vars-subunit-name="content_nav" data-vars-subunit-type="component">Parents</a></div><button class="subnav__editions-menu__toggle yr-track closed" aria-controls="nav" aria-expanded="false" data-vars-item-name="menu_nav" data-vars-item-type="button" data-vars-action-type="open" data-vars-action-value="menu" data-vars-unit-type="nav_bar" data-vars-unit-name="site_header" data-vars-type="web_content_action" data-vars-subunit-type="component" data-vars-subunit-name="edition_nav" data-vars-position-in-subunit="0">U.K. edition<span class="sr-only">Open editions submenu</span></button></div></nav></div></div><div style="width:100%;min-height:80px;height:auto;padding-top:0%;position:relative;" class="leaderboard-flex-placeholder"><div class="advertisement ad-leaderboard-flex"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad-top" class="ad-leaderboard_flex ad-spot--gam ad-spot--gam-top"></div>
<script type="text/javascript">
  HPGam.cmd.push(function(){
		return HPGam.render("top", "leaderboard_flex", false);
  });
</script>
</div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div></div><div data-rapid="marko-sec" class="js-cet-unit-buzz_head entry-head-container shift-up" id="entry-header"><header class="entry__header entry__header--no-top-media"><div class="top-header js-cet-subunit"><div class="label"><div class="label__content" style="width:auto"><a class="label__link js-entry-link cet-internal-link" href="/lifestyle/" data-vars-item-name="Life" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_head" data-vars-target-content-id="/lifestyle/" data-vars-target-content-type="feed" data-vars-type="web_internal_link"><span class="label__link__text">Life</span></a><section class="entry__tags js-cet-subunit  hideTopics top-tags"><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/health/" data-vars-item-name="Health" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_head" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/health/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="0" data-vars-subunit-name="tags" data-vars-subunit-type="package">Health</a><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/wellbeing/" data-vars-item-name="wellbeing" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_head" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/wellbeing/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="1" data-vars-subunit-name="tags" data-vars-subunit-type="package">wellbeing</a><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/young-people/" data-vars-item-name="young people" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_head" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/young-people/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="2" data-vars-subunit-name="tags" data-vars-subunit-type="package">young people</a><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/work-from-home/" data-vars-item-name="work from home" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_head" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/work-from-home/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="3" data-vars-subunit-name="tags" data-vars-subunit-type="package">work from home</a><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/winter-well/" data-vars-item-name="winter well" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_head" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/winter-well/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="4" data-vars-subunit-name="tags" data-vars-subunit-type="package">winter well</a></section></div></div><h1 class="headline">Why Gen Z Are So Low In Vitamin D (And How To Get Yours)</h1></div><div class="dek">Experts suggest WFH may be impacting our exposure to the sunlight our bodies need.</div><div class="bottom-header js-cet-subunit"><div class="bottom-header__left"><div class="entry__byline"><div class="author-list"><span aria-hidden="true">By </span><div class="entry__byline__author"><a class="js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/author/habiba-katsha" aria-label="By Habiba Katsha" data-vars-item-name="Habiba Katsha" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_head" data-vars-target-content-id="https://www.huffingtonpost.co.uk/author/habiba-katsha" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="0" data-vars-subunit-name="author" data-vars-subunit-type="component"><div aria-hidden="true">Habiba Katsha<div class="social-buttons js-cet-subunit"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--twitter  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Follow Habiba Katsha on Twitter" href="https://www.twitter.com/Habibakatsha" data-vars-item-name="follow" data-vars-item-type="button" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_head" data-vars-target-content-id="https://www.twitter.com/Habibakatsha" data-vars-target-content-type="url" data-vars-type="web_external_link" data-vars-position-in-subunit="1" data-vars-subunit-name="author" data-vars-subunit-type="component"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg><svg class="social-test_svg hidden" width="32" height="32" viewBox="0 0 32 32" fill="none"><path d="M28 8.36805C27.1174 8.76905 26.1693 9.03999 25.1726 9.16246C26.1894 8.5382 26.9694 7.54763 27.3373 6.36848C26.386 6.94722 25.3322 7.36773 24.2107 7.59315C23.3123 6.61342 22.0333 6 20.6169 6C17.8984 6 15.6935 8.26076 15.6935 11.0504C15.6935 11.4449 15.7379 11.8285 15.8203 12.1992C11.7266 11.9879 8.10006 9.97746 5.6711 6.92338C5.2483 7.67118 5.0052 8.5382 5.0052 9.46158C5.0052 11.213 5.8751 12.7595 7.19528 13.6645C6.38774 13.6374 5.62882 13.4109 4.96503 13.0326V13.0976C4.96503 15.5437 6.6615 17.5845 8.915 18.0483C8.50066 18.1632 8.06624 18.2239 7.61807 18.2239C7.30098 18.2239 6.99128 18.1936 6.69109 18.135C7.31789 20.14 9.13591 21.601 11.2911 21.64C9.60521 22.9947 7.48172 23.8021 5.17537 23.8021C4.77794 23.8021 4.3858 23.7783 4 23.7317C6.17951 25.1655 8.76702 26 11.5469 26C20.6053 26 25.5573 18.3074 25.5573 11.6356C25.5573 11.4189 25.552 11.2 25.5425 10.9832C26.5044 10.2701 27.3394 9.38246 27.9979 8.3713L28 8.36805Z" fill="black"></path></svg></div></a></div></div></div><p class="entry__byline__mini-bio">Life Reporter</p></a></div></div></div><div class="timestamp"><time dateTime="2022-11-18T05:00:17+0000" aria-label="Published on 18 November, 2022 05:00AM GMT"><span aria-hidden="true">18/11/2022 05:00am GMT</span></time><span class="timestamp__separator">|</span><time dateTime="1668760810000" aria-label="Updated on 2022-11-18T08:40:10+0000"><span aria-hidden="true"><strong>Updated</strong> 11 minutes ago</span></time></div></div><div class="bottom-header__right"><div class="share-bar share-bar--header js-cet-subunit"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="8607" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;header&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=Experts%20suggest%20WFH%20may%20be%20impacting%20our%20exposure%20to%20the%20sunlight%20our%20bodies%20need.&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=HuffPostUKLife&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Share on flipboard&quot;,&quot;url&quot;:&quot;https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc&quot;},{&quot;type&quot;:&quot;linkedin&quot;,&quot;label&quot;:&quot;Share on linkedin&quot;,&quot;url&quot;:&quot;https://www.linkedin.com/shareArticle?mini=true&amp;title=Why%20Gen%20Z%20Are%20So%20Low%20In%20Vitamin%20D%20(And%20How%20To%20Get%20Yours)&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee&quot;},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Email this article&quot;,&quot;url&quot;:&quot;mailto:?subject=Why%20Gen%20Z%20Are%20So%20Low%20In%20Vitamin%20D%20(And%20How%20To%20Get%20Yours)&amp;body=Article%3A%20https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4&quot;},{&quot;type&quot;:&quot;comments&quot;,&quot;label&quot;:&quot;Open comments&quot;,&quot;url&quot;:&quot;#fb-comments&quot;}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkEnabled&quot;:false,&quot;linkTrackingParams&quot;:{&quot;bookmarkSignIn&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;},&quot;bookmarkSignUp&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;}},&quot;entryId&quot;:&quot;63762bc1e4b0afce046bd16b&quot;,&quot;position&quot;:&quot;header&quot;,&quot;cetDataVars&quot;:{&quot;data-vars-subunit-name&quot;:&quot;share&quot;,&quot;data-vars-subunit-type&quot;:&quot;component&quot;}}"><div class="social-buttons social-buttons--header js-cet-subunit"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003" data-vars-subunit-name="share" data-vars-subunit-type="component" data-vars-item-name="facebook" data-vars-item-type="button" data-vars-action-type="share" data-vars-action-value="facebook" data-vars-unit-type="buzz_head" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg><svg class="social-test_svg hidden" width="32" height="32" viewBox="0 0 32 32" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M27 16.0672C27 9.95496 22.0751 5 16 5C9.92486 5 5 9.95496 5 16.0672C5 21.5912 9.02254 26.1697 14.2813 27V19.2663H11.4883V16.0672H14.2813V13.629C14.2813 10.8553 15.9235 9.32313 18.4361 9.32313C19.6396 9.32313 20.8984 9.53929 20.8984 9.53929V12.2629H19.5114C18.1449 12.2629 17.7188 13.116 17.7188 13.9912V16.0672H20.7695L20.2818 19.2663H17.7188V27C22.9775 26.1697 27 21.5912 27 16.0672Z" fill="black"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Share on twitter" href="https://twitter.com/share?text=Experts%20suggest%20WFH%20may%20be%20impacting%20our%20exposure%20to%20the%20sunlight%20our%20bodies%20need.&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=HuffPostUKLife" data-vars-subunit-name="share" data-vars-subunit-type="component" data-vars-item-name="twitter" data-vars-item-type="button" data-vars-action-type="share" data-vars-action-value="twitter" data-vars-unit-type="buzz_head" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg><svg class="social-test_svg hidden" width="32" height="32" viewBox="0 0 32 32" fill="none"><path d="M28 8.36805C27.1174 8.76905 26.1693 9.03999 25.1726 9.16246C26.1894 8.5382 26.9694 7.54763 27.3373 6.36848C26.386 6.94722 25.3322 7.36773 24.2107 7.59315C23.3123 6.61342 22.0333 6 20.6169 6C17.8984 6 15.6935 8.26076 15.6935 11.0504C15.6935 11.4449 15.7379 11.8285 15.8203 12.1992C11.7266 11.9879 8.10006 9.97746 5.6711 6.92338C5.2483 7.67118 5.0052 8.5382 5.0052 9.46158C5.0052 11.213 5.8751 12.7595 7.19528 13.6645C6.38774 13.6374 5.62882 13.4109 4.96503 13.0326V13.0976C4.96503 15.5437 6.6615 17.5845 8.915 18.0483C8.50066 18.1632 8.06624 18.2239 7.61807 18.2239C7.30098 18.2239 6.99128 18.1936 6.69109 18.135C7.31789 20.14 9.13591 21.601 11.2911 21.64C9.60521 22.9947 7.48172 23.8021 5.17537 23.8021C4.77794 23.8021 4.3858 23.7783 4 23.7317C6.17951 25.1655 8.76702 26 11.5469 26C20.6053 26 25.5573 18.3074 25.5573 11.6356C25.5573 11.4189 25.552 11.2 25.5425 10.9832C26.5044 10.2701 27.3394 9.38246 27.9979 8.3713L28 8.36805Z" fill="black"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Share on flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc" data-vars-subunit-name="share" data-vars-subunit-type="component" data-vars-item-name="flipboard" data-vars-item-type="button" data-vars-action-type="share" data-vars-action-value="flipboard" data-vars-unit-type="buzz_head" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--linkedin  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Why%20Gen%20Z%20Are%20So%20Low%20In%20Vitamin%20D%20(And%20How%20To%20Get%20Yours)&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee" data-vars-subunit-name="share" data-vars-subunit-type="component" data-vars-item-name="linkedin" data-vars-item-type="button" data-vars-action-type="share" data-vars-action-value="linkedin" data-vars-unit-type="buzz_head" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg width="17px" height="16px" viewBox="0 0 17 16" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-23.000000, -347.000000)"><g id="icon_linkedin" transform="translate(23.000000, 347.000000)"><path d="M16.7035728,9.78582524 L16.7035728,15.9612427 L13.1234563,15.9612427 L13.1234563,10.1994175 C13.1234563,8.752 12.6056311,7.76419417 11.3097476,7.76419417 C10.3205049,7.76419417 9.73180583,8.42990291 9.47281553,9.07386408 C9.37836893,9.30407767 9.35405825,9.62450485 9.35405825,9.94675728 L9.35405825,15.9612427 L5.77273786,15.9612427 C5.77273786,15.9612427 5.82097087,6.20260194 5.77273786,5.19153398 L9.35370874,5.19153398 L9.35370874,6.71809709 C9.3464466,6.72951456 9.33700971,6.74182524 9.33017476,6.7528932 L9.35370874,6.7528932 L9.35370874,6.71809709 C9.82947573,5.98532039 10.6791456,4.93852427 12.5809709,4.93852427 C14.9372039,4.93852427 16.7035728,6.47778641 16.7035728,9.78582524 Z M2.02652427,4.31654712e-13 C0.801359223,4.31654712e-13 1.77635684e-14,0.80361165 1.77635684e-14,1.86038835 C1.77635684e-14,2.89413592 0.778174757,3.72213592 1.97899029,3.72213592 L2.00291262,3.72213592 C3.25180583,3.72213592 4.02850485,2.89429126 4.02850485,1.86038835 C4.00497087,0.80361165 3.25180583,4.31654712e-13 2.02652427,4.31654712e-13 Z M0.212699029,15.9612427 L3.79266019,15.9612427 L3.79266019,5.19153398 L0.212699029,5.19153398 L0.212699029,15.9612427 Z" id="LinkedIn"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--email  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Email this article" href="mailto:?subject=Why%20Gen%20Z%20Are%20So%20Low%20In%20Vitamin%20D%20(And%20How%20To%20Get%20Yours)&amp;body=Article%3A%20https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4" data-vars-subunit-name="share" data-vars-subunit-type="component" data-vars-item-name="email" data-vars-item-type="button" data-vars-action-type="share" data-vars-action-value="email" data-vars-unit-type="buzz_head" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" version="1.1" id="Layer_1" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 512 512" xml:space="preserve"><path d="M318.031,254.969L490.531,448H21.453l172.5-193.031L256,309.25L318.031,254.969z M487.688,64H24.297L256,266.75L487.688,64z
	 M342.125,233.906L512,424V85.25L342.125,233.906z M0,85.25V424l169.859-190.125L0,85.25z"></path></svg></div></a><button class="social-buttons__icons__item social-buttons__icons__item--comments  js-share-link" target="" rel="" aria-label="Open comments" href="#fb-comments" data-vars-subunit-name="share" data-vars-subunit-type="component" data-vars-item-name="comments" data-vars-item-type="button" data-vars-action-type="open" data-vars-action-value="comments" data-vars-unit-type="buzz_head" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" width="16px" height="14px" viewBox="0 0 16 14" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -185.000000)" fill="#171D67"><g id="icon_comment" transform="translate(23.000000, 185.000000)"><path d="M15.5268571,12.985525 C15.5778462,12.731775 15.4758681,12.4614 15.255033,12.326125 C14.8472967,12.055575 14.5415385,11.7005 14.3207033,11.22695 C15.357011,10.00965 15.9345934,8.521625 15.9345934,7 C15.9345934,3.12795 12.3671209,0 7.9672967,0 C3.56747253,0 0,3.12795 0,7 C0,10.871875 3.56747253,14 7.9672967,14 C9.41134066,14 10.8212747,13.661725 12.0613626,13.002325 C12.706989,13.3406 13.4373626,13.50965 14.2357802,13.50965 C14.5076044,13.50965 14.7623736,13.492675 15.0002637,13.4589 C15.255033,13.425125 15.4758681,13.2391 15.5268571,12.985525 Z" id="Fill-1"></path></g></g></g></svg></div></button></div></div></div></div></div></div></header></div><script id="taboola-experiment-data" type="application/json">{"id":1163,"version":1,"resolved":false,"is_feature_flag":false,"value":"control","variant_id":1,"payload":null}</script><article mt-import="63762bc1e4b0afce046bd16b" class="entry__content js-page-content-top js-cet-unit-buzz_body"><aside data-rapid="marko-sec" class="entry__left-rail rail rail--left js-cet-unit-left" id="left-rail"><div class="share-bar share-bar--side hidden js-cet-subunit"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="3089" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;side&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=Experts%20suggest%20WFH%20may%20be%20impacting%20our%20exposure%20to%20the%20sunlight%20our%20bodies%20need.&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=HuffPostUKLife&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Share on flipboard&quot;,&quot;url&quot;:&quot;https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc&quot;},{&quot;type&quot;:&quot;linkedin&quot;,&quot;label&quot;:&quot;Share on linkedin&quot;,&quot;url&quot;:&quot;https://www.linkedin.com/shareArticle?mini=true&amp;title=Why%20Gen%20Z%20Are%20So%20Low%20In%20Vitamin%20D%20(And%20How%20To%20Get%20Yours)&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee&quot;},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Email this article&quot;,&quot;url&quot;:&quot;mailto:?subject=Why%20Gen%20Z%20Are%20So%20Low%20In%20Vitamin%20D%20(And%20How%20To%20Get%20Yours)&amp;body=Article%3A%20https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4&quot;},{&quot;type&quot;:&quot;comments&quot;,&quot;label&quot;:&quot;Open comments&quot;,&quot;url&quot;:&quot;#fb-comments&quot;}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkEnabled&quot;:false,&quot;linkTrackingParams&quot;:{&quot;bookmarkSignIn&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;},&quot;bookmarkSignUp&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;}},&quot;entryId&quot;:&quot;63762bc1e4b0afce046bd16b&quot;,&quot;position&quot;:&quot;side&quot;,&quot;cetDataVars&quot;:{&quot;data-vars-subunit-name&quot;:&quot;share&quot;,&quot;data-vars-subunit-type&quot;:&quot;component&quot;}}"><div class="social-buttons social-buttons--side js-cet-subunit"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003" data-vars-subunit-name="share" data-vars-subunit-type="component" data-vars-item-name="facebook" data-vars-item-type="button" data-vars-action-type="share" data-vars-action-value="facebook" data-vars-unit-type="sidebar" data-vars-unit-name="left" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg><svg class="social-test_svg hidden" width="32" height="32" viewBox="0 0 32 32" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M27 16.0672C27 9.95496 22.0751 5 16 5C9.92486 5 5 9.95496 5 16.0672C5 21.5912 9.02254 26.1697 14.2813 27V19.2663H11.4883V16.0672H14.2813V13.629C14.2813 10.8553 15.9235 9.32313 18.4361 9.32313C19.6396 9.32313 20.8984 9.53929 20.8984 9.53929V12.2629H19.5114C18.1449 12.2629 17.7188 13.116 17.7188 13.9912V16.0672H20.7695L20.2818 19.2663H17.7188V27C22.9775 26.1697 27 21.5912 27 16.0672Z" fill="black"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Share on twitter" href="https://twitter.com/share?text=Experts%20suggest%20WFH%20may%20be%20impacting%20our%20exposure%20to%20the%20sunlight%20our%20bodies%20need.&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=HuffPostUKLife" data-vars-subunit-name="share" data-vars-subunit-type="component" data-vars-item-name="twitter" data-vars-item-type="button" data-vars-action-type="share" data-vars-action-value="twitter" data-vars-unit-type="sidebar" data-vars-unit-name="left" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg><svg class="social-test_svg hidden" width="32" height="32" viewBox="0 0 32 32" fill="none"><path d="M28 8.36805C27.1174 8.76905 26.1693 9.03999 25.1726 9.16246C26.1894 8.5382 26.9694 7.54763 27.3373 6.36848C26.386 6.94722 25.3322 7.36773 24.2107 7.59315C23.3123 6.61342 22.0333 6 20.6169 6C17.8984 6 15.6935 8.26076 15.6935 11.0504C15.6935 11.4449 15.7379 11.8285 15.8203 12.1992C11.7266 11.9879 8.10006 9.97746 5.6711 6.92338C5.2483 7.67118 5.0052 8.5382 5.0052 9.46158C5.0052 11.213 5.8751 12.7595 7.19528 13.6645C6.38774 13.6374 5.62882 13.4109 4.96503 13.0326V13.0976C4.96503 15.5437 6.6615 17.5845 8.915 18.0483C8.50066 18.1632 8.06624 18.2239 7.61807 18.2239C7.30098 18.2239 6.99128 18.1936 6.69109 18.135C7.31789 20.14 9.13591 21.601 11.2911 21.64C9.60521 22.9947 7.48172 23.8021 5.17537 23.8021C4.77794 23.8021 4.3858 23.7783 4 23.7317C6.17951 25.1655 8.76702 26 11.5469 26C20.6053 26 25.5573 18.3074 25.5573 11.6356C25.5573 11.4189 25.552 11.2 25.5425 10.9832C26.5044 10.2701 27.3394 9.38246 27.9979 8.3713L28 8.36805Z" fill="black"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Share on flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_flipboard%26ncid%3Dother_flipboard_loanehh4xwc" data-vars-subunit-name="share" data-vars-subunit-type="component" data-vars-item-name="flipboard" data-vars-item-type="button" data-vars-action-type="share" data-vars-action-value="flipboard" data-vars-unit-type="sidebar" data-vars-unit-name="left" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--linkedin  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Why%20Gen%20Z%20Are%20So%20Low%20In%20Vitamin%20D%20(And%20How%20To%20Get%20Yours)&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_linkedin%26ncid%3Dother_linkedin_b9q1zhzz9ee" data-vars-subunit-name="share" data-vars-subunit-type="component" data-vars-item-name="linkedin" data-vars-item-type="button" data-vars-action-type="share" data-vars-action-value="linkedin" data-vars-unit-type="sidebar" data-vars-unit-name="left" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg width="17px" height="16px" viewBox="0 0 17 16" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-23.000000, -347.000000)"><g id="icon_linkedin" transform="translate(23.000000, 347.000000)"><path d="M16.7035728,9.78582524 L16.7035728,15.9612427 L13.1234563,15.9612427 L13.1234563,10.1994175 C13.1234563,8.752 12.6056311,7.76419417 11.3097476,7.76419417 C10.3205049,7.76419417 9.73180583,8.42990291 9.47281553,9.07386408 C9.37836893,9.30407767 9.35405825,9.62450485 9.35405825,9.94675728 L9.35405825,15.9612427 L5.77273786,15.9612427 C5.77273786,15.9612427 5.82097087,6.20260194 5.77273786,5.19153398 L9.35370874,5.19153398 L9.35370874,6.71809709 C9.3464466,6.72951456 9.33700971,6.74182524 9.33017476,6.7528932 L9.35370874,6.7528932 L9.35370874,6.71809709 C9.82947573,5.98532039 10.6791456,4.93852427 12.5809709,4.93852427 C14.9372039,4.93852427 16.7035728,6.47778641 16.7035728,9.78582524 Z M2.02652427,4.31654712e-13 C0.801359223,4.31654712e-13 1.77635684e-14,0.80361165 1.77635684e-14,1.86038835 C1.77635684e-14,2.89413592 0.778174757,3.72213592 1.97899029,3.72213592 L2.00291262,3.72213592 C3.25180583,3.72213592 4.02850485,2.89429126 4.02850485,1.86038835 C4.00497087,0.80361165 3.25180583,4.31654712e-13 2.02652427,4.31654712e-13 Z M0.212699029,15.9612427 L3.79266019,15.9612427 L3.79266019,5.19153398 L0.212699029,5.19153398 L0.212699029,15.9612427 Z" id="LinkedIn"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--email  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Email this article" href="mailto:?subject=Why%20Gen%20Z%20Are%20So%20Low%20In%20Vitamin%20D%20(And%20How%20To%20Get%20Yours)&amp;body=Article%3A%20https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_email%26ncid%3Dother_email_o63gt2jcad4" data-vars-subunit-name="share" data-vars-subunit-type="component" data-vars-item-name="email" data-vars-item-type="button" data-vars-action-type="share" data-vars-action-value="email" data-vars-unit-type="sidebar" data-vars-unit-name="left" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" version="1.1" id="Layer_1" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 512 512" xml:space="preserve"><path d="M318.031,254.969L490.531,448H21.453l172.5-193.031L256,309.25L318.031,254.969z M487.688,64H24.297L256,266.75L487.688,64z
	 M342.125,233.906L512,424V85.25L342.125,233.906z M0,85.25V424l169.859-190.125L0,85.25z"></path></svg></div></a><button class="social-buttons__icons__item social-buttons__icons__item--comments  js-share-link" target="" rel="" aria-label="Open comments" href="#fb-comments" data-vars-subunit-name="share" data-vars-subunit-type="component" data-vars-item-name="comments" data-vars-item-type="button" data-vars-action-type="open" data-vars-action-value="comments" data-vars-unit-type="sidebar" data-vars-unit-name="left" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" width="16px" height="14px" viewBox="0 0 16 14" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -185.000000)" fill="#171D67"><g id="icon_comment" transform="translate(23.000000, 185.000000)"><path d="M15.5268571,12.985525 C15.5778462,12.731775 15.4758681,12.4614 15.255033,12.326125 C14.8472967,12.055575 14.5415385,11.7005 14.3207033,11.22695 C15.357011,10.00965 15.9345934,8.521625 15.9345934,7 C15.9345934,3.12795 12.3671209,0 7.9672967,0 C3.56747253,0 0,3.12795 0,7 C0,10.871875 3.56747253,14 7.9672967,14 C9.41134066,14 10.8212747,13.661725 12.0613626,13.002325 C12.706989,13.3406 13.4373626,13.50965 14.2357802,13.50965 C14.5076044,13.50965 14.7623736,13.492675 15.0002637,13.4589 C15.255033,13.425125 15.4758681,13.2391 15.5268571,12.985525 Z" id="Fill-1"></path></g></g></g></svg></div></button></div></div></div></div></aside><div class="entry__content-and-right-rail-container"><div class="entry__content-list-container js-cet-unit-buzz_body"><section data-rapid="marko-sec" class="entry__content-list js-main-content-list js-cet-unit-buzz_body" id="entry-body"><span id="percent-trigger"></span><section class="entry__content-list js-entry-content js-cet-subunit"><figure class="cli cli-image js-no-inject cli-image--header-media"><div class="img-sized"><div class="img-sized__placeholder" style="width:720px"><div style="padding-top:66.66666666666666%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/637744872200006200b0ce39.jpeg?cache=aZ3JMG4PDT&amp;ops=scalefit_720_noupscale&amp;format=webp"/><img class="img-sized__img landscape" alt="" width="720" height="480" src="https://img.huffingtonpost.com/asset/637744872200006200b0ce39.jpeg?cache=aZ3JMG4PDT&amp;ops=scalefit_720_noupscale"/></picture></div><div class="cli-image__spacer"></div><div class="cli-image__source-wrapper"><div class="cli-image__credit" aria-label="Image Credit: Elena Popova via Getty Images"><div class="credit-container"><span class="credit">Elena Popova via Getty Images</span></div></div></div></figure><div class="primary-cli cli cli-text "><p>Do you take vitamin D supplements and if you so, how often? If you’re Gen Z and haven’t started, you might want to look into it – at least during the winter. Because, according to a new study, Brits in their twenties are now twice as likely to have a vitamin D deficiency than their grandparents.</p></div><div class="primary-cli cli cli-text "><p>The research by health test provider <a href="http://www.yorktest.com/" target="_blank" role="link" class=" js-entry-link cet-external-link" data-vars-item-name="YorkTest" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="http://www.yorktest.com/" data-vars-target-content-type="url" data-vars-type="web_external_link" data-vars-subunit-name="article_body" data-vars-subunit-type="component" data-vars-position-in-subunit="0">YorkTest</a> found that 42% of British twenty-somethings now have a vitamin D deficiency, compared to just 21% of those in their 60s and 12% of those aged 70 and above.</p></div><div class="cli cli-advertisement advertisement-holder"><div class="advertisement__label">Advertisement</div><div class="advertisement"><div id="ad-inline-1" class="ad-entry_paragraph_1 ad-spot--gam ad-spot--gam-inline-1"></div>
<script type="text/javascript">
  HPGam.cmd.push(function(){
		return HPGam.render("inline-1", "entry_paragraph_1", false);
  });
</script>
</div></div><div class="primary-cli cli cli-text "><p>Most people – <a href="https://www.nhs.uk/conditions/vitamins-and-minerals/vitamin-d/" target="_blank" role="link" class=" js-entry-link cet-external-link" data-vars-item-name="at least from March to September" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.nhs.uk/conditions/vitamins-and-minerals/vitamin-d/" data-vars-target-content-type="url" data-vars-type="web_external_link" data-vars-subunit-name="article_body" data-vars-subunit-type="component" data-vars-position-in-subunit="1">at least from March to September</a> – are naturally able to produce enough vitamin D through exposure to direct sunlight outdoors, the NHS says. But once the clocks have gone back and we’re getting less than eight hours of sunlight a day, it’s a different matter.</p></div><div class="primary-cli cli cli-text "><p>Science suggests that ageing usually impacts how easily our body is able to assimilate vitamins, making Gen Z’s deficiency all the more noteworthy. </p></div><div class="primary-cli cli cli-text "><p>However, the rise in working from home means that many younger people are spending less time outside than ever before to experience the benefits of exposure to direct sunlight, say some experts.</p></div><div class="primary-cli cli cli-text "><p><span style="color: #000000; font-family: arial, sans-serif;">“It’s possible that changes to lifestyle habits such as remote working has led more younger people to spend significant amounts of time indoors,” Dr Gill Hart, scientific director at YorkTest, commented.</span></p></div><div class="cli cli-advertisement advertisement-holder"><div class="advertisement__label">Advertisement</div><div class="advertisement"><div id="ad-inline" class="ad-entry_paragraph_2 ad-spot--gam ad-spot--gam-inline"></div>
<script type="text/javascript">
  HPGam.cmd.push(function(){
		return HPGam.render("inline", "entry_paragraph_2", false);
  });
</script>
</div></div><div class="primary-cli cli cli-text "><p><span style="color: #000000; font-family: arial, sans-serif;">“As a result, they’re not reaping the benefits of going outside as you might get on a commute to and from work. As we head into winter it’s critical that everyone – regardless of age – continues to head outdoors as much as possible.”</span></p></div><div class="primary-cli cli cli-text "><p>Vitamin D has various health benefits for core functions of the body including bone health, as well as the prevention of depression and anxiety, heart disease and hair loss.</p></div><div class="primary-cli cli cli-text "><p>So, in the autumn and winter months, it’s good to ensure levels don’t drop off – although it’s worth noting that <a href="https://www.vitalstudy.org/index.html" role="link" class=" js-entry-link cet-external-link" data-vars-item-name="new research" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.vitalstudy.org/index.html" data-vars-target-content-type="url" data-vars-type="web_external_link" data-vars-subunit-name="article_body" data-vars-subunit-type="component" data-vars-position-in-subunit="2">new research</a> shows the health benefits of vitamin D may have been overstated for those who are otherwise healthy and not at increased risk for certain bone conditions.</p></div><aside class="cli cli-related-articles js-cet-subunit"><div class="cli-related-articles__content-wrapper"><h2 class="cli-related-articles__title tagsRendered">Related</h2><section class="entry__tags js-cet-subunit  hideTopics recirc-tags"><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/health/" data-vars-item-name="Health" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/health/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="0" data-vars-subunit-name="tags" data-vars-subunit-type="package">Health</a><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/wellbeing/" data-vars-item-name="wellbeing" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/wellbeing/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="1" data-vars-subunit-name="tags" data-vars-subunit-type="package">wellbeing</a><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/young-people/" data-vars-item-name="young people" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/young-people/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="2" data-vars-subunit-name="tags" data-vars-subunit-type="package">young people</a><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/work-from-home/" data-vars-item-name="work from home" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/work-from-home/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="3" data-vars-subunit-name="tags" data-vars-subunit-type="package">work from home</a><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/winter-well/" data-vars-item-name="winter well" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/winter-well/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="4" data-vars-subunit-name="tags" data-vars-subunit-type="package">winter well</a></section><div class="cli-related-articles_container"><a class="cli-related-articles__link js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/entry/how-much-vitamin-d-needed-in-winter_uk_637352dbe4b002e882154cce" data-amzn-src="article-related" data-vars-item-name="Winter Means Lower Vitamin D. Here&#x27;s How Much You Really Need" data-vars-item-type="card" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/entry/how-much-vitamin-d-needed-in-winter_uk_637352dbe4b002e882154cce" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="0" data-vars-subunit-name="related_articles" data-vars-subunit-type="package"><h3 class="cli-related-articles__headline">Winter Means Lower Vitamin D. Here&#x27;s How Much You Really Need</h3><div class="cli-related-articles__image img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.14285714285714%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/636e78512000002e00aed25b.jpeg?ops=210_120&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="210" height="120" src="https://img.huffingtonpost.com/asset/636e78512000002e00aed25b.jpeg?ops=210_120"/></picture></div></a></div></div></aside><div class="primary-cli cli cli-text "><h3 style="font-weight: bold;">How to get more Vitamin D</h3></div><div class="primary-cli cli cli-text "><p><a href="https://www.nhs.uk/conditions/vitamins-and-minerals/vitamin-d/#:~:text=Children%20from%20the%20age%20of,of%20vitamin%20D%20a%20day." target="_blank" role="link" class=" js-entry-link cet-external-link" data-vars-item-name="According to the NHS" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.nhs.uk/conditions/vitamins-and-minerals/vitamin-d/#:~:text=Children%20from%20the%20age%20of,of%20vitamin%20D%20a%20day." data-vars-target-content-type="url" data-vars-type="web_external_link" data-vars-subunit-name="article_body" data-vars-subunit-type="component" data-vars-position-in-subunit="3">According to the NHS</a>, adults and children from the age of one need 10 micrograms of vitamin D a day (this includes pregnant and breastfeeding women, and people at risk of vitamin D deficiency).</p></div><div class="primary-cli cli cli-text "><p>Babies up to the age of one need 8.5-10 micrograms of vitamin D a day.</p></div><div class="primary-cli cli cli-text "><p>“While it may sound like a cliche, getting outside during your lunch or breaks throughout the day really does have its benefits both physically and mentally. However, if you are struggling, there are other ways to boost your vitamin D levels and should be considered,” Dr Hart says.</p></div><div class="cli cli-advertisement advertisement-holder"><div class="advertisement__label">Advertisement</div><div class="advertisement"><div id="ad-inline-2" class="ad-entry_paragraph_3 ad-spot--gam ad-spot--gam-inline-2"></div>
<script type="text/javascript">
  HPGam.cmd.push(function(){
		return HPGam.render("inline-2", "entry_paragraph_3", false);
  });
</script>
</div></div><div class="primary-cli cli cli-text "><p>Supplements can also boost your intake, but the foods listed below are some of the highest in vitamin D and should form a staple part of your diet, she added.</p></div><div class="primary-cli cli cli-text "><ul><li><p><span style="color: #000000; font-family: arial, sans-serif;">Cod Liver Oil – 1,360 IU* per 1 tablespoon</span></p></li><li><p><span style="color: #000000; font-family: arial, sans-serif;">Trout – 645 IU for approx 35g</span></p></li><li><p><span style="color: #000000; font-family: arial, sans-serif;">Salmon – 526 IU for approx 100g</span></p></li><li><p><span style="color: #000000; font-family: arial, sans-serif;">Mushrooms – 130-450 IU per 100g treated with UV light</span></p></li><li><p><span style="color: #000000; font-family: arial, sans-serif;">Cow’s Milk – 120 IU per 237ml if vitamin D fortified</span></p></li><li><p><span style="color: #000000; font-family: arial, sans-serif;">Almond, Soy, & Oat Milks – 100-144 IU per 237ml if vitamin D fortified)</span></p></li><li><p><span style="color: #000000; font-family: arial, sans-serif;">Sardines – 46 IU per two sardines</span></p></li><li><p><span style="color: #000000; font-family: arial, sans-serif;">Eggs – 37 IU per egg yolk</span></p></li><li><p><span style="color: #000000; font-family: arial, sans-serif;">Beef Liver – 42 IU per 85g</span></p></li><li><p><span style="color: #000000; font-family: arial, sans-serif;">Tinned tuna – 268 IU per 100g</span></p></li><li><p><span style="color: #000000; font-family: arial, sans-serif;">Cheese – 17 IU per 43g of cheddar</span></p></li></ul></div><div class="primary-cli cli cli-text "><p><em>(10 IU / international unit = 1 microgram of vitamin D)</em></p></div><aside class="cli cli-related-articles js-cet-subunit"><div class="cli-related-articles__content-wrapper"><h2 class="cli-related-articles__title tagsRendered">Related</h2><section class="entry__tags js-cet-subunit  hideTopics recirc-tags"><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/health/" data-vars-item-name="Health" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/health/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="0" data-vars-subunit-name="tags" data-vars-subunit-type="package">Health</a><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/wellbeing/" data-vars-item-name="wellbeing" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/wellbeing/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="1" data-vars-subunit-name="tags" data-vars-subunit-type="package">wellbeing</a><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/young-people/" data-vars-item-name="young people" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/young-people/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="2" data-vars-subunit-name="tags" data-vars-subunit-type="package">young people</a><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/work-from-home/" data-vars-item-name="work from home" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/work-from-home/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="3" data-vars-subunit-name="tags" data-vars-subunit-type="package">work from home</a><a class="entry__tag js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/news/winter-well/" data-vars-item-name="winter well" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/news/winter-well/" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-position-in-subunit="4" data-vars-subunit-name="tags" data-vars-subunit-type="package">winter well</a></section><div class="cli-related-articles_container"><a class="cli-related-articles__link js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/entry/worthsplaining-affecting-mental-health_uk_6372041de4b09d758bd925a3" data-amzn-src="article-related" data-vars-item-name="How &#x27;Worthsplaining&#x27; Is Impacting Your Wellbeing – And How To Stop" data-vars-item-type="card" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/entry/worthsplaining-affecting-mental-health_uk_6372041de4b09d758bd925a3" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="0" data-vars-subunit-name="related_articles" data-vars-subunit-type="package"><h3 class="cli-related-articles__headline">How &#x27;Worthsplaining&#x27; Is Impacting Your Wellbeing – And How To Stop</h3><div class="cli-related-articles__image img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.14285714285714%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/636b7c632500006100550e90.jpeg?ops=210_120&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="210" height="120" src="https://img.huffingtonpost.com/asset/636b7c632500006100550e90.jpeg?ops=210_120"/></picture></div></a><a class="cli-related-articles__link js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/entry/now-civil-servants-have-joined-nurses-in-voting-for-strike-action_uk_636cf020e4b01727bbd56c34" data-amzn-src="article-related" data-vars-item-name="Now Civil Servants Have Joined Nurses In Voting For Strike Action" data-vars-item-type="card" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/entry/now-civil-servants-have-joined-nurses-in-voting-for-strike-action_uk_636cf020e4b01727bbd56c34" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="1" data-vars-subunit-name="related_articles" data-vars-subunit-type="package"><h3 class="cli-related-articles__headline">Now Civil Servants Have Joined Nurses In Voting For Strike Action</h3><div class="cli-related-articles__image img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.14285714285714%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/636cf8372200005c00f91e36.jpeg?ops=210_120&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="210" height="120" src="https://img.huffingtonpost.com/asset/636cf8372200005c00f91e36.jpeg?ops=210_120"/></picture></div></a><a class="cli-related-articles__link js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/entry/financial-trauma-of-ivf_uk_6362a82be4b08fd5e95823b9" data-amzn-src="article-related" data-vars-item-name="We Need To Talk About The Financial Trauma Of IVF" data-vars-item-type="card" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/entry/financial-trauma-of-ivf_uk_6362a82be4b08fd5e95823b9" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="2" data-vars-subunit-name="related_articles" data-vars-subunit-type="package"><h3 class="cli-related-articles__headline">We Need To Talk About The Financial Trauma Of IVF</h3><div class="cli-related-articles__image img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.14285714285714%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/63650e4e2500006300371ce3.jpeg?cache=OcJOALcGb5&amp;ops=210_120&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="210" height="120" src="https://img.huffingtonpost.com/asset/63650e4e2500006300371ce3.jpeg?cache=OcJOALcGb5&amp;ops=210_120"/></picture></div></a></div></div></aside></section><div class="back-to-home-test js-cet-subunit"><div class="back-to-home__container back-to-home__container--entry-bottom js-entry-link cet-internal-link"><a class="back-to-home__button" aria-label="Go to HuffPost Homepage" role="button" href="https://www.huffingtonpost.co.uk" data-vars-item-name="Go To Homepage" data-vars-item-type="button" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk" data-vars-target-content-type="feed" data-vars-type="web_internal_link" data-vars-subunit-name="article_body" data-vars-subunit-type="component" data-vars-position-in-subunit="4"><span class="arrow-left"></span> Go To Homepage</a></div></div></section><section data-rapid="marko-sec" class="entry__extra js-extra-content-list" id="entry-extra"><div class="before-you-go-container"><div class="before-you-go-title"><h2 class="before-you-go-title__text">Before You Go</h2></div><div class="js-react-hydrator" data-component-name="Connatix" data-component-id="5978" data-component-props="{&quot;className&quot;:&quot;js-cet-subunit&quot;,&quot;meta&quot;:{&quot;playerId&quot;:&quot;2faf5f48-c763-4aa7-96df-71ee39446603&quot;,&quot;renderId&quot;:&quot;before_you_go&quot;,&quot;playlistId&quot;:&quot;cb1156bb-e1b0-4a18-b3f3-a2c0ca7ccb5a&quot;,&quot;settings&quot;:{&quot;responsive&quot;:true}},&quot;defer&quot;:true,&quot;options&quot;:{&quot;isAmp&quot;:false,&quot;device&quot;:&quot;desktop&quot;,&quot;noVideoAds&quot;:false,&quot;disableFloat&quot;:true,&quot;contextPageId&quot;:&quot;63762bc1e4b0afce046bd16b&quot;}}"><div data-ready="false" class="connatix-player"><script id="before_you_go">
      var label_before_you_go = "ctx-wait-before_you_go";
      var defer_before_you_go = document.currentScript;
      console.time(label_before_you_go);
      window.waitForGlobal(
        () => window.HP && window.HP.params && window.HP.params.clientUUID && window.localStorage && defer_before_you_go && defer_before_you_go.parentElement.dataset.ready === "true",
        () => {
        console.timeEnd(label_before_you_go);
        (new Image()).src = 'https://capi.connatix.com/tr/si?token=2faf5f48-c763-4aa7-96df-71ee39446603&cid=1bf35e8b-3d55-48a6-aef8-0ebfdd277df7';
        cnx.cmd.push(function() {
            cnx({
              
              playerId: "2faf5f48-c763-4aa7-96df-71ee39446603",
              playlistId: "cb1156bb-e1b0-4a18-b3f3-a2c0ca7ccb5a",
              customParam1: window.localStorage.getItem("cet-page_session_id"),
              customParam2: "63762bc1e4b0afce046bd16b",
              customParam3: "",
              customParam4: "desktop",
              customParam5: window.HUFFPOST.params.clientUUID,
              settings: {
                playbackMode: undefined,
                disableAdvertising: false,
                advertising: {
                  preRollBreak: 2000
                },
                customization: {
                  floating: {
                    mode: cnx.configEnums.FloatingModeEnum.Off
                  }
                }
              }
            }).render("before_you_go");
          })}
        );
    </script></div></div></div><div class="cli-embed" id="vidible-before-you-go"></div></section><section data-rapid="marko-sec" id="entry-footer"><section class="entry__corrections js-cet-subunit"><a class="js-entry-link cet-external-link" data-vars-item-name="SUGGEST_A_CORRECTION" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="mailto:uk-corrections@huffingtonpost.com?subject=Correction%3A%20Why%20Gen%20Z%20Are%20So%20Low%20In%20Vitamin%20D%20%28And%20How%20To%20Get%20Yours%29&amp;body=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b" data-vars-target-content-type="url" data-vars-type="web_external_link" href="mailto:uk-corrections@huffingtonpost.com?subject=Correction%3A%20Why%20Gen%20Z%20Are%20So%20Low%20In%20Vitamin%20D%20%28And%20How%20To%20Get%20Yours%29&amp;body=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b">Suggest a correction </a></section></section><div class="below-entry-content"><div data-rapid="marko-sec" id="author-footer"><div class="entry__author-cards"><div class="entry__author-cards-content-wrapper"><div class="author-card"><figure class="author-card__headshot"><div class="author-card__headshot-img img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:100%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/60ef278e3b0000155cecc001.jpg?ops=100_100&amp;format=webp"/><img class="img-sized__img portrait" loading="lazy" alt="Habiba Katsha - Life Reporter" width="100" height="100" src="https://img.huffingtonpost.com/asset/60ef278e3b0000155cecc001.jpg?ops=100_100"/></picture></div></figure><h2 class="author-card__name"><a class="js-entry-link cet-internal-link" href="https://www.huffingtonpost.co.uk/author/habiba-katsha" aria-label="More from Habiba Katsha" data-vars-item-name="Habiba Katsha" data-vars-item-type="text" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.huffingtonpost.co.uk/author/habiba-katsha" data-vars-target-content-type="feed" data-vars-type="web_internal_link"><span aria-hidden="true">Habiba Katsha</span></a><span class="author-card__social"><div class="social-buttons js-cet-subunit"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--twitter  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Follow Habiba Katsha on Twitter" href="https://www.twitter.com/Habibakatsha" data-vars-subunit-name="Habiba Katsha" data-vars-subunit-type="component" data-vars-item-name="follow" data-vars-item-type="button" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-unit-type="buzz_body" data-vars-target-content-id="https://www.twitter.com/Habibakatsha" data-vars-target-content-type="url" data-vars-type="web_external_link" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg><svg class="social-test_svg hidden" width="32" height="32" viewBox="0 0 32 32" fill="none"><path d="M28 8.36805C27.1174 8.76905 26.1693 9.03999 25.1726 9.16246C26.1894 8.5382 26.9694 7.54763 27.3373 6.36848C26.386 6.94722 25.3322 7.36773 24.2107 7.59315C23.3123 6.61342 22.0333 6 20.6169 6C17.8984 6 15.6935 8.26076 15.6935 11.0504C15.6935 11.4449 15.7379 11.8285 15.8203 12.1992C11.7266 11.9879 8.10006 9.97746 5.6711 6.92338C5.2483 7.67118 5.0052 8.5382 5.0052 9.46158C5.0052 11.213 5.8751 12.7595 7.19528 13.6645C6.38774 13.6374 5.62882 13.4109 4.96503 13.0326V13.0976C4.96503 15.5437 6.6615 17.5845 8.915 18.0483C8.50066 18.1632 8.06624 18.2239 7.61807 18.2239C7.30098 18.2239 6.99128 18.1936 6.69109 18.135C7.31789 20.14 9.13591 21.601 11.2911 21.64C9.60521 22.9947 7.48172 23.8021 5.17537 23.8021C4.77794 23.8021 4.3858 23.7783 4 23.7317C6.17951 25.1655 8.76702 26 11.5469 26C20.6053 26 25.5573 18.3074 25.5573 11.6356C25.5573 11.4189 25.552 11.2 25.5425 10.9832C26.5044 10.2701 27.3394 9.38246 27.9979 8.3713L28 8.36805Z" fill="black"></path></svg></div></a></div></div></span></h2><p class="author-card__mini-bio">Life Reporter</p></div></div></div></div><div id="comments"><a name="fb-comments"></a><section class="entry__fb-comments" id="fb-comments"><div data-href="https://www.huffingtonpost.co.uk/entry/why-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b" data-width="744" data-numposts="5" class="fb-comments"></div></section></div><div class="taboola-container"><div class="advertisement ad-below-entry-recirc"><h2 class="taboola-title taboola__title">You May Like</h2>
<div id="taboola-below-article-feed"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-feed',
    placement: 'Below Article Feed',
    target_type: 'mix'
  });
</script></div></div><div id="bottom-toaster"><div class="js-react-hydrator" data-component-name="BottomToaster" data-component-id="1194" data-component-props="{&quot;backToHomeProps&quot;:{&quot;homeUrl&quot;:&quot;https://www.huffingtonpost.co.uk&quot;,&quot;options&quot;:{&quot;theme&quot;:&quot;life&quot;,&quot;device&quot;:&quot;desktop&quot;,&quot;editionInfo&quot;:{&quot;id&quot;:&quot;uk&quot;,&quot;name&quot;:&quot;U.K.&quot;,&quot;link&quot;:&quot;https://www.huffingtonpost.co.uk&quot;,&quot;locale&quot;:&quot;en_GB&quot;},&quot;slideshowAd&quot;:{&quot;scriptTags&quot;:[],&quot;otherHtml&quot;:&quot;&quot;},&quot;slideshowEndCard&quot;:{&quot;scriptTags&quot;:[],&quot;otherHtml&quot;:&quot;&quot;},&quot;isMapi&quot;:false,&quot;isAmp&quot;:false,&quot;isVideoEntry&quot;:false,&quot;isMt&quot;:false,&quot;entryId&quot;:&quot;63762bc1e4b0afce046bd16b&quot;,&quot;entryTagsList&quot;:&quot;health,wellbeing,young-people,work-from-home,winter-well&quot;,&quot;sectionSlug&quot;:&quot;lifestyle&quot;,&quot;deptSlug&quot;:null,&quot;sectionRedirectUrl&quot;:null,&quot;subcategories&quot;:&quot;&quot;,&quot;isWide&quot;:false,&quot;headerOverride&quot;:null,&quot;noVideoAds&quot;:false,&quot;disableFloat&quot;:false,&quot;isNative&quot;:false,&quot;commercialVideo&quot;:{&quot;provider&quot;:&quot;custom&quot;,&quot;site_and_category&quot;:&quot;uk.lifestyle&quot;,&quot;package&quot;:null},&quot;isHighline&quot;:false,&quot;vidibleConfigValues&quot;:{&quot;cid&quot;:&quot;60afc140cf94592c45d7390c&quot;,&quot;disabledWithMapiEntries&quot;:false,&quot;overrides&quot;:{&quot;all&quot;:&quot;60b8e525cdd90620331baaf4&quot;},&quot;whitelisted&quot;:[&quot;56c5f12ee4b03a39c93c9439&quot;,&quot;56c6056ee4b01f2b7e1b5f35&quot;,&quot;59bfee7f9e451049f87f550b&quot;,&quot;5acccbaac269d609ef44c529&quot;,&quot;570278d2e4b070ff77b98217&quot;,&quot;57027b4be4b070ff77b98d5c&quot;,&quot;56fe95c4e4b0041c4242016b&quot;,&quot;570279cfe4b06d08e3629954&quot;,&quot;5ba9e8821c2e65639162ccf1&quot;,&quot;5bcd9904821576674bc55ced&quot;,&quot;5d076ca127f25f504327c72e&quot;,&quot;5b35266b158f855373e28256&quot;,&quot;5ebac2e8abddfb04f877dff2&quot;,&quot;60b8e525cdd90620331baaf4&quot;,&quot;60b64354b171b7444beaff4d&quot;,&quot;60d0d8e09340d7032ad0fb1a&quot;,&quot;60d0d90f9340d7032ad0fbeb&quot;,&quot;60d0d9949340d7032ad0fed3&quot;,&quot;60d0d9f99340d7032ad10113&quot;,&quot;60d0daa69340d7032ad104cf&quot;,&quot;60d0de02b627221e9d819408&quot;],&quot;playlists&quot;:{&quot;default&quot;:&quot;57bc306888d2ff1a7f6b5579&quot;,&quot;news&quot;:&quot;56c6dbcee4b04edee8beb49c&quot;,&quot;politics&quot;:&quot;56c6dbcee4b04edee8beb49c&quot;,&quot;entertainment&quot;:&quot;56c6e7f2e4b0983aa64c60fc&quot;,&quot;tech&quot;:&quot;56c6f70ae4b043c5bdcaebf9&quot;,&quot;parents&quot;:&quot;56cc65c2e4b0239099455b42&quot;,&quot;lifestyle&quot;:&quot;56cc66a9e4b01f81ef94e98c&quot;},&quot;playerUpdates&quot;:{&quot;56c6056ee4b01f2b7e1b5f35&quot;:&quot;60b8e525cdd90620331baaf4&quot;,&quot;56c5f12ee4b03a39c93c9439&quot;:&quot;60d0d8e09340d7032ad0fb1a&quot;,&quot;59bfee7f9e451049f87f550b&quot;:&quot;60d0d90f9340d7032ad0fbeb&quot;,&quot;5acccbaac269d609ef44c529&quot;:&quot;60d0d9949340d7032ad0fed3&quot;,&quot;5bcd9904821576674bc55ced&quot;:&quot;60d0d9f99340d7032ad10113&quot;,&quot;5d076ca127f25f504327c72e&quot;:&quot;60d0daa69340d7032ad104cf&quot;,&quot;5ebac2e8abddfb04f877dff2&quot;:&quot;60d0de02b627221e9d819408&quot;}},&quot;connatixConfigValues&quot;:{&quot;defaultPlayer&quot;:&quot;8b034f64-513c-4987-b16f-42d6008f7feb&quot;,&quot;clickToPlayPlayer&quot;:&quot;5a777b9b-81fe-41a6-8302-59e9953ee8a2&quot;,&quot;videoPagePlayer&quot;:&quot;19654b65-409c-4b38-90db-80cbdea02cf4&quot;},&quot;customAmpComponents&quot;:[],&quot;ampAssetsUrl&quot;:&quot;https://amp.assets.huffpost.com&quot;,&quot;videoTraits&quot;:null,&quot;positionInUnitCounts&quot;:{&quot;buzz_head&quot;:{&quot;count&quot;:0},&quot;buzz_body&quot;:{&quot;count&quot;:1},&quot;buzz_bottom&quot;:{&quot;count&quot;:0}},&quot;positionInSubUnitCounts&quot;:{&quot;article_body&quot;:{&quot;count&quot;:5},&quot;before_you_go_slideshow&quot;:{&quot;count&quot;:0}},&quot;connatixCountsHelper&quot;:{&quot;count&quot;:0},&quot;buzzfeedTracking&quot;:{&quot;context_page_id&quot;:&quot;63762bc1e4b0afce046bd16b&quot;,&quot;context_page_type&quot;:&quot;buzz&quot;,&quot;destination&quot;:&quot;huffpost&quot;,&quot;mode&quot;:&quot;desktop&quot;,&quot;page_edition&quot;:&quot;en-uk&quot;},&quot;tags&quot;:[{&quot;name&quot;:&quot;Health&quot;,&quot;slug&quot;:&quot;health&quot;,&quot;links&quot;:{&quot;relativeLink&quot;:&quot;news/health&quot;,&quot;permalink&quot;:&quot;https://www.huffingtonpost.co.uk/news/health&quot;,&quot;mobileWebLink&quot;:&quot;https://www.huffingtonpost.co.uk/news/health&quot;},&quot;section&quot;:{&quot;title&quot;:&quot;Life&quot;,&quot;slug&quot;:&quot;lifestyle&quot;},&quot;topic&quot;:{&quot;title&quot;:&quot;Health&quot;,&quot;slug&quot;:&quot;health&quot;,&quot;overridesSectionLabel&quot;:false},&quot;url&quot;:&quot;https://www.huffingtonpost.co.uk/news/health/&quot;},{&quot;name&quot;:&quot;wellbeing&quot;,&quot;slug&quot;:&quot;wellbeing&quot;,&quot;links&quot;:{&quot;relativeLink&quot;:&quot;news/wellbeing&quot;,&quot;permalink&quot;:&quot;https://www.huffingtonpost.co.uk/news/wellbeing&quot;,&quot;mobileWebLink&quot;:&quot;https://www.huffingtonpost.co.uk/news/wellbeing&quot;},&quot;section&quot;:{&quot;title&quot;:&quot;Life&quot;,&quot;slug&quot;:&quot;lifestyle&quot;},&quot;topic&quot;:{&quot;title&quot;:&quot;Wellbeing&quot;,&quot;slug&quot;:&quot;wellbeing&quot;,&quot;overridesSectionLabel&quot;:false},&quot;url&quot;:&quot;https://www.huffingtonpost.co.uk/news/wellbeing/&quot;},{&quot;name&quot;:&quot;young people&quot;,&quot;slug&quot;:&quot;young-people&quot;,&quot;links&quot;:{&quot;relativeLink&quot;:&quot;news/young-people&quot;,&quot;permalink&quot;:&quot;https://www.huffingtonpost.co.uk/news/young-people&quot;,&quot;mobileWebLink&quot;:&quot;https://www.huffingtonpost.co.uk/news/young-people&quot;},&quot;url&quot;:&quot;https://www.huffingtonpost.co.uk/news/young-people/&quot;},{&quot;name&quot;:&quot;work from home&quot;,&quot;slug&quot;:&quot;work-from-home&quot;,&quot;links&quot;:{&quot;relativeLink&quot;:&quot;news/work-from-home&quot;,&quot;permalink&quot;:&quot;https://www.huffingtonpost.co.uk/news/work-from-home&quot;,&quot;mobileWebLink&quot;:&quot;https://www.huffingtonpost.co.uk/news/work-from-home&quot;},&quot;url&quot;:&quot;https://www.huffingtonpost.co.uk/news/work-from-home/&quot;},{&quot;name&quot;:&quot;winter well&quot;,&quot;slug&quot;:&quot;winter-well&quot;,&quot;links&quot;:{&quot;relativeLink&quot;:&quot;news/winter-well&quot;,&quot;permalink&quot;:&quot;https://www.huffingtonpost.co.uk/news/winter-well&quot;,&quot;mobileWebLink&quot;:&quot;https://www.huffingtonpost.co.uk/news/winter-well&quot;},&quot;url&quot;:&quot;https://www.huffingtonpost.co.uk/news/winter-well/&quot;}],&quot;cetUnit&quot;:&quot;buzz_bottom&quot;,&quot;cetSubUnit&quot;:&quot;article_body&quot;},&quot;modifiers&quot;:[&quot;toaster&quot;]},&quot;shareBarProps&quot;:{&quot;editionInfo&quot;:{&quot;id&quot;:&quot;uk&quot;,&quot;name&quot;:&quot;U.K.&quot;,&quot;link&quot;:&quot;https://www.huffingtonpost.co.uk&quot;,&quot;locale&quot;:&quot;en_GB&quot;,&quot;socialNetworks&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;flipboard&quot;,&quot;linkedin&quot;,&quot;email&quot;]},&quot;bookmarkEnabled&quot;:false,&quot;linkTrackingParams&quot;:{&quot;bookmarkSignIn&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;},&quot;bookmarkSignUp&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;}},&quot;isAmp&quot;:false,&quot;entryURL&quot;:&quot;https://www.huffingtonpost.co.uk/entry/why-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b&quot;,&quot;entryId&quot;:&quot;63762bc1e4b0afce046bd16b&quot;,&quot;entryImg&quot;:&quot;https://img.huffingtonpost.com/asset/637744872200006200b0ce39.jpeg?cache=aZ3JMG4PDT&amp;ops=1778_1000&quot;,&quot;twitterAccount&quot;:&quot;HuffPostUKLife&quot;,&quot;shareText&quot;:{&quot;facebook&quot;:&quot;Why Gen Z Are So Low In Vitamin D (And How To Get Yours)&quot;,&quot;twitter&quot;:&quot;Experts suggest WFH may be impacting our exposure to the sunlight our bodies need.&quot;,&quot;email&quot;:&quot;Why Gen Z Are So Low In Vitamin D (And How To Get Yours)&quot;,&quot;linkedin&quot;:&quot;Why Gen Z Are So Low In Vitamin D (And How To Get Yours)&quot;,&quot;line&quot;:&quot;Why Gen Z Are So Low In Vitamin D (And How To Get Yours)&quot;,&quot;sms&quot;:&quot;Why Gen Z Are So Low In Vitamin D (And How To Get Yours)&quot;},&quot;config&quot;:{&quot;facebook&quot;:{&quot;appendQuery&quot;:{&quot;utm_campaign&quot;:&quot;share_facebook&quot;,&quot;ncid&quot;:&quot;engmodushpmg00000003&quot;}},&quot;twitter&quot;:{&quot;appendQuery&quot;:{&quot;utm_campaign&quot;:&quot;share_twitter&quot;,&quot;ncid&quot;:&quot;engmodushpmg00000004&quot;}},&quot;pinterest&quot;:{&quot;appendQuery&quot;:{&quot;utm_campaign&quot;:&quot;share_pinterest&quot;,&quot;ncid&quot;:&quot;engmodushpmg00000005&quot;}},&quot;email&quot;:{&quot;appendQuery&quot;:{&quot;utm_campaign&quot;:&quot;share_email&quot;,&quot;ncid&quot;:&quot;other_email_o63gt2jcad4&quot;}},&quot;linkedin&quot;:{&quot;appendQuery&quot;:{&quot;utm_campaign&quot;:&quot;share_linkedin&quot;,&quot;ncid&quot;:&quot;other_linkedin_b9q1zhzz9ee&quot;}},&quot;sms&quot;:{&quot;appendQuery&quot;:{&quot;utm_campaign&quot;:&quot;share_sms&quot;,&quot;ncid&quot;:&quot;other_sms_u4atw3wyfke&quot;}},&quot;tumblr&quot;:{&quot;appendQuery&quot;:{&quot;utm_campaign&quot;:&quot;share_tumblr&quot;,&quot;ncid&quot;:&quot;other_tumblr_e5pvwjig3j0&quot;}},&quot;whatsapp&quot;:{&quot;appendQuery&quot;:{&quot;utm_campaign&quot;:&quot;share_whatsapp&quot;,&quot;ncid&quot;:&quot;other_whatsapp_catgqis0hqm&quot;}},&quot;line&quot;:{&quot;appendQuery&quot;:{&quot;utm_campaign&quot;:&quot;share_line&quot;,&quot;ncid&quot;:&quot;engmodushpmg00000008&quot;}},&quot;hatena&quot;:{&quot;appendQuery&quot;:{&quot;utm_campaign&quot;:&quot;share_hatena&quot;,&quot;ncid&quot;:&quot;other_hatena_a1azwal0mug&quot;}},&quot;kakao&quot;:{&quot;appendQuery&quot;:{&quot;utm_campaign&quot;:&quot;share_kakao&quot;,&quot;ncid&quot;:&quot;other_kakao_failidm3y3c&quot;}},&quot;kakaoTalk&quot;:{&quot;jsKey&quot;:&quot;df809701bec0e3fd51cbd88937059c79&quot;,&quot;appendQuery&quot;:{&quot;utm_campaign&quot;:&quot;share_kakaotalk&quot;,&quot;ncid&quot;:&quot;kakaotalk&quot;}},&quot;flipboard&quot;:{&quot;appendQuery&quot;:{&quot;utm_campaign&quot;:&quot;share_flipboard&quot;,&quot;ncid&quot;:&quot;other_flipboard_loanehh4xwc&quot;}}},&quot;commentPlatform&quot;:&quot;facebook&quot;,&quot;commentsDisabled&quot;:false,&quot;theme&quot;:&quot;life&quot;,&quot;position&quot;:&quot;toaster_bottom&quot;}}"><div id="bottom-toaster" class="js-cet-subunit bottom-toaster bottom-toaster--hidden "><div class="bottom-toaster__inner"><div class="bottom-toaster__content"><div class="back-to-home__container back-to-home__container--toaster js-entry-link cet-internal-link"><a class="back-to-home__button" aria-label="Go to HuffPost Homepage" role="button" href="https://www.huffingtonpost.co.uk" data-vars-item-name="GO TO HUFFPOST" data-vars-item-type="button" data-vars-unit-name="bottom_toaster" data-vars-unit-type="buzz_bottom" data-vars-target-content-id="https://www.huffingtonpost.co.uk" data-vars-target-content-type="feed" data-vars-type="web_internal_link"><span class="arrow-left"></span> Go To Homepage</a></div></div><div class="share-bar share-bar--toaster_bottom js-cet-subunit"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="5245" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;toaster_bottom&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=Experts%20suggest%20WFH%20may%20be%20impacting%20our%20exposure%20to%20the%20sunlight%20our%20bodies%20need.&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=HuffPostUKLife&quot;}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkEnabled&quot;:false,&quot;linkTrackingParams&quot;:{&quot;bookmarkSignIn&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;},&quot;bookmarkSignUp&quot;:{&quot;src&quot;:&quot;huffpost-bookmarks&quot;,&quot;ncid&quot;:&quot;huffpost_bookmarksl_ev8rxzrrrvc&quot;}},&quot;entryId&quot;:&quot;63762bc1e4b0afce046bd16b&quot;,&quot;position&quot;:&quot;toaster_bottom&quot;,&quot;cetDataVars&quot;:{&quot;data-vars-subunit-name&quot;:&quot;share&quot;,&quot;data-vars-subunit-type&quot;:&quot;component&quot;}}"><div class="social-buttons social-buttons--toaster_bottom js-cet-subunit"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_facebook%26ncid%3Dengmodushpmg00000003" data-vars-subunit-name="share" data-vars-subunit-type="component" data-vars-item-name="facebook" data-vars-item-type="button" data-vars-action-type="share" data-vars-action-value="facebook" data-vars-unit-type="buzz_bottom" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg><svg class="social-test_svg hidden" width="32" height="32" viewBox="0 0 32 32" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M27 16.0672C27 9.95496 22.0751 5 16 5C9.92486 5 5 9.95496 5 16.0672C5 21.5912 9.02254 26.1697 14.2813 27V19.2663H11.4883V16.0672H14.2813V13.629C14.2813 10.8553 15.9235 9.32313 18.4361 9.32313C19.6396 9.32313 20.8984 9.53929 20.8984 9.53929V12.2629H19.5114C18.1449 12.2629 17.7188 13.116 17.7188 13.9912V16.0672H20.7695L20.2818 19.2663H17.7188V27C22.9775 26.1697 27 21.5912 27 16.0672Z" fill="black"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Share on twitter" href="https://twitter.com/share?text=Experts%20suggest%20WFH%20may%20be%20impacting%20our%20exposure%20to%20the%20sunlight%20our%20bodies%20need.&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fwhy-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b%3Futm_campaign%3Dshare_twitter%26ncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=HuffPostUKLife" data-vars-subunit-name="share" data-vars-subunit-type="component" data-vars-item-name="twitter" data-vars-item-type="button" data-vars-action-type="share" data-vars-action-value="twitter" data-vars-unit-type="buzz_bottom" data-vars-unit-name="63762bc1e4b0afce046bd16b" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg><svg class="social-test_svg hidden" width="32" height="32" viewBox="0 0 32 32" fill="none"><path d="M28 8.36805C27.1174 8.76905 26.1693 9.03999 25.1726 9.16246C26.1894 8.5382 26.9694 7.54763 27.3373 6.36848C26.386 6.94722 25.3322 7.36773 24.2107 7.59315C23.3123 6.61342 22.0333 6 20.6169 6C17.8984 6 15.6935 8.26076 15.6935 11.0504C15.6935 11.4449 15.7379 11.8285 15.8203 12.1992C11.7266 11.9879 8.10006 9.97746 5.6711 6.92338C5.2483 7.67118 5.0052 8.5382 5.0052 9.46158C5.0052 11.213 5.8751 12.7595 7.19528 13.6645C6.38774 13.6374 5.62882 13.4109 4.96503 13.0326V13.0976C4.96503 15.5437 6.6615 17.5845 8.915 18.0483C8.50066 18.1632 8.06624 18.2239 7.61807 18.2239C7.30098 18.2239 6.99128 18.1936 6.69109 18.135C7.31789 20.14 9.13591 21.601 11.2911 21.64C9.60521 22.9947 7.48172 23.8021 5.17537 23.8021C4.77794 23.8021 4.3858 23.7783 4 23.7317C6.17951 25.1655 8.76702 26 11.5469 26C20.6053 26 25.5573 18.3074 25.5573 11.6356C25.5573 11.4189 25.552 11.2 25.5425 10.9832C26.5044 10.2701 27.3394 9.38246 27.9979 8.3713L28 8.36805Z" fill="black"></path></svg></div></a></div></div></div></div><div class="bottom-toaster__close yr-track"><svg class="bottom-toaster__close__icon" width="23px" height="24px" viewBox="0 0 23 24" version="1.1"><g id="4/29-Toaster" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Toaster_1440" transform="translate(-1282.000000, -829.000000)" fill="#AAA8A8"><g id="thinner_close_x" transform="translate(1280.688558, 828.583681)"><path d="M28.4285805,12.5135115 C28.4386143,11.6673282 27.7433164,10.9898246 26.8754361,11.0001157 L-1.4104157,11.3355211 C-2.27829606,11.3458121 -2.98985896,12.0399978 -2.99989275,12.8861811 C-3.00992655,13.7323645 -2.31462874,14.409868 -1.44674838,14.399577 L26.8391034,14.0641716 C27.7069838,14.0538805 28.4185467,13.3596949 28.4285805,12.5135115" id="Fill-1" transform="translate(12.714344, 12.699846) rotate(-45.000000) translate(-12.714344, -12.699846) "></path><path d="M28.4285805,12.8861811 C28.4185467,12.0399978 27.7069838,11.3458121 26.8391034,11.3355211 L-1.44674838,11.0001157 C-2.31462874,10.9898246 -3.00992655,11.6673282 -2.99989275,12.5135115 C-2.98985896,13.3596949 -2.27829606,14.0538805 -1.4104157,14.0641716 L26.8754361,14.399577 C27.7433164,14.409868 28.4386143,13.7323645 28.4285805,12.8861811" id="Fill-4" transform="translate(12.714344, 12.699846) rotate(45.000000) translate(-12.714344, -12.699846) "></path></g></g></g></svg></div></div></div></div></div></div></div><aside data-rapid="marko-sec" class="entry__right-rail rail rail--right js-cet-unit-right" id="right-rail"><div class="right-rail-sticky"><div style="width:100%;min-height:250px;height:auto;padding-top:0%;position:relative;" class="entry__right-rail-width-placeholder"><div class="right-rail-sticky__ad-container"></div><div class="advertisement ad-right-rail-flex"><div id="ad-sidebar-1" class="ad-right_rail_content_1 ad-spot--gam ad-spot--gam-sidebar-1"></div>
<script type="text/javascript">
  HPGam.cmd.push(function(){
		return HPGam.render("sidebar-1", "right_rail_content_1", false);
  });
</script>
</div></div><div class="right-rail-sticky__native-ad-container"></div><div class="ad-right-rail-native-ad"></div><section class="zone zone--trending js-cet-subunit"><div class="zone__title"><div class="zone__title__text"><div class="trending-title"><h2 class="trending-title__text">Trending</h2></div></div></div><div class="zone__content"><div class="card  js-card" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="63764eaee4b0afce046c2ee1" data-vars-item-type="card" data-vars-target-content-id="63764eaee4b0afce046c2ee1" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="0" role="group" aria-label="article" style="order:0"><a class="card__image__link" aria-label="BBC Presenter Perfectly Demolishes Tory MP&#x27;s Economic Growth Claims In Just Moments" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.co.uk/entry/bbc-presenter-jo-coburn-economy_uk_63764eaee4b0afce046c2ee1" data-ylk="g:83105487-6db4-3edc-a568-91bbbbaec536;itc:0;cpos:1;pos:1;elm:img" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="63764eaee4b0afce046c2ee1" data-vars-item-type="card" data-vars-target-content-id="63764eaee4b0afce046c2ee1" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="0"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/637657862600001b004ba682.jpg?cache=Fmc7hd03MT&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/637657862600001b004ba682.jpg?cache=Fmc7hd03MT&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.co.uk/entry/bbc-presenter-jo-coburn-economy_uk_63764eaee4b0afce046c2ee1" data-ylk="g:83105487-6db4-3edc-a568-91bbbbaec536;itc:0;cpos:1;pos:2;elm:hdln" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="63764eaee4b0afce046c2ee1" data-vars-item-type="card" data-vars-target-content-id="63764eaee4b0afce046c2ee1" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="0"><h2 class="card__headline__text">BBC Presenter Perfectly Demolishes Tory MP&#x27;s Economic Growth Claims In Just Moments</h2></a></div></div></div><div class="card  js-card" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="63762474e4b0afce046bbb1f" data-vars-item-type="card" data-vars-target-content-id="63762474e4b0afce046bbb1f" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="1" role="group" aria-label="article" style="order:1"><a class="card__image__link" aria-label="21 Of The Funniest Tweets About Cats And Dogs This Week" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.co.uk/entry/funniest-tweets-about-cats-and-dogs-this-week_uk_63762474e4b0afce046bbb1f" data-ylk="g:50b8256e-baed-356c-b7c9-7a7d3debb531;itc:0;cpos:2;pos:1;elm:img" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="63762474e4b0afce046bbb1f" data-vars-item-type="card" data-vars-target-content-id="63762474e4b0afce046bbb1f" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="1"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/636edc572300001b00316750.jpg?cache=ugfzNUIlm9&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/636edc572300001b00316750.jpg?cache=ugfzNUIlm9&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.co.uk/entry/funniest-tweets-about-cats-and-dogs-this-week_uk_63762474e4b0afce046bbb1f" data-ylk="g:50b8256e-baed-356c-b7c9-7a7d3debb531;itc:0;cpos:2;pos:2;elm:hdln" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="63762474e4b0afce046bbb1f" data-vars-item-type="card" data-vars-target-content-id="63762474e4b0afce046bbb1f" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="1"><h2 class="card__headline__text">21 Of The Funniest Tweets About Cats And Dogs This Week</h2></a></div></div></div><div class="card  js-card" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="63770111e4b07a02ca81a2de" data-vars-item-type="card" data-vars-target-content-id="63770111e4b07a02ca81a2de" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="2" role="group" aria-label="article" style="order:2"><a class="card__image__link" aria-label="Tory Minister Shut Down On Question Time For Dismissing Brexit As &#x27;Six Years Ago&#x27;" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.co.uk/entry/bbc-question-time-brexit-disaster_uk_63770111e4b07a02ca81a2de" data-ylk="g:34fa750f-ca59-3c50-8308-78d516537045;itc:0;cpos:3;pos:1;elm:img" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="63770111e4b07a02ca81a2de" data-vars-item-type="card" data-vars-target-content-id="63770111e4b07a02ca81a2de" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="2"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/63770549210000390077797c.jpg?ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/63770549210000390077797c.jpg?ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.co.uk/entry/bbc-question-time-brexit-disaster_uk_63770111e4b07a02ca81a2de" data-ylk="g:34fa750f-ca59-3c50-8308-78d516537045;itc:0;cpos:3;pos:2;elm:hdln" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="63770111e4b07a02ca81a2de" data-vars-item-type="card" data-vars-target-content-id="63770111e4b07a02ca81a2de" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="2"><h2 class="card__headline__text">Tory Minister Shut Down On Question Time For Dismissing Brexit As &#x27;Six Years Ago&#x27;</h2></a></div></div></div><div class="card  js-card" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="63766211e4b0e818be4ac905" data-vars-item-type="card" data-vars-target-content-id="63766211e4b0e818be4ac905" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="3" role="group" aria-label="article" style="order:3"><a class="card__image__link" aria-label="Petrol Up 12-A-Litre And Other Measures Buried In Jeremy Hunt&#x27;s Autumn Statement" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.co.uk/entry/jeremy-hunt-autumn-statement-fuel-duty-stealth-tax-schools-police_uk_63766211e4b0e818be4ac905" data-ylk="g:0c721692-b0f0-3cf2-9534-a52cfe37ee64;itc:0;cpos:4;pos:1;elm:img" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="63766211e4b0e818be4ac905" data-vars-item-type="card" data-vars-target-content-id="63766211e4b0e818be4ac905" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="3"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/63767d1a2500003100e6da63.jpeg?cache=HLQJsN4Eb3&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/63767d1a2500003100e6da63.jpeg?cache=HLQJsN4Eb3&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.co.uk/entry/jeremy-hunt-autumn-statement-fuel-duty-stealth-tax-schools-police_uk_63766211e4b0e818be4ac905" data-ylk="g:0c721692-b0f0-3cf2-9534-a52cfe37ee64;itc:0;cpos:4;pos:2;elm:hdln" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="63766211e4b0e818be4ac905" data-vars-item-type="card" data-vars-target-content-id="63766211e4b0e818be4ac905" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="3"><h2 class="card__headline__text">Petrol Up 12-A-Litre And Other Measures Buried In Jeremy Hunt&#x27;s Autumn Statement</h2></a></div></div></div><div class="card  js-card" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="637680f5e4b0e818be4b0190" data-vars-item-type="card" data-vars-target-content-id="637680f5e4b0e818be4b0190" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="4" role="group" aria-label="article" style="order:4"><a class="card__image__link" aria-label="Sue Barker Appears To Accidentally Confirm Her Replacement As Wimbledon Presenter" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.co.uk/entry/sue-barker-wimbledon-presenter-replacement_uk_637680f5e4b0e818be4b0190" data-ylk="g:e5e86ae9-d63a-3c3c-83bb-eef1e131bb82;itc:0;cpos:5;pos:1;elm:img" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="637680f5e4b0e818be4b0190" data-vars-item-type="card" data-vars-target-content-id="637680f5e4b0e818be4b0190" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="4"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/637681232200006300b0cd9c.jpeg?cache=iDYoKnInYH&amp;ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/637681232200006300b0cd9c.jpeg?cache=iDYoKnInYH&amp;ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.co.uk/entry/sue-barker-wimbledon-presenter-replacement_uk_637680f5e4b0e818be4b0190" data-ylk="g:e5e86ae9-d63a-3c3c-83bb-eef1e131bb82;itc:0;cpos:5;pos:2;elm:hdln" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="637680f5e4b0e818be4b0190" data-vars-item-type="card" data-vars-target-content-id="637680f5e4b0e818be4b0190" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="4"><h2 class="card__headline__text">Sue Barker Appears To Accidentally Confirm Her Replacement As Wimbledon Presenter</h2></a></div></div></div><div class="card  js-card" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="637690b9e4b0e818be4b1640" data-vars-item-type="card" data-vars-target-content-id="637690b9e4b0e818be4b1640" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="5" role="group" aria-label="article" style="order:5"><a class="card__image__link" aria-label="Tory Revolt Begins: Jacob Rees-Mogg Brands Jeremy Hunt&#x27;s Tax Rises &#x27;The Easy Option&#x27;" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.co.uk/entry/jacob-rees-mogg-jeremy-hunt-tax-rises-easy-option_uk_637690b9e4b0e818be4b1640" data-ylk="g:3f6a3352-18d6-3f5b-b941-7af091c9b0e0;itc:0;cpos:6;pos:1;elm:img" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="637690b9e4b0e818be4b1640" data-vars-item-type="card" data-vars-target-content-id="637690b9e4b0e818be4b1640" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="5"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><picture><source type="image/webp" srcSet="https://img.huffingtonpost.com/asset/6376af1e2200002100b0cdbe.jpg?ops=434_244&amp;format=webp"/><img class="img-sized__img landscape" loading="lazy" alt="" width="434" height="244" src="https://img.huffingtonpost.com/asset/6376af1e2200002100b0cdbe.jpg?ops=434_244"/></picture></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.co.uk/entry/jacob-rees-mogg-jeremy-hunt-tax-rises-easy-option_uk_637690b9e4b0e818be4b1640" data-ylk="g:3f6a3352-18d6-3f5b-b941-7af091c9b0e0;itc:0;cpos:6;pos:2;elm:hdln" data-vars-unit-name="right" data-vars-unit-type="sidebar" data-vars-subunit-name="trending_articles" data-vars-subunit-type="package" data-vars-item-name="637690b9e4b0e818be4b1640" data-vars-item-type="card" data-vars-target-content-id="637690b9e4b0e818be4b1640" data-vars-target-content-type="buzz" data-vars-type="web_internal_link" data-vars-position-in-subunit="5"><h2 class="card__headline__text">Tory Revolt Begins: Jacob Rees-Mogg Brands Jeremy Hunt&#x27;s Tax Rises &#x27;The Easy Option&#x27;</h2></a></div></div></div></div></section><div class="social-buttons social-buttons--follow social-buttons--uk js-cet-subunit"><h2 class="social-buttons__title">Follow us!</h2><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Follow us on facebook" href="https://www.facebook.com/huffpostuklife" data-vars-subunit-name="subscribe_follow" data-vars-subunit-type="component" data-vars-item-name="facebook" data-vars-item-type="button" data-vars-action-type="subscribe_follow" data-vars-action-value="facebook" data-vars-unit-type="sidebar" data-vars-unit-name="right" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg><svg class="social-test_svg hidden" width="32" height="32" viewBox="0 0 32 32" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M27 16.0672C27 9.95496 22.0751 5 16 5C9.92486 5 5 9.95496 5 16.0672C5 21.5912 9.02254 26.1697 14.2813 27V19.2663H11.4883V16.0672H14.2813V13.629C14.2813 10.8553 15.9235 9.32313 18.4361 9.32313C19.6396 9.32313 20.8984 9.53929 20.8984 9.53929V12.2629H19.5114C18.1449 12.2629 17.7188 13.116 17.7188 13.9912V16.0672H20.7695L20.2818 19.2663H17.7188V27C22.9775 26.1697 27 21.5912 27 16.0672Z" fill="black"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--youtube  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Follow us on youtube" href="https://www.youtube.com/channel/UCwtPniJKxrUL6DzDmFUF-ZA" data-vars-subunit-name="subscribe_follow" data-vars-subunit-type="component" data-vars-item-name="youtube" data-vars-item-type="button" data-vars-action-type="subscribe_follow" data-vars-action-value="youtube" data-vars-unit-type="sidebar" data-vars-unit-name="right" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="14px" viewBox="0 0 19 14" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -225.000000)"><g id="icon_youtube" transform="translate(22.000000, 224.000000)"><path d="M19.2369177,3.08098432 C19.026632,2.26238763 18.4069957,1.61777763 17.6201905,1.39900546 C16.1943203,1.00141363 10.4761905,1.00141363 10.4761905,1.00141363 C10.4761905,1.00141363 4.75806061,1.00141363 3.33208658,1.39900546 C2.54528139,1.61777763 1.92564502,2.26238763 1.71535931,3.08098432 C1.33333333,4.56459686 1.33333333,7.66016398 1.33333333,7.66016398 C1.33333333,7.66016398 1.33333333,10.7556237 1.71535931,12.2393436 C1.92564502,13.0579403 2.54528139,13.7025503 3.33208658,13.9214299 C4.75806061,14.3189143 10.4761905,14.3189143 10.4761905,14.3189143 C10.4761905,14.3189143 16.1943203,14.3189143 17.6201905,13.9214299 C18.4069957,13.7025503 19.026632,13.0579403 19.2369177,12.2393436 C19.6190476,10.7556237 19.6190476,7.66016398 19.6190476,7.66016398 C19.6190476,7.66016398 19.6190476,4.56459686 19.2369177,3.08098432" id="Combined-Shape" fill="#171D67"></path><polygon id="Fill-2" fill="#F4F4F7" points="8.76190476 10.8447837 8.76190476 5.05456602 13.3333333 7.9497855"></polygon></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Follow us on flipboard" href="https://www.flipboard.com/@huffpostuk" data-vars-subunit-name="subscribe_follow" data-vars-subunit-type="component" data-vars-item-name="flipboard" data-vars-item-type="button" data-vars-action-type="subscribe_follow" data-vars-action-value="flipboard" data-vars-unit-type="sidebar" data-vars-unit-name="right" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Follow us on twitter" href="https://www.twitter.com/HuffPostUKLife" data-vars-subunit-name="subscribe_follow" data-vars-subunit-type="component" data-vars-item-name="twitter" data-vars-item-type="button" data-vars-action-type="subscribe_follow" data-vars-action-value="twitter" data-vars-unit-type="sidebar" data-vars-unit-name="right" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg class="social-icon_svg" width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg><svg class="social-test_svg hidden" width="32" height="32" viewBox="0 0 32 32" fill="none"><path d="M28 8.36805C27.1174 8.76905 26.1693 9.03999 25.1726 9.16246C26.1894 8.5382 26.9694 7.54763 27.3373 6.36848C26.386 6.94722 25.3322 7.36773 24.2107 7.59315C23.3123 6.61342 22.0333 6 20.6169 6C17.8984 6 15.6935 8.26076 15.6935 11.0504C15.6935 11.4449 15.7379 11.8285 15.8203 12.1992C11.7266 11.9879 8.10006 9.97746 5.6711 6.92338C5.2483 7.67118 5.0052 8.5382 5.0052 9.46158C5.0052 11.213 5.8751 12.7595 7.19528 13.6645C6.38774 13.6374 5.62882 13.4109 4.96503 13.0326V13.0976C4.96503 15.5437 6.6615 17.5845 8.915 18.0483C8.50066 18.1632 8.06624 18.2239 7.61807 18.2239C7.30098 18.2239 6.99128 18.1936 6.69109 18.135C7.31789 20.14 9.13591 21.601 11.2911 21.64C9.60521 22.9947 7.48172 23.8021 5.17537 23.8021C4.77794 23.8021 4.3858 23.7783 4 23.7317C6.17951 25.1655 8.76702 26 11.5469 26C20.6053 26 25.5573 18.3074 25.5573 11.6356C25.5573 11.4189 25.552 11.2 25.5425 10.9832C26.5044 10.2701 27.3394 9.38246 27.9979 8.3713L28 8.36805Z" fill="black"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--instagram  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Follow us on instagram" href="https://www.instagram.com/huffpostuklife" data-vars-subunit-name="subscribe_follow" data-vars-subunit-type="component" data-vars-item-name="instagram" data-vars-item-type="button" data-vars-action-type="subscribe_follow" data-vars-action-value="instagram" data-vars-unit-type="sidebar" data-vars-unit-name="right" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="19px" viewBox="0 0 19 19" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-22.000000, -304.000000)"><g id="icon_instagram_solid" transform="translate(22.000000, 304.000000)"><path d="M8.58821833,0.731001927 C8.88033566,0.730538704 9.20628191,0.731001927 9.57245715,0.731001927 C12.5018591,0.731001927 12.8490627,0.741656038 14.0058748,0.794926596 C15.0756002,0.844491376 15.6561777,1.02561127 16.0429246,1.17777978 C16.5549299,1.37928145 16.9199623,1.62015702 17.3037377,2.0092637 C17.6877417,2.39837038 17.9254584,2.76894818 18.1247748,3.28775709 C18.2749478,3.67917988 18.4539211,4.26747213 18.5026073,5.35141217 C18.5551793,6.52336444 18.566608,6.87541334 18.566608,9.8423518 C18.566608,12.8092903 18.5551793,13.1613392 18.5026073,14.3332914 C18.4536925,15.4172315 18.2749478,16.0055237 18.1247748,16.3969465 C17.9259156,16.9157554 17.6877417,17.2851752 17.3037377,17.6740502 C16.9197337,18.0631569 16.5551585,18.3040325 16.0429246,18.5055342 C15.6566348,18.6583975 15.0756002,18.8390542 14.0058748,18.8886189 C12.8492913,18.9418895 12.5018591,18.9534701 9.57245715,18.9534701 C6.64282664,18.9534701 6.29562302,18.9418895 5.13903954,18.8886189 C4.06931411,18.8385909 3.48873664,18.657471 3.10176118,18.5053025 C2.58975585,18.3038009 2.22403775,18.0629253 1.84003375,17.6738186 C1.45602975,17.2847119 1.21831299,16.9150606 1.01899663,16.3960201 C0.868823634,16.0045973 0.689850341,15.416305 0.641164119,14.332365 C0.588592143,13.1604127 0.578077748,12.8083638 0.578077748,9.83957246 C0.578077748,6.87078112 0.588592143,6.52058511 0.641164119,5.34863284 C0.690078915,4.26469279 0.868823634,3.67640055 1.01899663,3.28451453 C1.21785584,2.76570562 1.45602975,2.39512783 1.84003375,2.00602115 C2.22403775,1.61691446 2.58975585,1.3760389 3.10176118,1.174074 C3.48850806,1.02121066 4.06931411,0.840553987 5.13903954,0.790757596 C6.15116437,0.744435372 6.54339703,0.730538704 8.58821833,0.728222593 L8.58821833,0.731001927 Z M15.4289753,2.57694256 C14.7021106,2.57694256 14.1123902,3.17380442 14.1123902,3.91055939 C14.1123902,4.64708275 14.7021106,5.24463944 15.4289753,5.24463944 C16.15584,5.24463944 16.7455604,4.64708275 16.7455604,3.91055939 C16.7455604,3.17403603 16.15584,2.57647934 15.4289753,2.57647934 L15.4289753,2.57694256 Z M9.57245715,4.1356854 C6.46088188,4.1356854 3.93811275,6.69197734 3.93811275,9.84489952 C3.93811275,12.9978217 6.46088188,15.5529556 9.57245715,15.5529556 C12.6840324,15.5529556 15.2058873,12.9978217 15.2058873,9.84489952 C15.2058873,6.69197734 12.6838038,4.1356854 9.57222858,4.1356854 L9.57245715,4.1356854 Z" id="Combined-Shape"></path><path d="M9.57245715,6.13912159 C11.5921353,6.13912159 13.2296381,7.79815205 13.2296381,9.84489952 C13.2296381,11.8914154 11.5921353,13.5506774 9.57245715,13.5506774 C7.5525504,13.5506774 5.9152762,11.8914154 5.9152762,9.84489952 C5.9152762,7.79815205 7.5525504,6.13912159 9.57245715,6.13912159 L9.57245715,6.13912159 Z" id="Shape"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--podcast  js-share-link" target="_blank" rel="noopener noreferrer" aria-label="Follow us on podcast" href="https://www.huffingtonpost.co.uk/news/commons-people" data-vars-subunit-name="subscribe_follow" data-vars-subunit-type="component" data-vars-item-name="podcast" data-vars-item-type="button" data-vars-action-type="subscribe_follow" data-vars-action-value="podcast" data-vars-unit-type="sidebar" data-vars-unit-name="right" data-vars-type="web_content_action" data-vars-position-in-subunit="0"><div aria-hidden="true" class="social-buttons__icons__item__svg-wrapper"><svg width="30px" height="37px" viewBox="0 0 30 37" version="1.1"><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-17.000000, -378.000000)" fill="#171D67"><g id="icon_podcast" transform="translate(17.000000, 378.000000)"><g id="Group-3"><g id="Group"><path d="M23.9534368,24.4253203 C26.4460017,22.0567905 28,18.7098731 28,15 C28,7.82029825 22.1797017,2 15,2 C7.82029825,2 2,7.82029825 2,15 C2,18.7098731 3.55399832,22.0567905 6.04656316,24.4253203 C6.01577318,24.7786605 6,25.1371813 6,25.5 C6,26.0356808 6.03438364,26.5619924 6.10071658,27.0760948 C2.40015035,24.3444713 0,19.9525282 0,15 C0,6.71572875 6.71572875,0 15,0 C23.2842712,0 30,6.71572875 30,15 C30,19.9525282 27.5998497,24.3444713 23.8992834,27.0760948 C23.9656164,26.5619924 24,26.0356808 24,25.5 C24,25.1371813 23.9842268,24.7786605 23.9534368,24.4253203 Z" id="Combined-Shape"></path><path d="M7.4148248,19.8461538 C6.5192259,18.4472762 6,16.784274 6,15 C6,10.0294373 10.0294373,6 15,6 C19.9705627,6 24,10.0294373 24,15 C24,16.784274 23.4807741,18.4472762 22.5851752,19.8461538 C22.2212598,19.1830013 21.7952013,18.5707267 21.3165839,18.0205114 C21.7546572,17.106052 22,16.0816774 22,15 C22,11.1340068 18.8659932,8 15,8 C11.1340068,8 8,11.1340068 8,15 C8,16.0816774 8.24534278,17.106052 8.6834161,18.0205114 C8.2047987,18.5707267 7.77874024,19.1830013 7.4148248,19.8461538 Z" id="Combined-Shape"></path></g><path d="M19.4101025,24.3972416 C19.4101025,26.7974467 17.4457677,28.7612509 15.0449139,28.7612509 C12.6440602,28.7612509 10.6797253,26.7974467 10.6797253,24.3972416 C10.6797253,23.8361547 10.2432065,23.3997538 9.68196792,23.3997538 C9.12072939,23.3997538 8.68421053,23.8361547 8.68421053,24.3972416 C8.68421053,27.5764223 11.0227044,30.2574826 14.1718762,30.6935718 L14.1718762,35.4942937 C14.1718762,35.9618661 14.5460352,36.335924 15.013734,36.335924 C15.4814328,36.335924 15.85528,35.9306946 15.85528,35.4942937 L15.85528,30.662712 C19.0047636,30.2259994 21.3744374,27.5764223 21.3744374,24.3660701 C21.4056173,23.8361547 20.9690985,23.3997538 20.4078599,23.3997538 C19.8466214,23.3997538 19.4101025,23.8361547 19.4101025,24.3972416 Z" id="Fill-1"></path><rect id="Rectangle" x="12" y="15" width="6" height="6.75"></rect><circle id="Oval" cx="15" cy="15" r="3"></circle><circle id="Oval-Copy" cx="15" cy="21.75" r="3"></circle></g></g></g></g></svg></div></a></div></div><div class="js-newsletter-container" id="newsletter-right-rail"></div><div class="js-react-hydrator" data-component-name="Newsletter" data-component-id="786" data-component-props="{&quot;newsletter&quot;:{&quot;id&quot;:&quot;59e8a04be4b08f9f9edd2250&quot;,&quot;cmId&quot;:&quot;huffpost_email_uk-life&quot;,&quot;cmName&quot;:&quot;huffpost_email_uk-life&quot;,&quot;epsilonId&quot;:&quot;huffpost_email_uk-life&quot;,&quot;epsilonName&quot;:&quot;huffpost_email_uk-life&quot;,&quot;sailthruId&quot;:&quot;huffpost_email_uk-life&quot;,&quot;sailthruName&quot;:&quot;huffpost_email_uk-life&quot;,&quot;newsletterProviderId&quot;:&quot;huffpost_email_uk-life&quot;,&quot;slug&quot;:&quot;uk-lifestyle&quot;,&quot;name&quot;:&quot;Lifestyle&quot;,&quot;description&quot;:&quot;Sign up here&quot;,&quot;hub&quot;:false,&quot;appleHub&quot;:false,&quot;modal&quot;:false,&quot;meta&quot;:{&quot;title&quot;:&quot;HuffPost UK Life Newsletter&quot;,&quot;description&quot;:&quot;Sign up and we&#x27;ll email you a daily dose of lifestyle stories, covering sex, relationships, health, wellness, money, and green living.&quot;,&quot;keywords&quot;:[{&quot;id&quot;:&quot;56e7e4eae4b03fb88ede1831&quot;,&quot;name&quot;:&quot;lifestyle&quot;,&quot;slug&quot;:{&quot;text&quot;:&quot;lifestyle&quot;,&quot;transliterated&quot;:&quot;lifestyle&quot;},&quot;count&quot;:357,&quot;tagType&quot;:&quot;freeform&quot;,&quot;relegenceSubjectId&quot;:980877,&quot;created&quot;:1481831108915},{&quot;id&quot;:&quot;5ae1d848e4b055fd7fc9089c&quot;,&quot;name&quot;:&quot;Newsletter&quot;,&quot;slug&quot;:{&quot;text&quot;:&quot;newsletter&quot;,&quot;transliterated&quot;:&quot;newsletter&quot;},&quot;count&quot;:0,&quot;created&quot;:1524750408450}],&quot;image&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;default-newsletter.jpg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;},&quot;credit&quot;:&quot;&quot;,&quot;ops&quot;:&quot;&quot;}},&quot;customFields&quot;:[],&quot;subscribeText&quot;:{&quot;submitLabel&quot;:&quot;SUBSCRIBE&quot;,&quot;successTitle&quot;:&quot;Successfully Subscribed!&quot;,&quot;successDescription&quot;:&quot;Realness delivered to your inbox&quot;},&quot;moduleOverrides&quot;:{},&quot;added&quot;:1508417611531,&quot;createdBy&quot;:{&quot;id&quot;:&quot;54c27fbde4b0f8e76b018b5c&quot;,&quot;displayName&quot;:&quot;Nik Petrov&quot;},&quot;updatedAt&quot;:1663638394926},&quot;source&quot;:&quot;sidebar&quot;,&quot;modifiers&quot;:[],&quot;edition&quot;:&quot;uk&quot;,&quot;cetDataVars&quot;:{&quot;page_type&quot;:&quot;buzz&quot;,&quot;unit_name&quot;:&quot;right&quot;,&quot;unit_type&quot;:&quot;sidebar&quot;,&quot;subunit_name&quot;:&quot;subscribe_follow&quot;,&quot;subunit_type&quot;:&quot;component&quot;,&quot;position_in_subunit&quot;:0}}"><section aria-label="Newsletter subscription" class="newsletter newsletter--initial newsletter--logged-out js-cet-subunit"><div class="newsletter__contents"><div class="newsletter__prompts "><div class="newsletter__info">Newsletter sign-up</div><h2 class="newsletter__cta">HuffPost UK Life Newsletter</h2><div class="newsletter__description">Sign up and we&#x27;ll email you a daily dose of lifestyle stories, covering sex, relationships, health, wellness, money, and green living.</div></div><form class="newsletter__input"><input type="email" class="newsletter__input__text" name="email_address" aria-label="Enter your email address" placeholder="address@email.com" value="" aria-describedby="newsletter-error" autoComplete="email"/><input type="submit" class="newsletter__input__submit js-cet-item" aria-label="Subscribe" value="SUBSCRIBE"/><div id="newsletter-error" class="newsletter__error"></div></form><div class="newsletter__success" aria-hidden="true"><div class="newsletter__success__1">Successfully Subscribed!</div><div class="newsletter__success__2">Realness delivered to your inbox</div><div class="newsletter__success__checkmark"><svg width="30px" height="30px" viewBox="0 0 30 30" version="1.1"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M20.8802625,10.013175 L12.8342625,18.019425 L9.8867625,15.032175 C9.5282625,14.63355 8.8907625,14.63355 8.4925125,15.032175 C8.0942625,15.390675 8.0942625,16.0278 8.4925125,16.42605 L12.1570125,20.130675 C12.3561375,20.289675 12.5950125,20.4093 12.8740125,20.4093 C13.1530125,20.4093 13.3918875,20.3298 13.5910125,20.130675 L22.3540125,11.407425 C22.7522625,11.048925 22.7522625,10.411425 22.3540125,10.013175 C21.9557625,9.614925 21.3182625,9.614925 20.8802625,10.013175" id="Fill-1" fill="#FFFFFF"></path></g></svg></div></div></div></section></div><div class="advertisement ad-right-rail-lower"><div id="readmo-c59575d103b5402498fd070bb787435b"></div><div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad-sidebar-2" class="ad-right_rail_300x250_lower ad-spot--gam ad-spot--gam-sidebar-2"></div>
<script type="text/javascript">
  HPGam.cmd.push(function(){
		return HPGam.render("sidebar-2", "right_rail_300x250_lower", false);
  });
</script>
</div></div></div></aside></div></article><div data-rapid="marko-sec" class="footer-wrapper" id="footer"><div class="advertisement ad-leaderboard-footer"><div id="ad_leaderboard_footer" class="ad_leaderboard_footer ad_wrapper_" style="display:table;margin:0 auto;padding:5px 0 15px;"><div id="ad-bottom-1" class="ad-leaderboard_footer ad-spot--gam ad-spot--gam-bottom-1"></div>
<script type="text/javascript">
  HPGam.cmd.push(function(){
		return HPGam.render("bottom-1", "leaderboard_footer", false);
  });
</script>
</div></div><footer id="site-footer" class="site-footer life"><div class="site-footer__wrapper"><div class="site-footer__content"><a aria-label="HuffPost homepage" class="site-footer__logo" href="/" data-ylk="slk:HuffPost;itc:0;elm:img"><svg class="site-footer__logo__svg large" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve" width="176px"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg><svg class="site-footer__logo__svg small" version="1.1" id="Layer_1" height="28px" x="0px" y="0px" viewBox="0 0 30 30" xml:space="preserve"><g><g><path class="st0" d="M10.9,30l5.2-30H0v30L10.9,30z"></path></g><g><path class="st0" d="M19.1,0l-5.2,30L30,30l0-30L19.1,0z"></path></g></g></svg></a><div class="site-footer__links sections"><a href="/news/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:0">News</a><a href="/news/at-what-cost/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:1">Cost of Living</a><a href="/politics/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:2">Politics</a><a href="/entertainment/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:3">Entertainment</a><a href="/lifestyle/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:4">Life</a><a href="/news/shopping/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:5">Shopping</a><a href="/parents/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:6">Parents</a></div><div class="site-footer__links corp-links"><a href="/static/huffingtonpostcouk-about-us" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:0">About Us</a><a href="/static/huffpost-uk-contact-us" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:1">Contact Us</a><a href="https://www.buzzfeed.com/about/jobs#job-listings" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:2">Work For Us</a><a href="https://advertise.buzzfeed.com/" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:3">Advertise With Us</a><a href="/static/corrections" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:4">Standards And Corrections</a><a href="/rss/index.xml" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:5">RSS</a><a href="/static/user-agreement-uk" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:6">User Agreement</a><a href="/static/huffingtonpostcouk-comment-policy" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:7">Comment Policy</a><a href="https://www.huffpost.com/static/privacy-policy" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:8">Privacy Policy</a><a href="https://www.huffpost.com/static/consent-preferences" class="site-footer__link site-footer__corp-link undefined" data-ylk="subsec:corp-links;itc:0;cpos:9">Consent Preferences</a><div class="site-footer__link site-footer__corp-link"><div id="ccpa-link-container"></div></div></div></div><div class="site-footer__branding"><div class="site-footer__branding__copyright">Part of HuffPost Lifestyle. ©2022 BuzzFeed, Inc. All rights reserved.</div><div class="site-footer__branding__legal">The Huffington Post</div></div></div></footer></div><script id="intl-messages" type="application/json">{"locale":"en-GB","messages":{"ABOUT":"About","ADVERTISEMENT":"Advertisement","AND":"and ","BEFORE_YOU_GO":"Before You Go","BLOCKQUOTE":"“{quote}”","BREAKING_NEWS":"BREAKING NEWS","BROUGHT_TO_YOU_BY_HUFFPOST_SHOPPING":"Brought To You By Huffpost Shopping","BY":"By","CANCEL":"Cancel","CLICK_TO_SUGGEST_A_CORRECTION":"Click to suggest a correction","CLOSE":"Close","CLOSE_EDITIONS_MENU":"Close editions menu","COLUMNIST":"Columnist","CONTENT_REMOVED":"Content Removed","CONTRIBUTOR":"Contributor","CONTRIBUTOR_DISCLAIMER":"This post was published on the now-closed HuffPost Contributor platform. Contributors control their own work and posted freely to our site. If you need to flag this entry as abusive, <a>send us an email.</a>","COPYRIGHT":"Part of {comscoreFooterText}. ©{year} BuzzFeed, Inc. All rights reserved.","CUSTOM_FLAG":"THE WAUGH ZONE","DEVELOPING":"DEVELOPING","EDITIONS_MENU_LABEL":"{editionName} edition","EXCLUSIVE":"EXCLUSIVE","FOLLOW_US":"Follow us","FOLLOW_US_EXCLAMATION":"Follow us!","GOT_A_TIP":"Got a tip?","GOT_A_TIP_DESCRIPTION":"Do you have info to share with HuffPost reporters? <a>Here’s how.</a>","GUEST_WRITER":"Guest Writer","INTERNAL_SERVER_ERROR":"Internal Server Error","LATEST_IN":"Latest In","LIVE":"Live","LOAD_MORE_ARTICLES":"Load More Articles","MORE":"More","MORE_FROM_SECTION":"More {sectionName}","MORE_IN":"More In {section}","NEWSLETTER_SIGN_UP":"Newsletter sign-up","NEWSLETTER_SIGNUP_EMAIL_PLACEHOLDER":"address@email.com","NEWSLETTER_SIGNUP_ENTER_EMAIL":"Enter your email address","NEWSLETTER_SIGNUP_SUBSCRIBE":"Subscribe","NEWSLETTER_SIGNUP_SUCCESS":"You have been successfully signed up.","NEWSLETTER_SIGNUP_THANKYOU":"Thanks!","NOT_FOUND":"Not Found","OPINION_VIP_GUEST_WRITER":"VIP Guest Writer","PAGE_NOT_FOUND":"Page not found!","PRIVACY_POLICY":"Privacy Policy","REDESIGN_PROMO_DESCRIPTION":"At HuffPost, we report with empathy and put people at the heart of every story. <a>Learn more here.</a>","REDESIGN_PROMO_TITLE":"It's Personal","RELATED":"Related","SEE_GALLERY":"See gallery","SEE_MORE":"SEE MORE","SEE_MORE_IN_SECTION":"See More in {section}","SEND":"Send","SENDING":"Sending…","SHOW_FULL_BIO":"Show Full Bio","SPECIAL_REPORT":"SPECIAL REPORT","SUGGEST_A_CORRECTION":"Suggest a correction","SUGGEST_CORRECTION_FORM_EMAIL_FIELD_LABEL":"Your Email","SUGGEST_CORRECTION_FORM_EMAIL_FIELD_PLACEHOLDER":"pat@example.com","SUGGEST_CORRECTION_FORM_MESSAGE_FIELD_LABEL":"What is the correction? Describe the error here.","SUGGEST_CORRECTION_FORM_MESSAGE_FIELD_PLACEHOLDER":"i.e. a name was wrong in a recent story...","SUGGEST_CORRECTION_FORM_NAME_FIELD_LABEL":"Your Name","SUGGEST_CORRECTION_FORM_NAME_FIELD_PLACEHOLDER":"Pat Smith","SUGGEST_CORRECTION_FORM_SUBMISSION_ERROR_TEXT":"There was an error in processing your submission.  Please close this form and try again","SUGGEST_CORRECTION_FORM_SUBMISSION_ERROR_TITLE":"ERROR!","SUGGEST_CORRECTION_FORM_SUBMISSION_SUCCESS_TEXT":"Your correction has been submitted successfully","SUGGEST_CORRECTION_FORM_SUBMISSION_SUCCESS_TITLE":"SUCCESS!","TAKE_ME_TO_THE_FRONT_PAGE":"TAKE ME TO THE FRONT PAGE","TERMS":"Terms","TEXTAREA_CHARACTERS_REMAINING":"{charsRemaining} {charsRemaining, plural, one {character} other {characters}} remaining","THE_BLOG":"The Blog","THIS_CONTENT_HAS_BEEN_REMOVED":"This content has been removed.","TOP_VIDEOS":"TOP VIDEOS","TRENDING":"Trending","UPDATED":"Updated","VIDEOS_FOR_YOU":"Videos For You","VIEW_COMMENTS":"View Comments","WHATS_HOT":"What's Hot"}}</script><script src="https://www.huffpost.com/static-assets/cambria/app/vendors~SubNav~critical-static-leftnav~embed~featured~highline~life~news~opinion~react-intl~spoils~v~9d9da2a4.906eaa36350431391cd5.js"></script><script src="https://www.huffpost.com/static-assets/cambria/app/vendors~embed~featured~highline~life~news~opinion~react-dom~spoils~video~voices.1f6de0b0643f6874e10b.js"></script><script src="https://www.huffpost.com/static-assets/cambria/app/life.33e0fcb699c163f5b700.js"></script><link rel="stylesheet" href="https://www.huffpost.com/static-assets/cambria/app/life.756f5f567c9a3655a2bc.css" /><div id="vanitydiv" style="visibility:hidden;height:0px;"></div><script type="text/javascript">
  window.comscore_data = {"c1":2,"c2":6723616,"c3":"","c4":"https://www.huffingtonpost.co.uk/entry/why-gen-z-are-low-in-vitamin-d-and-heres-how-to-get-yours_uk_63762bc1e4b0afce046bd16b","c5":"UK-LIFESTYLE","c6":"","c15":"","options":{"url_append":"comscorekw=UK-LIFESTYLE"}};

  var script = document.createElement("script");
  script.src = "https://sb.scorecardresearch.com/beacon.js";
  script.async = true;
  script.onload = function() {
    if (window.__cmp) {
      window.__cmp('getVendorConsents', null, function(cmpData, cmpSuccess) {
        window.waitForGlobal('__uspapi', function() {
          window.__uspapi( 'getDoNotSell', 1, function(uspData, uspSuccess) {
            if ( cmpSuccess && cmpData && cmpData.gdprApplies && cmpData.vendorConsents ) {
              console.log('[COMSCORE] cs_ucfr from vendorConsents');
              window.comscore_data.cs_ucfr = cmpData.vendorConsents[77] ? 1 : 0; // 77 is comscore's vendor id
            } else if ( uspSuccess && uspData && uspData.hasOwnProperty('doNotSell') ) {
              // "doNotSell === true" => user has opted out of letting us sell their info
              // "doNotSell === false" => user hasn't opted out
              console.log('[COMSCORE] cs_ucfr from USP');
              window.comscore_data.cs_ucfr = uspData.doNotSell ? 0 : 1;
            }
            if (window.COMSCORE) {
              window.COMSCORE.beacon(window.comscore_data);
            }
          });
        });
      });
    } else {
      if (window.COMSCORE) {
        window.COMSCORE.beacon(window.comscore_data);
      }
    }
  };
  document.body.appendChild(script);
</script><noscript><img alt="" width="1" height="1" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1"></noscript><script type="text/javascript">
window.rapidConfig = (function(){
  var rapidJson = {"spaceid":"1197803240","async_all_clicks":true,"accountGUID":null,"tracked_mods":[],"nonanchor_track_class":"yr-track","rapid_noclick_resp":"yr-no-track","test_id":null,"keys":{"st_sec":"uk.hpmglife","pt":"content","pct":"story","paid":"huffpost_uk_744=hpo:63762bc1e4b0afce046bd16b","ver":"cambria","p_sec":"lifestyle","pageview_on_init":true},"pageview_on_init":true} || {};
  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  return rapidJson;
}());
if (window.getProfile) {
  window.getProfile()
  .then(function(profile) {
    if (!profile) return;
    window.rapidConfig.accountGUID = profile.guid;
    var subscription = profile.subscriptions.find(function(sub) {
      return sub.roles && sub.roles.indexOf('premium') > -1;
    });
    if (!subscription) {
      window.rapidConfig.keys.pl4 = 'basic';
      return;
    }
    switch (subscription.renewalPeriod) {
      case 'monthly':
        window.rapidConfig.keys.pl4 = 'premium-monthly';
      break;
      case 'yearly':
        window.rapidConfig.keys.pl4 = 'premium-annual';
      break;
    }
  })
  .then(function() {
    /*window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);

    window.HUFFPOST.pageReady(function() {
      var sections = document.querySelectorAll('[data-rapid="marko-sec"]');
      window.HUFFPOST.rapidSecs = Array.prototype.map.call(sections, function(el) { return el.id });
      window.RapidInstance.addModules(window.HUFFPOST.rapidSecs, false, { useViewability: true });
      if ( window.RapidInstance.addModuleProgression && window.HUFFPOST.rapidSecs.includes("entry-body") ) {
        window.RapidInstance.addModuleProgression('entry-body');
      }
    });*/
  })
  .catch(function(e) {
    console.warn("Couldn't init Rapid", e);
  })
}
</script><script type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-1740781-82"></script><script type="text/javascript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  if (window.getProfile) {
    getProfile().then(function(profile) {
      gtag('js', new Date());
      gtag('set', {
        custom_map: {
          dimension1: 'pageType',
          dimension2: 'team',
          dimension3: 'tags',
          dimension4: 'edition',
          dimension5: 'department',
          dimension6: 'section',
          dimension7: 'author',
          dimension8: 'articleId',
          dimension9: 'publishDate',
          dimension10: 'platform',
          dimension11: 'loggedIn',
          dimension12: 'videoPresence',
          dimension13: 'originalEdition',
        },
      });
      var config = {"pageType":"content","team":"uk_life","tags":"health,wellbeing,young-people,work-from-home,winter-well","edition":"uk","department":"lifestyle","section":"lifestyle","author":"habiba-katsha","articleId":"63762bc1e4b0afce046bd16b","publishDate":"2022-11-18T05:00:17","platform":"cambria","loggedIn":false,"videoPresence":"video_novideo","originalEdition":"uk"};
      config.loggedIn = !!profile;
      gtag('set', config);
      gtag('config', 'UA-1740781-82', {
        page_title: "Why Gen Z Are So Low In Vitamin D (And How To Get Yours)",
      });
    });
  }
</script><script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

  fbq('init', '1112906175403201');
  fbq('track', "PageView");

  var _fbPartnerID = 10153394098876130;
  if (_fbPartnerID !== null) {
    fbq('init', _fbPartnerID + '');
    fbq('track', "PageView");
  }

  (function () {
    'use strict';
    document.addEventListener('DOMContentLoaded', function () {
      document.body.addEventListener('click', function(event) {
        fbq('track', "Click");
      });
    });
  })();
</script><noscript><img height="1" src="https://www.facebook.com/tr?id=1112906175403201&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript><script src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v3.3&amp;appId=238320442863988&amp;autoLogAppEvents=1" async="async" defer="defer" crossorigin="anonymous"></script><div class="advertisement ad-mobileweb-bottom-floating"></div><script>
for (iframe of document.getElementsByTagName('iframe')) {
  source = iframe.getAttribute('src');
    if(source && source.match(/^(http|https):\/\/vid.me/)) {
      console.log(`removing ${source}`)
      iframe.remove();
    }
}
</script><iframe src="https://8154892.fls.doubleclick.net/activityi;src=8154892;type=hplife;cat=hplfeuk;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
<script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/134214X1597519.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script>
<script
    type="text/javascript">window.readmoGatewayUrl='https:\/\/readmo.yahoo.com\/v1\/recommends';
    
       var infinite_scroll = 0;
    
    (window.readmo = window.readmo || []).push({
        section: 'c59575d103b5402498fd070bb787435b',
        container: '#readmo-c59575d103b5402498fd070bb787435b',
        infinite:  infinite_scroll,
        params:{  }
    });
    !(function(d){
        var script = d.createElement("script");
        script.async = true;
        script.src = 'https:\/\/s.yimg.com\/dy\/ads\/readmo.js';
        d.body.appendChild(script);})(document);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script></main></div></body></html>