

<!DOCTYPE html>
<html lang="en">
    <head>
        


<meta charset="utf-8">
<title>Emmys 2018: 'Game Of Thrones' Leads Nominations While Benedict Cumberbatch And Millie Bobby Brown Receive Nods</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="Have your favourite shows made the cut?" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5b478f671900002a00c6589c.jpeg?cache=Ke7jgKTOpa&amp;ops=1200_630" />
		<meta property="og:site_name" content="HuffPost UK" />
		<meta property="og:title" content="&#039;Game Of Thrones&#039; Leads Emmys Nominations While Plenty Of British Talent Is Also Recognised" />
		<meta property="og:description" content="Have your favourite shows made the cut?" />
		<meta property="og:url" content="http://www.huffingtonpost.co.uk/entry/emmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" />
		<meta property="og:app_id" content="238320442863988" />
		<meta property="fb:app_id" content="238320442863988" />
		<meta property="twitter:site" content="HuffPostUK" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="&#039;Game Of Thrones&#039; Leads Emmys Nominations While Plenty Of British Talent Is Also Recognised" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5b478f671900002a00c6589c.jpeg?cache=Ke7jgKTOpa&amp;ops=1200_630" />
		<meta name="twitter:description" content="Have your favourite shows made the cut?" />
		<meta property="fb:pages" content="225296270830910" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="uktv,Game of Thrones,Benedict Cumberbatch,stranger things,The Crown,black mirror,emmys,Claire Foy,Saturday Night Live,Westworld" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5b478f671900002a00c6589c.jpeg?cache=Ke7jgKTOpa&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="en_GB" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Entertainment" />
		<meta property="article:tag" content="uktv,Game of Thrones,Benedict Cumberbatch,stranger things,The Crown,black mirror,emmys,Claire Foy,Saturday Night Live,Westworld" />
		<meta property="article:published_time" content="2018-07-12T18:27:28+01:00" />
		<meta property="article:modified_time" content="2018-07-12T18:27:28+01:00" />
		<meta name="can-recommend" content="true" />
		<meta property="twitter:creator" content="@sillyolddaniel" />
	    <link rel="canonical" href="https://www.huffingtonpost.co.uk/entry/emmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.co.uk/entry/emmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861"
    },
    "headline": "Emmys 2018: 'Game Of Thrones' Leads Nominations While Benedict Cumberbatch And Millie Bobby Brown Receive Nods",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5b478f671900002a00c6589c.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-07-12T18:27:28+01:00",
    "datePublished": "2018-07-12T18:27:28+01:00",
    "dateModified": "2018-07-12T18:27:28+01:00",
    "author": {
        "@type": "Person",
        "name": "Daniel Welsh"
    },
    "creator": {
        "@type": "Person",
        "name": "Daniel Welsh"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.co.uk",
        "name": "HuffPost UK",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "Have your favourite shows made the cut?",
    "articleSection": "Entertainment",
    "keywords": [
        "uktv",
        "Game of Thrones",
        "Benedict Cumberbatch",
        "stranger things",
        "The Crown",
        "black mirror",
        "emmys",
        "Claire Foy",
        "Saturday Night Live",
        "Westworld",
        "@nomidarticle",
        "@instantarticle",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "en_GB",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5b478f671900002a00c6589c.jpeg?ops=200_150",
    "url": "https://www.huffingtonpost.co.uk/entry/emmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.co.uk/amp/entry/emmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.co.uk/entry/emmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/css/styles.min.css">

    
    
    


    <meta name="oath:guce:product-eu" content="true"/>
    <meta name="oath:guce:consent-host" content="guce.huffingtonpost.co.uk"/>
    <meta name="oath:guce:locale" content="en-gb"/>
    <meta name="oath:guce:inline-consent" content="false"/>
    
                <!-- guce.js script -->
        <script async src="https://s.yimg.com/oa/guce.js"></script>
    
    <!-- Consent Manager Tag : Stubbed (minified) (updated 2018-05-10) -->
    <script type="text/javascript">
    !function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:r})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=3)}({3:function(e,n){!function(){var e=!1,n=!!window.frames.__cmpLocator,t="function"==typeof __cmp,r=!!window.__cmp&&!!window.__cmp.msgHandler;function o(e){var n="string"==typeof e.data,t=e.data;if(n)try{t=JSON.parse(e.data)}catch(e){}if(t.__cmpCall){var r=t.__cmpCall;window.__cmp(r.command,r.parameter,function(t,o){var a={__cmpReturn:{returnValue:t,success:o,callId:r.callId}};e.source.postMessage(n?JSON.stringify(a):a,"*")})}}n||function e(){if(document.body&&document.body.firstChild){var n=document.body,t=document.createElement("iframe");t.style.display="none",t.height=t.width=0,t.name="__cmpLocator",n.insertBefore(t,n.firstChild)}else setTimeout(e,5)}(),t||(window.__cmp=function(){var n=arguments;if(__cmp.a=__cmp.a||[],!n.length)return __cmp.a;"ping"===n[0]?n[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(n))}),r||(__cmp.msgHandler=o,window.addEventListener?window.addEventListener("message",o,!1):window.attachEvent("onmessage",o))}()}});
    </script>
    <!-- End Consent Manager Tag : Stubbed (minified) -->
    <!-- Consent Manager Tag : Script -->
    <script type="text/javascript" src="https://consent.cmp.oath.com/cmp.js" async></script>


<script src="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/css/editions/uk.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=uk_5b478b90e4b0e7c958f92861" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <script type="text/javascript">
window.adTechCallback = function() {
  
  if ('function' === typeof window.adSetHtNm) { window.adSetHtNm('https://uk.at.atwola.com'); }
  
  
  window.adSetNetId('1065.1');
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=entertainment;kvpagetype=bpage:embedded_video:listicle:news:slideshow;kventryid=5b478b90e4b0e7c958f92861;kvpubmarket=uk;kvcmsid=hpo:5b478b90e4b0e7c958f92861;kveditags=saturday-night-live:emmys:game-of-thrones:the-crown:black-mirror:westworld:claire-foy:@nomidarticle:@gamp:benedict-cumberbatch:stranger-things:uktv:@instantarticle;kvpublisher=huffpost;kvvert=entertainment;kvblogger=daniel-welsh"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  window.tacProp.tags += ";kvrefd="+window.location.href;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
};
</script>

<script src="https://o.aolcdn.com/ads/adsWrapperIntl.js" async></script>
<script type="text/javascript">

  
  
  window.waitForGlobal('adsDisableFileless', function(){ 
  
    adsDisableFileless('1'); //to fix talktalk ads
  
  });
  
  
  
  
  window.waitForGlobal('adSetAdURL', function(){
  
    window.adTechCallback();
  
  });
  
</script>


<script type="text/javascript">
(function(){
  function getQuery(fetch, def) {
    def = def || '';
    var url_query = window.location.search.substring(1);
    var params = url_query.split('&');
    for (var i = 0; i < params.length; i++) {
      var name = params[i].split('=');
      if (name[0] == fetch) {
        return name[1];
      }
    }
    return def;
  }
  
  function getCookie(e) {
    var t, n, i = e + "=", r = document.cookie.split(";"), o = 0;
    for (n = r.length; n > o; o++)
    if (t = r[o],
    t = t.trim(),
    0 === t.indexOf(i))
    return t.substring(i.length, t.length);
    return ""
  }
  
  var paramBuilder = {
    queryStrings: [],
    addToArray: function(k, v) { if (v !== null && v.length > 0 ) { this.queryStrings.push(k+v); } }
  };
  paramBuilder.addToArray('c3s_l=', getCookie('c3s_l'));
  paramBuilder.addToArray('oo_global_l=', getCookie('oo_global_l'));
  paramBuilder.addToArray('oo_seen_l=', getCookie('oo_seen_l'));
  
  var rpc_val = getQuery('rpc', '');
  var rpc_mode = getQuery('rpc_mode', '');
  if (rpc_val === "ttg") { paramBuilder.addToArray('force_cobrand=', 'ttguk'); }
  if (rpc_mode === "uat") { window.io_c3s_mode = rpc_mode; }
  
  window.io_c3s = paramBuilder;
})();
</script>

<script type="text/javascript">

waitForGlobal('io_c3s', function() {

  window.uk_sponsorship = "";
  var split_path = window.uk_sponsorship || [
  "entertainment",
  "news",
  
  ].join('.');

  while ( split_path[split_path.length-1] === ".") { split_path = split_path.slice(0, -1); }

  if (window.io_c3s_mode) { split_path = split_path + "." + window.io_c3s_mode; }
  
  var revenue_splitter_path = 'https://rs.aol.co.uk/1.0/hpuk.' + split_path + '/cobrand.js';
  
  var queryStrings = (typeof io_c3s != 'undefined' && io_c3s.queryStrings.length) ? "?" + io_c3s.queryStrings.join("&") : '';


  var c3scr = document.createElement('script');
  c3scr.type = 'text/javascript';
  c3scr.charset = "UTF-8"
  c3scr.async = true;
  c3scr.id = "c3s-init";
  c3scr.src = revenue_splitter_path + queryStrings;
  document.head.appendChild(c3scr);
});

</script>
<meta name="taboola.category" content="entertainment" />

<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>
<script>
window.commercial_video = {
  "site_and_category":"uk.entertainment",
  "package":null
};

</script>
<script>
if (typeof HPAds !== 'undefined' && HPAds.ad_reload) {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    jQuery(document).trigger('reloadAd', document.getElementById(id));
    HPAds.ad_reload_old.apply(this, arguments);
  };
}
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        switch('entertainment') {
            case "uk-lifestyle": c = "lifestyle"; break;
            case "uk-politics": c = "politics"; break;
            case "uk-sport": c = "sports"; break;
            case "uk-universities-education": c = "students"; break;
            case "uk-tech": c = "tech"; break;
            case "uk-comedy": c = "comedy"; break;
            case "uk-parents": c = "parents"; break;
            case "uk-style": c = "style"; break;
            case "uk-entertainment": c = "entertainment"; break;
            case "uk": c = "news"; break;
            default: c = "entertainment"; break;
        }
        taboolaParams.container = taboolaParams.container.replace('%section', c);
        taboolaParams.placement = taboolaParams.placement.replace('%section', c);
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script async src="//cdn.mediavoice.com/nativeads/script/aoluk/PolarDis.js"></script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>

        
        <!-- ads_asset_insert -->
        

                
                                                    <script type="text/javascript">
    var cookieCheckRegex = /c3s_l=ttguk;/;
    if (cookieCheckRegex.test(document.cookie)) {
        window.Tracking.cobrand = 'ttguk';
    } else {
        var referrerCheckRegex = /^.*\.?talktalk.co.uk/;

        if (referrerCheckRegex.test(document.referrer)) {
            window.Tracking.cobrand = 'ttguk';
        }
    }
</script>
<!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.1.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803240,"keys":{"ver":"huffpostcms","st_sec":"uk.hpmgent","pt":"content","pct":"story","paid":"huffpost_uk_744=hpo:5b478b90e4b0e7c958f92861"},"nol":true,"nonanchor_track_class":"yr-track","async_all_clicks":true};

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10&appId=238320442863988";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-uk locale-en_GB entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                
            </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
            <div class="inner-container row">
                                                                                

<header id="desktop__main_header" class="header js-header">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">UK</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                        
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=DE" data-edition="de">
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=ZA" data-edition="za">
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://facebook.com/HuffPostUK"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/HuffPostUK"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/huffpostuk/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest yr-social-list-item"
           href="https://www.pinterest.com/huffpostuk/"
           data-social-overlay="top-nav__pinterest-overlay"
           data-social-name="pinterest"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--news::after,
            .nav__item--news .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--news .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--news  yr-nav-item"
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="news"
        >
            <a class="nav__item__link" href="/news/">News</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/royal-wedding/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Royal Wedding</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/crime/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Crime</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/air-pollution/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Air Pollution</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sourced/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sourced</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/beyond-brexit/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Beyond Brexit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/life-less-ordinary/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Life Less Ordinary</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/media/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Media</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/downtime/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Downtime</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/there-isnt-enough-coverage-of-knife-crime-6-people-shared-their-experience-of-police-and-crime-in-britain-today_uk_5b41be0de4b05127ccf2ee94"><div class="dropdown__column__row--entry-content">&#039;I&#039;ve Been Stopped By Police&#039;: 6 People Shared Their Experiences Of Crime In Their Area</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/secret-documents-reveal-thatcher-government-tried-to-silence-british-sikhs_uk_5b474400e4b0bc69a7846831"><div class="dropdown__column__row--entry-content">Secret Documents Reveal Thatcher Government Tried To Silence British Sikhs</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/saffiyah-khan-trump_uk_5b44b9c3e4b048036ea2c064"><div class="dropdown__column__row--entry-content">Teenager Who Famously Stood Up To EDL Leader Urges People To Show Trump He Is Not Welcome</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/thai-cave-rescue-diver-denies-he-is-a-hero-as-he-returns-to-britain_uk_5b4752cbe4b0bc69a7848214"><div class="dropdown__column__row--entry-content">&#039;We Are Not Heroes&#039;: Diver Who Helped Rescue Thai Boys From Cave Returns To UK</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--politics::after,
            .nav__item--politics .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politics .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politics  yr-nav-item"
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="politics"
        >
            <a class="nav__item__link" href="/politics/">Politics</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/the-waugh-zone/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">The Waugh Zone</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/budget-2017/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Budget</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/theresa-may/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Theresa May</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/jeremy-corbyn/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Jeremy Corbyn</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/conservative-party/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Tories</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/brexit/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Brexit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/labour-party/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Labour</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/dominic-raab-presents-brexit-white-paper_uk_5b476db5e4b022fdcc56f72a"><div class="dropdown__column__row--entry-content">Dominic Raab Presents Brexit White Paper</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/trump-brexit-johnson-boris-white-paper_uk_5b47715ee4b0e7c958f8e96b"><div class="dropdown__column__row--entry-content">Brexit Briefing: Brexit Trumps It All</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/why-i-am-protesting-trumps-uk-visit_uk_5a92e4a6e4b0b8607fdc0410"><div class="dropdown__column__row--entry-content">Why I Am Protesting Trump&#039;s UK Visit</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/brexit-is-making-us-blind-to-the-real-jobs-crisis_uk_5b4757bbe4b02221e2ee7a3e"><div class="dropdown__column__row--entry-content">Brexit Is Making Us Blind To The Real Jobs Crisis</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--entertainment::after,
            .nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--entertainment  yr-nav-item"
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="entertainment"
        >
            <a class="nav__item__link" href="/entertainment/">Entertainment</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/build/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">BUILD</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/film/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Film</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/music/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Music</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/celebrity-galleries/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Celeb Galleries</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/eastenders-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">EastEnders</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/coronation-street-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Coronation Street</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/emmerdale-spoilers/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Emmerdale</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/uktvdrama/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV Drama</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/reality-tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Reality TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/daytime-tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Daytime TV</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/emmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861"><div class="dropdown__column__row--entry-content">&#039;Game Of Thrones&#039; Leads Emmys Nominations While Plenty Of British Talent Is Also Recognised</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/andrew-brady-caroline-flack-celebs-go-dating-split_uk_5b477f9ce4b022fdcc5724e8"><div class="dropdown__column__row--entry-content">Andrew Brady Confirms Claims He Met With &#039;Celebs Go Dating&#039; Bosses Days After Caroline Flack Split</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/why-no-diversity-on-love-island-is-actually-a-good_uk_5b4770cbe4b02538dbcaf42b"><div class="dropdown__column__row--entry-content">Why Love Island&#039;s Lack Of Diversity Could Be A Good Thing</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/henry-cavill-me-too-movement-apology_uk_5b47741ee4b0bc69a784e68b"><div class="dropdown__column__row--entry-content">Henry Cavill Apologises After Saying Me Too Movement Had Made &#039;Old-Fashioned&#039; Dating &#039;Difficult&#039;</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--lifestyle::after,
            .nav__item--lifestyle .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--lifestyle .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--lifestyle  yr-nav-item"
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="lifestyle"
        >
            <a class="nav__item__link" href="/lifestyle/">Lifestyle</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gym-buddies/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gym Buddies</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/health/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Health</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/diet-and-fitness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Body</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/dating-and-relationships/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Dating &amp; Relationships</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/food/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/wellbeing/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Wellbeing</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/whats-working/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">What&#039;s Working</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Women</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/men/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Men</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/everybody/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">EveryBody</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/healthy-living/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Healthy Living</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/downtime/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Downtime</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/travel/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Travel</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/the-importance-of-inclusive-female-friendships_uk_5b465664e4b02538dbcaf411"><div class="dropdown__column__row--entry-content">The Importance Of Inclusive Female Friendships</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/morrisons-is-giving-out-coupons-in-return-for-plastic-bottles-as-part-of-a-trial_uk_5b472dfce4b022fdcc5671ce"><div class="dropdown__column__row--entry-content">Morrisons Is Giving Out Coupons In Return For Plastic Bottles And Cans As Part Of A Trial</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/18-tweets-showing-englands-pride-and-renewed-hope-after-world-cup-loss_uk_5b471e97e4b022fdcc565085"><div class="dropdown__column__row--entry-content">18 Tweets Showing England&#039;s Pride After World Cup Loss</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/half-of-young-people-are-ready-to-embrace-the-electric-car-revolution_uk_5b4719f4e4b022fdcc564144"><div class="dropdown__column__row--entry-content">Half Of Young People Are Ready To Embrace The Electric Car &#039;Revolution&#039;</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--tech::after,
            .nav__item--tech .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--tech .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--tech  yr-nav-item"
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="tech"
        >
            <a class="nav__item__link" href="/tech/">Tech</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gadget-reviews/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Reviews</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gaming/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gaming</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/space/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Space</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/apple/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Apple</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/innovation/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Innovation</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tech-for-good/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Tech For Good</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sustainability/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Sustainability</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/facebook-goes-down-for-android-app-users_uk_5b476470e4b0bc69a784aeca"><div class="dropdown__column__row--entry-content">Facebook&#039;s Android App Has Stopped Working And People Are Not Happy</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/twitter-removes-millions-of-followers-from-its-site_uk_5b47158de4b022fdcc5631de"><div class="dropdown__column__row--entry-content">Twitter Has Just Removed Millions Of Followers From Its Site</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/musks-submarine-is-everything-that-is-wrong-with-western_uk_5b461473e4b00db1492ffeab"><div class="dropdown__column__row--entry-content">Elon Musk&#039;s Submarine Is Everything Wrong With Western Foreign Policy</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/these-new-road-signs-will-catch-you-while-youre-using-your-phone_uk_5b45dd1ae4b0c523e264b02c"><div class="dropdown__column__row--entry-content">These New Road Signs Will Catch You Using Your Phone Behind The Wheel</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--parents::after,
            .nav__item--parents .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--parents .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--parents  yr-nav-item"
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="parents"
        >
            <a class="nav__item__link" href="/parents/">Parents</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/parents-to-be/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parents-To-Be</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/new-parents/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">New Parents</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/family/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Family</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/family-time/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Family Time</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/thriving-parents/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Thriving Parents</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/parent-voices/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Parent Voices</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/build-a-bear-warns-customers-to-stay-away-after-promotion-backfires_uk_5b477c0de4b0e7c958f9044b"><div class="dropdown__column__row--entry-content">Build-A-Bear Warns Customers To Stay Away After Promotion Backfires</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/kids-cute-note-for-the-england-team-is-a-lesson-in-dealing-with-disappointment_uk_5b474de9e4b0e7c958f88700"><div class="dropdown__column__row--entry-content">This Kid&#039;s Cute Note For The England Team Is A Lesson In Dealing With Disappointment</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/prince-harry-meghan-markle-dublin-kid-hair_uk_5b470e88e4b0e7c958f805d7"><div class="dropdown__column__row--entry-content">Prince Harry Playfully Wags Finger At Toddler Who Touches Meghan Markle&#039;s Hair During Dublin Visit</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/girl-wrote-a-letter-to-the-fire-brigade-after-watching-them-save-her-home-from-wildfires-in-wales_uk_5b46fe55e4b022fdcc560ccb"><div class="dropdown__column__row--entry-content">Girl Wrote A Letter To The Fire Brigade After Watching Them Save Her Home From Wildfires In Wales</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--video::after,
            .nav__item--video .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--video .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--video  yr-nav-item"
             data-edition="united-kingdom"
             data-s-type="section"
             data-s-value="video"
        >
            <a class="nav__item__link" href="/video/">Video</a>

                                </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">MORE</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
            
            
        
    
        
        
        
    
        
                    
            
                                                
                    
            
                    
                    
                    
                    
            
                

    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="More">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/comedy/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Comedy
                                </a>
                                                                                                                <a href="/style/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Style
                                </a>
                                                                                                                <a href="/news/whats-working/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    What&#039;s Working
                                </a>
                                                                                                                <a href="/news/parent-voices/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Parent Voices
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Featured
                                </div>
                                                                                                                <a href="/news/downtime/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Downtime
                                </a>
                                                                                                                <a href="/news/sourced/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Sourced
                                </a>
                                                                                                                <a href="/news/live-more/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Live More
                                </a>
                                                                                                                <a href="/news/backed-by/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Backed By
                                </a>
                                                                                                                <a href="/news/humankind/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    HumanKind
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->

    </nav>
</header>
                                    
                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');
  // enableQueue: ""
 
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100011183';
          try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {}

          
          
          var adSetAddOnVal = 0;
          
          adSetAddOnVal = 1;
          
          window.console && window.console.log("Set adSetAddOnVal for leaderboard_flex (MNID " + adId + ") as: " + adSetAddOnVal);
          adSetAddOn(adSetAddOnVal);
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "fc"; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 5 || 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
            <div class="page__content">
            

<header class="entry__header yr-entry-header">
    
                <span class="entry-eyebrow">ENTERTAINMENT</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        12/07/2018 18:27 BST
    </span>

    
    </div>
    <div class="headline">
        <h1 class="headline__title">Emmys 2018: &#039;Game Of Thrones&#039; Leads Nominations While Benedict Cumberbatch And Millie Bobby Brown Receive Nods</h1>

                    <h2 class="headline__subtitle">Have your favourite shows made the cut?</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861&text=%27Game%20Of%20Thrones%27%20leads%20%23Emmys%20nominations%2C%20while%20plenty%20of%20British%20talent%20has%20also%20been%20recognised" target="_blank"></a></li><li class="whatsapp share-bar__item"><a class="share-bar__item-link icon-Social_WhatsApp yr-share-item" data-social-name="whatsapp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" href="mailto:?subject=Emmys%202018%3A%20%27Game%20Of%20Thrones%27%20Leads%20Nominations%20While%20Benedict%20Cumberbatch%20And%20Millie%20Bobby%20Brown%20Receive%20Nods&body=Article: https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b478f671900002a00c6589c.jpeg%3Fcache%3DKe7jgKTOpa&client=cbc79c14efcebee57402&signature=7bcf0a31afd5a760e8a885347cb873336efca5bd" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" target="_blank"></a></li><li class="tumblr share-bar__item"><a class="share-bar__item-link icon-Social_Tumblr yr-share-item" data-social-name="tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861&name=Emmys%202018%3A%20%27Game%20Of%20Thrones%27%20Leads%20Nominations%20While%20Benedict%20Cumberbatch%20And%20Millie%20Bobby%20Brown%20Receive%20Nods" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" href="https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861&text=%27Game%20Of%20Thrones%27%20leads%20%23Emmys%20nominations%2C%20while%20plenty%20of%20British%20talent%20has%20also%20been%20recognised" target="_blank"></a></li><li class="whatsapp share-bar__item"><a class="share-bar__item-link icon-Social_WhatsApp yr-share-item" data-social-name="whatsapp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b478f671900002a00c6589c.jpeg%3Fcache%3DKe7jgKTOpa&client=cbc79c14efcebee57402&signature=7bcf0a31afd5a760e8a885347cb873336efca5bd" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" target="_blank"></a></li><li class="linkedin share-bar__item"><a class="share-bar__item-link icon-Social_Linkedin yr-share-item" data-social-name="linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" href="mailto:?subject=Emmys%202018%3A%20%27Game%20Of%20Thrones%27%20Leads%20Nominations%20While%20Benedict%20Cumberbatch%20And%20Millie%20Bobby%20Brown%20Receive%20Nods&body=Article: https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" href="https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                    
            
            
            <li class="author-card yr-author-card">
                                                            <a href="https://www.huffingtonpost.co.uk/author/daniel-welsh" class="bn-author-image bn-clickable yr-author-image">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/58625eb81500001700e9d30d.jpg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="https://www.huffingtonpost.co.uk/author/daniel-welsh">
                                                            <span class="author-card__details__name">
                                    By Daniel Welsh
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
</header>

                    </div>
    
                <div class="page__content">
                        
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry">
                                            
<article class="entry__content  js-entry-content">
    
        
        
                                                                                                                                                                                                                                                                                                                                                                    
        
        
        
                        
            
    <div class="top-media yr-top-media">
        <div class="top-media__video">
        
        <div data-provider="vidible" data-published="July 12, 2018 18:26" data-videovertical="" id="56c5f12ee4b03a39c93c9439" class="vdb_player vdb_56c5f12ee4b03a39c93c943956be00124076e70ee4171d93 vidible-b-page" vdb_params="m.responsive=1&loadingplaceholder=1&m.embeded=cms_video_plugin_uk.edit.huffpost.net&m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&m.fwsitesection=uk.entertainment&m.onLoad=vidibleOnPlayerReady" data-placeholder="//img.vidible.tv/prod/2018-07/12/5b478264bf48853f567a6666/5b478264cbef8d0ed7499b55_o_F_v0.jpg?w=1584&amp;h=990&amp;q=60"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/bid=56c6e7f2e4b0983aa64c60fc/pid=56c5f12ee4b03a39c93c9439/vid=5b478264bf48853f567a6666/56be00124076e70ee4171d93.js?m.responsive=1&loadingplaceholder=1&m.embeded=cms_video_plugin_uk.edit.huffpost.net&m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&m.fwsitesection=uk.entertainment&m.onLoad=vidibleOnPlayerReady"></script></div>
        </div>
    </div>
    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text">
                                                
            
                                    
                            <div class="content-list-component text">
                <p><span style="font-weight: 400;">This year&rsquo;s <a href="https://www.huffingtonpost.co.uk/news/emmys/">Emmy</a> nominations have been released in full, with <a href="https://www.huffingtonpost.co.uk/news/game-of-thrones/">&lsquo;Game Of Thrones&rsquo;</a> ruling the roost with a total of 22 nominations.</span></p>

                
                                
                            
<p><span style="font-weight: 400;">The hit drama, which will begin its final series later this year, was ineligible for last year&rsquo;s Emmys, but it&rsquo;s back with a vengeance in 2018, with more nods than any other show for its seventh series, which aired just over a year ago in summer 2017.</span></p>

                
                                                    
                    
                                        
                                                        
                            
<p><span style="font-weight: 400;">Hot on its heels are <a href="https://www.huffingtonpost.co.uk/news/westworld/">&lsquo;Westworld&rsquo;</a> and <a href="https://www.huffingtonpost.co.uk/news/saturday-night-live/">&lsquo;Saturday Night Live&rsquo;</a>, each with 21 nominations, as well as <a href="https://www.huffingtonpost.co.uk/news/the-handmaids-tale/">&lsquo;The Handmaid&rsquo;s Tale&rsquo;</a>, which took home five awards at last year&rsquo;s ceremony, tying with &lsquo;Big Little Lies&rsquo; for the show with the most gongs on the night.</span></p>

                
                                                                                                
                    
                                        
                                                        
                            
            </div>
        
                
                
                
                        
        
                
                
                                            
                


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper">
            
            
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5b478f671900002a00c6589c.jpeg?cache=Ke7jgKTOpa&amp;ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>

                
                    <div class="image__meta-wrapper">
                                    <span class="image__credit">
                        Netflix/HBO
                    </span>
                
                            </div>
            </figure>

                    
                
                        
        
                            <div class="content-list-component text">
                <p><span style="font-weight: 400;">From a British perspective, homegrown nominees include <a href="https://www.huffingtonpost.co.uk/news/benedict-cumberbatch/">Benedict Cumberbatch</a> for his leading performance in &lsquo;Patrick Melrose&rsquo;, teen star <a href="https://www.huffingtonpost.co.uk/news/millie-bobby-brown/">Millie Bobby Brown</a> for her portrayal of Eleven in &lsquo;Stranger Things&rsquo;, former &lsquo;Downton&rsquo; star <a href="https://www.huffingtonpost.co.uk/news/michelle-dockery/">Michelle Dockery</a> with her appearance in the Netflix Western &lsquo;Godless&rsquo; and <a href="https://www.huffingtonpost.co.uk/news/claire-foy/">Claire Foy</a>&rsquo;s role as a young Elizabeth II in the second series of &lsquo;The Crown&rsquo;.</span></p>

                
                                                    
                    
                                        
                                                        
                            
<p><span style="font-weight: 400;">Here are this year&rsquo;s main nominees, ahead of the ceremony on <strong>17 September</strong>...</span></p>

                                                    
                                
                            
<h2><span style="font-weight: 400;">Outstanding Lead Actor In A Limited Series Or TV Movie</span></h2>
<p><span style="font-weight: 400;">Antonio Banderas (&lsquo;Genius: Picasso&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Benedict Cumberbatch (&lsquo;Patrick Melrose&rsquo;)</span></p>

                
                                                    
                    
                                        
                                                        
                            
<p><span style="font-weight: 400;">Darren Criss (&lsquo;The Assassination of Gianni Versace: American Crime Story&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Jeff Daniels (&lsquo;The Looming Tower&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Jesse Plemons (&lsquo;Black Mirror&rsquo; - &lsquo;USS Callister&rsquo;)</span></p>

                
                                                    
                    
                                        
                                                        
                            
<p><span style="font-weight: 400;">John Legend (&lsquo;Jesus Christ Superstar&rsquo;)</span></p>

                
                                
                            
<h2><span style="font-weight: 400;">Outstanding Lead Actress In A Limited Series Or TV Movie</span></h2>
<p><span style="font-weight: 400;">Edie Falco (&lsquo;Law &amp; Order True Crime: The Menendez Murders&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Jessica Biel (&lsquo;The Sinner&rsquo;)</span></p>

                
                                                    
                    
                                        
                                                        
                            
<p><span style="font-weight: 400;">Laura Dern (&lsquo;The Tale&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Michelle Dockery (&lsquo;Godless&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Regina King (&lsquo;Seven Seconds&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Sarah Paulson (&lsquo;American Horror Story: Cult&rsquo;)</span>&nbsp;</p>

                
                                
                            
            </div>
        
                
                
                
                        
        
                
                
                                            
                


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper">
            
            
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5b478cef1900002800c6588f.png?ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>

                
                    <div class="image__meta-wrapper">
                                    <span class="image__credit">
                        FX
                    </span>
                
                                    <figcaption class="image__caption">
                      Darren Criss as Andrew Cunanan in 'American Crime Story'
                    </figcaption>
                            </div>
            </figure>

                    
                
                        
        
                            <div class="content-list-component text">
                <h2>Outstanding Lead Actress In A Comedy Series</h2>
<p>Allison Janney (&lsquo;Mom&rsquo;)</p>

                
                                                    
                    
                                        
                                                        
                            
<p>Issa Rae (&lsquo;Insecure&rsquo;)</p>

                
                                
                            
<p>Lily Tomlin (&lsquo;Grace And Frankie&rsquo;)</p>

                
                                
                            
<p>Pamela Adlon (&lsquo;Better Things&rsquo;)</p>

                
                                
                            
<p>Rachel Brosnahan (&lsquo;The Marvelous Mrs. Maisel&rsquo;)</p>

                
                                
                            
<p>Tracee Ellis-Ross, (&lsquo;Black-ish&rsquo;)</p>

                
                                                    
                    
                                        
                                                        
                            
<h2><span style="font-weight: 400;">Outstanding Lead Actor In A Comedy Series</span></h2>
<p><span style="font-weight: 400;">Anthony Anderson (&lsquo;Black-ish&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Bill Hader (&lsquo;Barry&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Donald Glover (&lsquo;Atlanta&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Larry David (&lsquo;Curb Your Enthusiasm&rsquo;)</span></p>

                
                                                    
                    
                                        
                                                        
                            
<p><span style="font-weight: 400;">Ted Danson (&lsquo;The Good Place&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">William H. Macy (&lsquo;Shameless&rsquo;)</span></p>

                
                                
                            
            </div>
        
                
                
                
                        
        
                
                
                                            
                


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper">
            
            
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5b478d452000004500372f21.jpeg?ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>

                
                    <div class="image__meta-wrapper">
                                    <span class="image__credit">
                        Ron Tom via Getty Images
                    </span>
                
                                    <figcaption class="image__caption">
                      Tracee Ellis-Ross has been nominated in this category twice before
                    </figcaption>
                            </div>
            </figure>

                    
                
                        
        
                            <div class="content-list-component text">
                <h2><span style="font-weight: 400;">Outstanding Lead Actor In A Drama Series</span></h2>
<p><span style="font-weight: 400;">Ed Harris (&lsquo;Westworld&rsquo;)</span></p>

                
                                                    
                    
                                        
                                                        
                            
<p><span style="font-weight: 400;">Jason Bateman (&lsquo;Ozark&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Jeffrey Wright (&lsquo;Westworld&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Matthew Rhys (&lsquo;The Americans&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Milo Ventimiglia (&lsquo;This Is Us&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Sterling K. Brown (&lsquo;This Is Us&rsquo;)</span></p>

                
                                                    
                    
                                        
                                                        
                            
<h2><span style="font-weight: 400;">Outstanding Lead Actress In A Drama Series</span></h2>
<p><span style="font-weight: 400;">Claire Foy (&lsquo;The Crown&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Elisabeth Moss (&lsquo;The Handmaid&rsquo;s Tale&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Evan Rachel Wood (&lsquo;Westworld&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Keri Russell (&lsquo;The Americans&rsquo;)</span></p>

                
                                                    
                    
                                        
                                                        
                            
<p><span style="font-weight: 400;">Sandra Oh (&lsquo;Killing Eve&rsquo;)</span></p>

                
                                
                            
<p><span style="font-weight: 400;">Tatiana Maslany (&lsquo;Orphan Black&rsquo;</span>&nbsp;</p>

                
                                
                            
            </div>
        
                
                
                
                        
        
                
                
                                            
                


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper">
            
            
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5b478d941900002900c65895.png?ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>

                
                    <div class="image__meta-wrapper">
                                    <span class="image__credit">
                        HBO
                    </span>
                
                                    <figcaption class="image__caption">
                      Ed Harris in 'Westworld'
                    </figcaption>
                            </div>
            </figure>

                    
                
                        
        
                            <div class="content-list-component text">
                <h2><span style="font-weight: 400;">Outstanding Limited Series</span></h2>
<p><span style="font-weight: 400;">&lsquo;The Alienist&rsquo;</span></p>

                
                                                    
                    
                                        
                                                        
                            
<p><span style="font-weight: 400;">&lsquo;The Assassination of Gianni Versace: American Crime Story&rsquo;</span></p>

                
                                
                            
<p><span style="font-weight: 400;">&lsquo;Genius: Picasso&rsquo;</span></p>

                
                                
                            
<p><span style="font-weight: 400;">&lsquo;Godless&rsquo;</span></p>

                
                                
                            
<p><span style="font-weight: 400;">&lsquo;Patrick Melrose&rsquo;</span></p>

                
                                
                            
<h2><span style="font-weight: 400;">Outstanding Comedy Series</span></h2>
<p><span style="font-weight: 400;">&lsquo;Atlanta&rsquo;</span></p>

                
                                
                            
<p><span style="font-weight: 400;">&lsquo;Barry&rsquo;</span></p>

                
                                                    
                    
                                        
                                                        
                            
<p><span style="font-weight: 400;">&lsquo;Black-ish&rsquo;</span></p>

                
                                
                            
<p><span style="font-weight: 400;">&lsquo;Curb Your Enthusiasm&rsquo;</span></p>

                
                                
                            
<p><span style="font-weight: 400;">&lsquo;GLOW&rsquo;</span></p>

                
                                
                            
<p><span style="font-weight: 400;">&lsquo;The Marvelous Mrs. Maisel&rsquo;</span></p>

                
                                
                            
<p><span style="font-weight: 400;">&lsquo;Silicon Valley&rsquo;</span></p>

                
                                
                            
<p><span style="font-weight: 400;">&lsquo;The Unbreakable Kimmy Schmidt&rsquo;</span>&nbsp;</p>

                
                                
                            
            </div>
        
                
                
                
                        
        
                
                
                                            
                


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper">
            
            
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5b478dd62000002e00372f25.png?ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>

                
                    <div class="image__meta-wrapper">
                                    <span class="image__credit">
                        Showtime
                    </span>
                
                                    <figcaption class="image__caption">
                      Benedict Cumberbatch is a mile away from 'Sherlock' in 'Patrick Melrose'
                    </figcaption>
                            </div>
            </figure>

                    
                
                        
        
                            <div class="content-list-component text">
                <h2><span style="font-weight: 400;">Outstanding Drama Series</span></h2>
<p><span style="font-weight: 400;">&lsquo;The Americans&rsquo;</span></p>

                
                                                    
                    
                                        
                                                        
                            
<p><span style="font-weight: 400;">&lsquo;Game Of Thrones&rsquo;</span></p>

                
                                
                            
<p><span style="font-weight: 400;">&lsquo;The Handmaid&rsquo;s Tale&rsquo;</span></p>

                
                                
                            
<p><span style="font-weight: 400;">&lsquo;Stranger Things&rsquo;</span></p>

                
                                
                            
<p><span style="font-weight: 400;">&lsquo;This Is Us&rsquo;</span></p>

                
                                
                            
<p><span style="font-weight: 400;">&lsquo;Westworld&rsquo;</span></p>

                
                                
                            
<p><em><span style="font-weight: 400;">Check out the full list of nominees <a href="http://www.emmys.com/" target="_blank">on the Emmys website</a>. Meanwhile, see all of last year&rsquo;s winners <a href="https://www.huffingtonpost.co.uk/entry/emmy-awards-2017-69th-winners-list-handmaids-tale-big-little-lies_uk_59bf5bcee4b0edff971d3123">here</a>.</span></em></p>

                
                                                    
                    
                                        
                                                        
                            
            </div>
        
                
                
                
                        
        
                
                
                
                
                <!-- start relEntries -->
<div class="related-entries related-entries--recirc yr-related-entries">
    <h3 class="related-entries__title">READ MORE...</h3>
    <ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry">
                        <a class="related-entries__list__item__image-container entry__link--omit yr-card-image" href="/entry/emmy-award-wins-diversity-riz-ahmed-lena-waithe_uk_59bf92c3e4b02da0e1432a2e">
                


                            



    <img class="related-entries__image" src="https://img.huffingtonpost.com/asset/59bf99271c00003a0079eef8.jpeg?cache=euNfQrCUxw&amp;ops=250_140" />

            </a>
                        <a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="/entry/emmy-award-wins-diversity-riz-ahmed-lena-waithe_uk_59bf92c3e4b02da0e1432a2e">
                These Four Emmy Wins Are Landmark Moments For Diversity
            </a>
        </li><li class="related-entries__list__item yr-related-entry">
                        <a class="related-entries__list__item__image-container entry__link--omit yr-card-image" href="/entry/emmy-awards-2017-pictures-video-unmissable-moments_uk_59bf96d4e4b02da0e1433207">
                


                            



    <img class="related-entries__image" src="https://img.huffingtonpost.com/asset/59bfa4701a00002400f072d0.jpeg?cache=39AO5et1hi&amp;ops=250_140" />

            </a>
                        <a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="/entry/emmy-awards-2017-pictures-video-unmissable-moments_uk_59bf96d4e4b02da0e1433207">
                9 Unmissable Moments From The 2017 Emmys
            </a>
        </li><li class="related-entries__list__item yr-related-entry">
                        <a class="related-entries__list__item__image-container entry__link--omit yr-card-image" href="/entry/emmys-2017-donald-trump-ratings_uk_59c21c91e4b087fdf509184e">
                


                            



    <img class="related-entries__image" src="https://img.huffingtonpost.com/asset/59c21d091900002500564b25.jpeg?cache=tcSlWZRhWc&amp;ops=250_140" />

            </a>
                        <a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="/entry/emmys-2017-donald-trump-ratings_uk_59c21c91e4b087fdf509184e">
                Donald Trump Tweets About The Emmys Ratings, Gets His Facts Wrong
            </a>
        </li></ul>
</div>
<!-- end relEntries -->        
        
                
                
                
                
                                                        

                
            <!-- Slideshow Embed -->

    <section class="yr-slideshow">
        <div class="slideshow yr-open yr-track" data-data-url="https://www.huffingtonpost.co.uk/api/fe/athena-slideshow/uk_5b478b90e4b0e7c958f92861/59bf9dc0e4b086432b0866c4.json" data-slideshow-id="59bf9dc0e4b086432b0866c4" id="slideshow-59bf9dc0e4b086432b0866c4" style="background-image:url(https://img.huffingtonpost.com/asset/59bf9e491a00002400f072ba.jpeg?ops=scalefit_950_800_noupscale);">
            <div class="slideshow__preview">
                <div class="slideshow__preview__icon icon-Meta_Gallery"></div>
                <div class="slideshow__preview__text">
                    <div class="slideshow__preview__text__title">Emmys Red Carpet 2017</div><!-- look for a preview text title or social title -->
                </div>
            </div>

            


<div>

    <!-- Slideshow overlay -->
    <div class="slideshow-overlay hidden" id="overlay-59bf9dc0e4b086432b0866c4">
        <div class="slideshow-overlay__header">
            <div class="slideshow-overlay__header__hp icon-Social-HuffPost"></div>
            <h2 class="slideshow-overlay__header__title">Emmys Red Carpet 2017</h2>
            <div class="slideshow-overlay__header__close icon-close-x yr-close yr-track" data-slideshow-id="59bf9dc0e4b086432b0866c4"></div>

            <!-- Slideshow overlay sharebar -->
            <div class="slideshow-overlay__header__share" data-sharingimage="https://img.huffingtonpost.com/asset/59bf9e491a00002400f072ba.jpeg?ops=scalefit_950_800_noupscale">
                <div class="share-bar share-bar--slideshow-top">
                    <ul class="share-bar__list">
                                                    <li class="facebook share-bar__item" data-type="facebook">
                                
                                 <a class="share-bar__item-link entry__link--omit icon-Social_Facebook yr-share-item" data-social-name="facebook" href=" # " target="_blank">
                                                                     </a>
                            </li>
                                                    <li class="twitter share-bar__item" data-type="twitter">
                                
                                 <a class="share-bar__item-link entry__link--omit icon-Social_Twitter yr-share-item" data-social-name="twitter" href=" # " target="_blank">
                                                                     </a>
                            </li>
                                                    <li class="whatsapp share-bar__item" data-type="whatsapp">
                                
                                 <a class="share-bar__item-link entry__link--omit icon-Social_WhatsApp yr-share-item" data-social-name="whatsapp" href=" # " target="_blank">
                                                                     </a>
                            </li>
                                                    <li class="pinterest share-bar__item" data-type="pinterest">
                                
                                 <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest yr-share-item" data-social-name="pinterest" href=" # " target="_blank">
                                                                     </a>
                            </li>
                                                    <li class="linkedin share-bar__item" data-type="linkedin">
                                
                                 <a class="share-bar__item-link entry__link--omit icon-Social_Linkedin yr-share-item" data-social-name="linkedin" href=" # " target="_blank">
                                                                     </a>
                            </li>
                                                    <li class="email share-bar__item" data-type="email">
                                                                                                    
                                 <a class="share-bar__item-link entry__link--omit icon-Social_Mail yr-share-item" data-social-name="email" href=" mailto:?subject=Emmys%202018%3A%20%27Game%20Of%20Thrones%27%20Leads%20Nominations%20While%20Benedict%20Cumberbatch%20And%20Millie%20Bobby%20Brown%20Receive%20Nods&amp;body=Article%3A%20https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861 " target="_blank">
                                                                     </a>
                            </li>
                                            </ul>
                </div>
                <!-- <span class="share-text">Share</span> -->
            </div>
        </div>

        <div class="slideshow-overlay__container__ad-con">
            <div class="slideshow-overlay__container__ad-con__top-ad"></div>
        </div>
        <!-- Slideshow Overlay Header -->
        <div class="slideshow-overlay__container">
            <div class="slideshow-overlay__container__left">
                <div class="slideshow-overlay__container__left__nav">
                    <div class="slideshow-overlay__container__left__nav__prev icon-arrow-left-white yr-previous yr-track" data-slideshow-id="59bf9dc0e4b086432b0866c4"></div>
                    <div class="slideshow-overlay__container__left__nav__current">1</div>
                    <div class="slideshow-overlay__container__left__nav__of">
                        <div class="slideshow-overlay__container__left__nav__of__line"></div>
                        <div class="slideshow-overlay__container__left__nav__of__word">of</div>
                    </div>
                    <div class="slideshow-overlay__container__left__nav__total">45</div>
                    <div class="slideshow-overlay__container__left__nav__next icon-arrow-right-grey yr-next yr-track" data-slideshow-id="59bf9dc0e4b086432b0866c4"></div>
                </div>
                <div class="slideshow-overlay__container__left__info">
                    <div class="slideshow-overlay__container__left__info__slide-title"></div>
                    <div class="slideshow-overlay__container__left__info__slide-caption"></div>
                </div>
                <div class="slideshow-overlay__container__left__side-share" data-sharingimage="https://img.huffingtonpost.com/asset/59bf9e491a00002400f072ba.jpeg?ops=scalefit_950_800_noupscale">
                    <p class="share-text">Share this slide:</p>

                
                                                    
                    
                                        
                                                        
                            
                    <div class="share-bar share-bar--slideshow-left">
                        <ul class="share-bar__list">
                                                            <li class="facebook share-bar__item" data-type="facebook">
                                                                         <a class="share-bar__item-link entry__link--omit icon-Social_Facebook yr-share-item" data-social-name="facebook" href=" # " target="_blank">
                                                                             </a>
                                </li>
                                                            <li class="twitter share-bar__item" data-type="twitter">
                                                                         <a class="share-bar__item-link entry__link--omit icon-Social_Twitter yr-share-item" data-social-name="twitter" href=" # " target="_blank">
                                                                             </a>
                                </li>
                                                            <li class="whatsapp share-bar__item" data-type="whatsapp">
                                                                         <a class="share-bar__item-link entry__link--omit icon-Social_WhatsApp yr-share-item" data-social-name="whatsapp" href=" # " target="_blank">
                                                                             </a>
                                </li>
                                                            <li class="pinterest share-bar__item" data-type="pinterest">
                                                                         <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest yr-share-item" data-social-name="pinterest" href=" # " target="_blank">
                                                                             </a>
                                </li>
                                                            <li class="linkedin share-bar__item" data-type="linkedin">
                                                                         <a class="share-bar__item-link entry__link--omit icon-Social_Linkedin yr-share-item" data-social-name="linkedin" href=" # " target="_blank">
                                                                             </a>
                                </li>
                                                            <li class="email share-bar__item" data-type="email">
                                                                                                                                                     <a class="share-bar__item-link entry__link--omit icon-Social_Mail yr-share-item" data-social-name="email" href=" mailto:?subject=Emmys%202018%3A%20%27Game%20Of%20Thrones%27%20Leads%20Nominations%20While%20Benedict%20Cumberbatch%20And%20Millie%20Bobby%20Brown%20Receive%20Nods&amp;body=Article%3A%20https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Femmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861 " target="_blank">
                                                                             </a>
                                </li>
                                                    </ul>
                    </div>

                </div>
                <div class="slideshow-overlay__container__left__side-ad"></div>
            </div>
            <div class="slideshow-overlay__container__content">
                <div class="slideshow-overlay__container__content__slide">
                </div>
                <div class="slideshow-overlay__container__content__credit"></div>
            </div>
        </div>

        <!-- Slideshow Overlay Slides Container -->
        <div class="slideshow-overlay__data">
        </div>
    </div><!-- Slideshow Overlay -->
</div>

        </div>
    </section>

    
                            
        
                
                
                
                            
                            <div class="content-list-component embed-asset">

                    
                        <div data-provider="vidible" data-published="July 12, 2018 18:26" data-videovertical="" width="" height="" id="56c6056ee4b01f2b7e1b5f35" class="vdb_player vdb_56c6056ee4b01f2b7e1b5f3556be00124076e70ee4171d93 vidible-b-page-content" vdb_params="m.responsive=1&loadingplaceholder=1&m.embeded=cms_video_plugin_uk.edit.huffpost.net&m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&m.fwsitesection=uk.entertainment&m.onLoad=vidibleOnPlayerReady" data-placeholder="//img.vidible.tv/prod/2018-06/18/5b27cb73e880db69ebc4cd40/5b27cb618af78669ef036bde_o_F_v0.jpg?w=1584&amp;h=990&amp;q=60"><script type="text/javascript" src="https://delivery.vidible.tv/jsonp/bid=57bc306888d2ff1a7f6b5579/pid=56c6056ee4b01f2b7e1b5f35/vid=5b27cb73e880db69ebc4cd40/56be00124076e70ee4171d93.js?m.responsive=1&loadingplaceholder=1&m.embeded=cms_video_plugin_uk.edit.huffpost.net&m.fwkeyvalues=sponsorship%3DSPONSORSHIP_NAME&m.fwsitesection=uk.entertainment&m.onLoad=vidibleOnPlayerReady"></script></div>                </div><section class="extra-content">
        <h5 class="extra-content__title"></h5>
        <div class="extra-content__media">

                    </div>
    </section>

                
                                
                    </div>

        <div class="yr-entry-footer">
            
                            <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    
</div>
            
            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                
             

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5b478b90e4b0e7c958f92861"
data-edition="uk" id="suggest-corrections" data-popup-target="#corrections_container">Suggest a correction</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="" class="bn-author-image bn-clickable yr-author-image">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/58625eb81500001700e9d30d.jpg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="https://www.huffingtonpost.co.uk/author/daniel-welsh">
                            <span class="author-card__details__name">
                            Daniel Welsh
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                    <a class="author-card__social author-card__social--twitter icon-Social_Twitter yr-author-follow"
                                       data-author-follow="author-twitter"
                                       href="https://twitter.com/sillyolddaniel" target="_blank">
                                    </a>
                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            Entertainment Reporter
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            <div class="tag-cloud yr-tag-cloud">
                <span class="tag-more">MORE:</span><a class="tag yr-tag" href="/news/uktv/">uktv</a><a class="tag yr-tag" href="/news/game-of-thrones/">Game of Thrones</a><a class="tag yr-tag" href="/news/benedict-cumberbatch/">Benedict Cumberbatch</a><a class="tag yr-tag" href="/news/stranger-things/">stranger things</a><a class="tag yr-tag" href="/news/the-crown/">The Crown</a><a class="tag yr-tag" href="/news/black-mirror/">black mirror</a><a class="tag yr-tag" href="/news/emmys/">emmys</a><a class="tag yr-tag" href="/news/claire-foy/">Claire Foy</a><a class="tag yr-tag" href="/news/saturday-night-live/">Saturday Night Live</a><a class="tag yr-tag" href="/news/westworld/">Westworld</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">Conversations</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.co.uk/entry/emmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails-organic" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails-organic');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails - Organic",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');
  // enableQueue: ""
 
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100011185';
          try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {}

          
          
          var adSetAddOnVal = 0;
          
          window.console && window.console.log("Set adSetAddOnVal for right_rail_flex (MNID " + adId + ") as: " + adSetAddOnVal);
          adSetAddOn(adSetAddOnVal);
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 5 || 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
   //modulous queue closing
}());
</script></div>
</div>                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>SUBSCRIBE AND FOLLOW ENTERTAINMENT</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Get top stories and blog posts emailed to me each day. Newsletters may offer personalized content or advertisements.
            <a href="http://privacy.aol.co.uk/" target="_blank">Learn more</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="entertainment">
        
        <input class="text" name="email" placeholder="address@email.com" type="text">

        <label class="signup_error" style="display:none;"><strong>Please enter a valid email address</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Subscribe Now">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>There was a problem processing your signup; please try again later</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostUKEnt"
                       href="https://facebook.com/HuffPostUKEnt"
                       data-social-name="facebook"
                       title="Follow us on Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostUKEnt"
                       href="https://twitter.com/HuffPostUKEnt"
                       data-social-name="twitter"
                       title="Follow us on Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/huffpostuk/"
                       href="https://www.instagram.com/huffpostuk/"
                       data-social-name="instagram"
                       title="Follow us on Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="podcast follow-us-networks-item even"
                    data-network="podcast"
                    data-social-overlay="follow-us__podcast-overlay">

                    <a class="podcast follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="http://www.huffingtonpost.co.uk/news/into-it"
                       href="http://www.huffingtonpost.co.uk/news/into-it"
                       data-social-name="podcast"
                       title="Follow us on Podcast"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Podcast"></i>

                        <span class="follow-us-networks-item-link-text" style="">Podcast</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="snapchat follow-us-networks-item "
                    data-network="snapchat"
                    data-social-overlay="follow-us__snapchat-overlay">

                    <a class="snapchat follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="images/snapchat/huffpost-uk.png"
                       href="images/snapchat/huffpost-uk.png"
                       data-social-name="snapchat"
                       title="Follow us on Snapchat"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Snapchat"></i>

                        <span class="follow-us-networks-item-link-text" style="">Snapchat</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="gplus follow-us-networks-item even"
                    data-network="gplus"
                    data-social-overlay="follow-us__gplus-overlay">

                    <a class="gplus follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://plus.google.com/+HuffPostUK/"
                       href="https://plus.google.com/+HuffPostUK/"
                       data-social-name="gplus"
                       title="Follow us on Gplus"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Gplus"></i>

                        <span class="follow-us-networks-item-link-text" style="">Google+</span>
                    </a>
                </li>
                            
                                                
                                                    
                                                    
                
                <li class="pinterest follow-us-networks-item  large"
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.pinterest.com/huffpostuk/"
                       href="https://www.pinterest.com/huffpostuk/"
                       data-social-name="pinterest"
                       title="Follow us on Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>

    <div id="follow-us__snapchat-overlay" class="social-overlay social-overlay--snapchat hidden"><div class="social-overlay__content"><div class="social-overlay__close"><div class="icon-close-x"></div><span>CLOSE</span></div><div class="social-overlay__qr"><a href="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/images/snapchat/huffpost-uk.png" target="_blank"><img src="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/images/snapchat/huffpost-uk.png"></a></div></div></div>

                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/aol-huffingtonpost-uk/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_right_rail_300x250_lower');
  adsDiv.removeAttribute('id');
  // enableQueue: ""
 
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100021562';
          try { adId = io_c3sd.ads["right_rail_300x250_lower"] || adId; } catch(e) {}

          
          
          var adSetAddOnVal = 0;
          
          window.console && window.console.log("Set adSetAddOnVal for right_rail_300x250_lower (MNID " + adId + ") as: " + adSetAddOnVal);
          adSetAddOn(adSetAddOnVal);
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['RR', 'RR'
          ];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_300x250_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 5 || 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
   //modulous queue closing
}());
</script></div>
</div>
                                                                                                            </div>
                                        </div>
                </div>
            </div>
        </div>

                                        
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/images/icons/newsletter-toaster.png">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                SUBSCRIBE TO THE ENTERTAINMENT NEWSLETTER
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="entertainment">
                                        <input name="newsid" type="hidden" value="d7fc7f75d249ec3f8286f2f69b2d68fe">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.com" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Subscribe!">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>Please enter a valid email address</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Thank you for signing up! You should receive an email to confirm your subscription shortly.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>There was a problem processing your signup; please try again later</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    <div id="ad_leaderboard_bottom" class="ad_leaderboard_bottom ad_wrapper_" style="display:table;margin:0 auto;padding:5px 0 15px;"><div id="adtech_leaderboard_bottom" class="adtech-adspot ad-leaderboard_bottom"></div>
<script>
(function() {
  var adsDiv = document.querySelector('#adtech_leaderboard_bottom');
  adsDiv.removeAttribute('id');
  // enableQueue: ""
 
    
      
      waitForGlobal('io_c3sd', function() {
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '100011183';
          try { adId = io_c3sd.ads["leaderboard_bottom"] || adId; } catch(e) {}

          
          
          var adSetAddOnVal = 0;
          
          window.console && window.console.log("Set adSetAddOnVal for leaderboard_bottom (MNID " + adId + ") as: " + adSetAddOnVal);
          adSetAddOn(adSetAddOnVal);
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = "f"; break;
          }

          adSetInView('D');
          
          
          var args = ['728', '90'];

          
          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_bottom');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_bottom', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 5 || 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');
        }); // wFG:htmlAdWH
      
      }); // wFG:io_c3sd
      
    
   //modulous queue closing
}());
</script></div>
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/images/logos/HuffPost.svg">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links yr-footer-links">
                        
                                                                                                                                                                                                                                                                                                                                                            
            
                                        
            <ul class="footer__list footer__list--long">
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="https://www.oath.com/advertising/">
                                Advertise
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/rss/index.xml">
                                RSS
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffingtonpostcouk-careers">
                                Careers
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/corrections">
                                Corrections
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffingtonpostcouk-terms-of-service">
                                User Agreement (Updated)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="http://privacy.aol.co.uk/">
                                Privacy (Updated)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="http://privacy.aol.co.uk/cookie-information/">
                                Cookie Policy
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffingtonpostcouk-comment-policy">
                                Comment Policy
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="https://help.aol.co.uk/articles/supply-chain-transparency">
                                Supply Chain Transparency
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffingtonpostcouk-about-us">
                                About Us & FAQs
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="https://adinfo.aol.com/about-our-ads/">
                                About Our Ads
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpost-uk-contact-us">
                                Contact Us
                            </a>
                                            </li>
                            </ul>
        </div>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            © 2018 Oath Inc. All rights reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost Entertainment</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/23150X907170.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script>
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
    (function(){
        waitForGlobal("htmlAdWH", function(){
            waitForGlobal("jQuery", function(){
                setInterval(function(){
                    (function($){
                        var hiddenAds = document.getElementsByClassName('adtech-adspot');
                        for (var i = 0; i < hiddenAds.length; i++) {
                            var ad = hiddenAds[i];
                            var $ad = $(ad);
                            var toggle = false;
                            var adChildren = ad.getElementsByTagName('*');
                            for (var j = 0; j < adChildren.length; j++) {
                                var a = null;
                                var $adChild = $(adChildren[j]);
                                if ($adChild.prop('tagName').toLowerCase() !== "script" &&
                                    !$adChild.hasClass('advertisement__label') &&
                                    $adChild.is(":visible") &&
                                    $adChild.height() > 20 &&
                                    $adChild.css('display') !== "none" &&
                                    !$adChild.closest('[style*=display: none]').length &&
                                    !((a = $adChild.closest('[style*=overflow: hidden]')).length && a.height() <= 20)) {
                                    toggle = true;
                                    break;
                                }
                            }
                            $ad.data("ad-rendered", toggle).toggleClass("ad-rendered", toggle);
                        }
                    })(jQuery);
                }, 1000);
            });
        });
    }());
</script>


<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.co.uk/">https://m.huffingtonpost.co.uk/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"UK-ENTERTAINMENT","c6":"","c15":"","options":{"url_append":"comscorekw=UK-ENTERTAINMENT"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=UK-ENTERTAINMENT&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.co.uk"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1112906175403201'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "Entertainment",
    "tags": [
        "uktv",
        "game-of-thrones",
        "benedict-cumberbatch",
        "stranger-things",
        "the-crown",
        "black-mirror",
        "emmys",
        "claire-foy",
        "saturday-night-live",
        "westworld"
    ],
    "ncid": ""
});fbq('init', '10153394098876130'); // Partner Studio
        fbq('track', "PageView");

        (function () {
            'use strict';

                        document.addEventListener('DOMContentLoaded', function () {
                $('body').on('click', function(event) {
                    fbq('track', "Click", data);
                });
            });
        }) ();</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=1112906175403201&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"><img height="1" src="https://www.facebook.com/tr?id=10153394098876130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Emmys 2018: &#039;Game Of Thrones&#039; Leads Nominations While Benedict Cumberbatch And Millie Bobby Brown Receive Nods";
            HPPOST.postUrl = "//www.huffingtonpost.co.uk/entry/emmys-2018-nominations-list_uk_5b478b90e4b0e7c958f92861";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "56be00124076e70ee4171d93";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-e5483ecb29d44c1f781f30992bc7b0ee/js/entry.min.js"></script>

    <script>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</script>

                            
    
        <script type="text/javascript">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</script>
        
        
                            

        
        
    </body>
</html>

