<!doctype html><html><head><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"><meta charset="UTF-8"><title>No Joke: The Scientific Tricks To Making A Child Laugh | HuffPost UK Parents</title><script type='text/javascript' >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</script><meta content="true" name="oath:guce:product-eu"><meta content="guce.huffingtonpost.co.uk" name="oath:guce:consent-host"><meta content="en-GB" name="oath:guce:locale"><meta content="true" name="oath:guce:inline-consent"><script async src="https://consent.cmp.oath.com/cmp.js" type="text/javascript"></script><script id="gdpr-cmp-stub">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:r})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=3)}({3:function(e,n){!function(){var e=!1,n=!!window.frames.__cmpLocator,t="function"==typeof __cmp,r=!!window.__cmp&&!!window.__cmp.msgHandler;function o(e){var n="string"==typeof e.data,t=e.data;if(n)try{t=JSON.parse(e.data)}catch(e){}if(t.__cmpCall){var r=t.__cmpCall;window.__cmp(r.command,r.parameter,function(t,o){var a={__cmpReturn:{returnValue:t,success:o,callId:r.callId}};e.source.postMessage(n?JSON.stringify(a):a,"*")})}}n||function e(){if(document.body&&document.body.firstChild){var n=document.body,t=document.createElement("iframe");t.style.display="none",t.height=t.width=0,t.name="__cmpLocator",n.insertBefore(t,n.firstChild)}else setTimeout(e,5)}(),t||(window.__cmp=function(){var n=arguments;if(__cmp.a=__cmp.a||[],!n.length)return __cmp.a;"ping"===n[0]?n[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(n))}),r||(__cmp.msgHandler=o,window.addEventListener?window.addEventListener("message",o,!1):window.attachEvent("onmessage",o))}()}});
window.__cmp('init', { isOathFirstParty: true });
</script><script async src="https://s.yimg.com/oa/consent.js"></script><script>if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) document.write('<script src="https://cambria.assets.huffpost.com/ie.cd7d870cd6d305990349.js"></scr'+'ipt>');</script><link rel="icon" href="/favicon.ico" ><link href="/opensearch.xml" rel="search" type="application/opensearchdescription+xml"><style>@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-regular.hash-79c14ea7490af62fc90c4c91a9ebdc4e.woff') format('woff');font-weight:400;}@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-bold.hash-c5b5d29cb016c8df27f6fc56fb8d9a84.woff') format('woff');font-weight:700;}@font-face{font-family:'ProximaNova';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-semibold.hash-f45999e0380f344650ac535a7a00e6a9.woff') format('woff');font-weight:600;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-bold.hash-9da515d471d508bcdd42a1cfb57bb240.woff') format('woff');font-weight:700;}@font-face{font-family:'ProximaNovaCond';src:url('https://cambria.assets.huffpost.com/fonts/proxima-nova-condensed-extrabld.hash-53d46674e35ddb8196de9e7306ac61f9.woff') format('woff');font-weight:800;}</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900"></link><script type="text/javascript">
window.HUFFPOST = {
  params: {"signInUrl":"https://oidc.huffpost.com/login?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e","signUpUrl":"https://oidc.huffpost.com/create?dest=https%3A%2F%2Fwww.huffpost.com%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e","csrfToken":null}
};
window.HP = window.HUFFPOST;

!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://cambria.assets.huffpost.com/",n(n.s=150)}({150:function(e,t,n){"use strict";n.r(t);n(65)},65:function(e,t){window.waitForGlobal=function(e,t,n){var r,o="function"==typeof e?e:function(){return!!window[e]};o()?t():r=setInterval(function(){try{o()&&(t(),clearInterval(r))}catch(e){clearInterval(r),console.error("Failure upon successfully waiting for global dependencies.\n\n",e)}},n||50)}}});
</script><script src="https://s.yimg.com/ss/rapid3.js" type="text/javascript"></script><script type="text/javascript">
window.rapidConfig = {"spaceid":"1197803240","async_all_clicks":true,"accountGUID":null,"tracked_mods":[],"nonanchor_track_class":"yr-track","rapid_noclick_resp":"yr-no-track","test_id":null,"keys":{"st_sec":"uk.hpmgpar","pt":"content","pct":"story","paid":"huffpost_uk_744=hpo:5d8a2957e4b0d2694655022e","ver":"cambria","p_sec":"parents"}};
window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
window.document.addEventListener("DOMContentLoaded", function() {
  var sections = document.querySelectorAll('[data-rapid="marko-sec"]');
  window.HUFFPOST.rapidSecs = Array.prototype.map.call(sections, function(el) { return el.id });
  window.RapidInstance.addModules(window.HUFFPOST.rapidSecs, false, { useViewability: true });
}, { once: true });
</script><script type="text/javascript">
(function() {
  var match = window.location.hash.match(/initial-font-size=(\d+)/);
  if (match && match[1]) {
    var fontSize = parseInt(match[1], 10);
    var remBase = 16;
    if (!isNaN(fontSize)) {
      window.document.documentElement.style.fontSize = (fontSize / remBase) + 'rem';
    }
  }
})();
</script><meta name="description" content="We asked scientists and comedians to share their insights into the inner workings of the adorably giggling young mind."></meta><meta name="keywords" content="uk parents Family Children Babies connected-families laughing"></meta><meta property="og:title" content="No Joke: The Scientific Tricks To Making A Child Laugh"></meta><meta property="og:type" content="article"></meta><meta property="og:image" content="https://img.huffingtonpost.com/asset/5d8a2b1d23000032006d4654.jpeg?ops=1778_1000"></meta><meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5d8a2b1d23000032006d4654.jpeg?ops=1778_1000"></meta><meta property="og:image:type" content="image/jpeg"></meta><meta property="og:image:width" content=1778></meta><meta property="og:image:height" content=1000></meta><meta property="og:url" content="https://www.huffingtonpost.co.uk/entry/how-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e"></meta><meta property="og:site_name" content="HuffPost UK"></meta><meta property="og:locale" content="en_GB"></meta><meta property="og:description" content="We asked scientists and comedians to share their insights into the inner workings of the adorably giggling young mind."></meta><meta property="article:tag" content="uk parents Family Children Babies connected-families laughing"></meta><meta property="article:section" content="Parents"></meta><meta name="twitter:card" content="summary_large_image"></meta><meta name="twitter:site" content="@HPUKParents"></meta><meta name="twitter:title" content="No Joke: The Scientific Tricks To Making A Child Laugh"></meta><meta name="twitter:image" content="https://img.huffingtonpost.com/asset/5d8a2b1d23000032006d4654.jpeg?ops=1778_1000"></meta><meta name="twitter:image:width" content=1778></meta><meta name="twitter:image:height" content=1000></meta><meta name="twitter:description" content="We asked scientists and comedians to share their insights into the inner workings of the adorably giggling young mind."></meta><meta property="article:published_time" content="2019-09-27T06:00:04Z"></meta><meta property="article:modified_time" content="2019-09-30T15:15:42Z"></meta><meta property="al:ios:url" content="huffpostnews:///?editionID=uk&amp;entryID=uk_5d8a2957e4b0d2694655022e"></meta><meta property="al:ios:app_store_id" content="306621789"></meta><meta property="al:ios:app_name" content="HuffPost"></meta><meta name="google-site-verification" content="Q8-jNtBgHo9IiXcyytYg3En7_DYLaP-QePW51_8pM-U"></meta><link rel="canonical" href="https://www.huffingtonpost.co.uk/entry/how-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e"></link><link rel="amphtml" href="https://www.huffingtonpost.co.uk/amp/entry/how-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e/"></link><script type="application/ld+json">{"@context":"http://schema.org","author":{"@context":"http://schema.org","@type":"Person","description":"Mike Rampton is a freelance writer. He is always tired. He likes bad jokes and lives next door to a graveyard.","jobTitle":"Freelance writer","name":"Mike Rampton","url":"https://www.huffingtonpost.co.uk/author/mike-rampton"},"creator":{"@context":"http://schema.org","@type":"Person","description":"Mike Rampton is a freelance writer. He is always tired. He likes bad jokes and lives next door to a graveyard.","jobTitle":"Freelance writer","name":"Mike Rampton","url":"https://www.huffingtonpost.co.uk/author/mike-rampton"},"dateCreated":"2019-09-27T06:00:04Z","dateModified":"2019-09-30T15:15:42Z","datePublished":"2019-09-27T06:00:04Z","description":"We asked scientists and comedians to share their insights into the inner workings of the adorably giggling young mind.","headline":"No Joke: The Scientific Tricks To Making A Child Laugh","image":{"@type":"ImageObject","url":"https://img.huffingtonpost.com/asset/5d8a2b1d23000032006d4654.jpeg?ops=1778_1000","width":1778,"height":1000},"inLanguage":"en_US","keywords":["uk-parents","family","children","babies","connected-families","laughing","@sponsor","@team_uk_life","type: news"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.huffingtonpost.co.uk/entry/how-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e"},"publisher":{"@type":"NewsMediaOrganization","name":"HuffPost UK","url":"https://www.huffingtonpost.co.uk","logo":{"@type":"ImageObject","url":"https://cambria.assets.huffpost.com/images/hp-amp.hash-6c7239bcd81bd3a1fa7757c26b1d723a.gif","width":600,"height":60}},"thumbnailUrl":"https://img.huffingtonpost.com/asset/5d8a2b1d23000032006d4654.jpeg?ops=200_150","url":"https://www.huffingtonpost.co.uk/entry/how-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e","@type":"NewsArticle","articleSection":"Parents","speakable":{"@type":"SpeakableSpecification","cssSelector":[".entry__header .headline",".entry__header .dek",".entry__content-list"]}}</script><style type="text/css">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</style>
<script type="text/javascript">
window.adTechCallback = function() {
  
  if ('function' === typeof window.adSetHtNm) { window.adSetHtNm('https://uk.at.atwola.com'); }
  
  
  window.adSetNetId('1065.1');
  window.adSetAdURL(location.protocol + '//' + (document.domain || 'www.huffingtonpost.com') + (location.port?':'+location.port:'') + '/_huff_uac/adpage.html');
  window.tacProp={tags:"kvcategory=parents;kvpagetype=bpage;kventryid=5d8a2957e4b0d2694655022e;kvpubmarket=uk;kvcmsid=hpo:5d8a2957e4b0d2694655022e;kveditags=laughing:uk-parents:children:babies:@sponsor:family:connected-families;kvpublisher=huffpost;kvvert=parents;kvblogger=mike-rampton"};
  
  window.tacProp.tags += ( (typeof window.HPAds!=="undefined") && (typeof window.HPAds.adtech_client_side_inf=="function") ) ? window.HPAds.adtech_client_side_inf() : "";
  //window.tacProp.tags += ";kvrefd="+document.referrer;
  if (typeof window.adSetOthAT=="function") window.adSetOthAT(window.tacProp.tags);
  
  try {
    window.adsEnableSandbox();
    console.info('adsEnableSandbox on');
  } catch (_) {
    console.warn('adsEnableSandbox not supported');
  }
};
</script>

<script src="https://o.aolcdn.com/ads/adsWrapperIntl.js" async></script>
<script type="text/javascript">

  
  
  window.waitForGlobal('adsDisableFileless', function(){ 
  
    adsDisableFileless('1'); //to fix talktalk ads
  
  });
  
  
  
  
  window.waitForGlobal('adSetAdURL', function(){
  
    window.adTechCallback();
  
  });
  
</script>

<meta name="taboola.category" content="parents" />
<script type="text/javascript">
window.adSetSyncCalled = false;
waitForGlobal('adSetSyncDelay', function() {
  adSetSyncDelay('50');
  window.adSetSyncCalled = true;
});
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        switch('parents') {
            case "uk-lifestyle": c = "lifestyle"; break;
            case "uk-politics": c = "politics"; break;
            case "uk-sport": c = "sports"; break;
            case "uk-universities-education": c = "students"; break;
            case "uk-tech": c = "tech"; break;
            case "uk-comedy": c = "comedy"; break;
            case "uk-parents": c = "parents"; break;
            case "uk-style": c = "style"; break;
            case "uk-entertainment": c = "entertainment"; break;
            case "uk": c = "news"; break;
            default: c = "parents"; break;
        }
        taboolaParams.container = taboolaParams.container.replace('%section', c);
        taboolaParams.placement = taboolaParams.placement.replace('%section', c);
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script></head><body class="entry standard life uk" data-locale="en_GB"><div id="fb-root"></div><div class="body-wrap"><div class="js-react-hydrator" data-component-name="Modal" data-component-id="3421" data-component-props="{}"><div id="modal" class="modal" role="presentation" data-rapid="marko-sec"><div class="modal__inner"><button class="modal__close yr-no-track">×</button><div class="modal__title"></div><div class="modal__subtitle"></div></div></div></div><style>
  .zone--trending {
    display: none !important; 
  }
</style><div data-rapid="marko-sec" aria-hidden="true" id="left-nav"><div class="js-react-hydrator" data-component-name="LeftNav" data-component-id="8388" data-component-props="{&quot;editionInfo&quot;:{&quot;id&quot;:&quot;uk&quot;,&quot;name&quot;:&quot;U.K.&quot;,&quot;link&quot;:&quot;https://www.huffingtonpost.co.uk&quot;,&quot;locale&quot;:&quot;en_GB&quot;},&quot;isMobile&quot;:false,&quot;theme&quot;:&quot;life&quot;,&quot;socialItems&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Follow us on facebook&quot;,&quot;url&quot;:&quot;https://www.facebook.com/HuffPostUK&quot;},{&quot;type&quot;:&quot;youtube&quot;,&quot;label&quot;:&quot;Follow us on youtube&quot;,&quot;url&quot;:&quot;https://www.youtube.com/huffpostuk&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Follow us on flipboard&quot;,&quot;url&quot;:&quot;https://www.flipboard.com/@huffpostuk&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Follow us on twitter&quot;,&quot;url&quot;:&quot;https://www.twitter.com/HuffPostUK&quot;},{&quot;type&quot;:&quot;instagram&quot;,&quot;label&quot;:&quot;Follow us on instagram&quot;,&quot;url&quot;:&quot;https://www.instagram.com/huffpostuk&quot;},{&quot;type&quot;:&quot;podcast&quot;,&quot;label&quot;:&quot;Follow us on podcast&quot;,&quot;url&quot;:&quot;https://www.huffingtonpost.co.uk/news/commons-people&quot;}],&quot;menuItems&quot;:[[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;,&quot;link&quot;:&quot;/news/&quot;,&quot;subsec&quot;:&quot;news&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Latest News&quot;,&quot;link&quot;:&quot;/news/&quot;,&quot;subsec&quot;:&quot;news&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;World News&quot;,&quot;link&quot;:&quot;/news/world-news/&quot;,&quot;subsec&quot;:&quot;news&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Crime&quot;,&quot;link&quot;:&quot;/news/crime/&quot;,&quot;subsec&quot;:&quot;news&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Austerity&quot;,&quot;link&quot;:&quot;/news/austerity/&quot;,&quot;subsec&quot;:&quot;news&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Investigations&quot;,&quot;link&quot;:&quot;/news/investigations/&quot;,&quot;subsec&quot;:&quot;news&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Explainers&quot;,&quot;link&quot;:&quot;/news/explainers/&quot;,&quot;subsec&quot;:&quot;news&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Politics&quot;,&quot;slug&quot;:&quot;politics&quot;,&quot;link&quot;:&quot;/politics/&quot;,&quot;subsec&quot;:&quot;politics&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Brexit&quot;,&quot;link&quot;:&quot;/news/brexit/&quot;,&quot;subsec&quot;:&quot;politics&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Tories&quot;,&quot;link&quot;:&quot;/news/convservative-party/&quot;,&quot;subsec&quot;:&quot;politics&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;General Election 2019&quot;,&quot;link&quot;:&quot;/news/general-election-2019/&quot;,&quot;subsec&quot;:&quot;politics&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Labour&quot;,&quot;link&quot;:&quot;/news/labour-party/&quot;,&quot;subsec&quot;:&quot;politics&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;The Waugh Zone&quot;,&quot;link&quot;:&quot;/news/the-waugh-zone/&quot;,&quot;subsec&quot;:&quot;politics&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Opinion&quot;,&quot;slug&quot;:&quot;opinion&quot;,&quot;link&quot;:&quot;/news/opinion/&quot;,&quot;subsec&quot;:&quot;opinion&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;,&quot;link&quot;:&quot;/entertainment/&quot;,&quot;subsec&quot;:&quot;entertainment&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;We Love TV&quot;,&quot;slug&quot;:&quot;we-love-tv&quot;,&quot;link&quot;:&quot;/news/we-love-tv/&quot;,&quot;subsec&quot;:&quot;entertainment&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Nostalgia&quot;,&quot;slug&quot;:&quot;nostalgia&quot;,&quot;link&quot;:&quot;/news/nostalgia/&quot;,&quot;subsec&quot;:&quot;entertainment&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Good Vibes Only&quot;,&quot;slug&quot;:&quot;good-vibes-only&quot;,&quot;link&quot;:&quot;/news/good-vibes-only/&quot;,&quot;subsec&quot;:&quot;entertainment&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Awards Season&quot;,&quot;slug&quot;:&quot;awards-season&quot;,&quot;link&quot;:&quot;/news/awards-season/&quot;,&quot;subsec&quot;:&quot;entertainment&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Celebrity&quot;,&quot;slug&quot;:&quot;celebrity&quot;,&quot;link&quot;:&quot;/news/celebrity/&quot;,&quot;subsec&quot;:&quot;entertainment&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Film&quot;,&quot;slug&quot;:&quot;film&quot;,&quot;link&quot;:&quot;/news/film/&quot;,&quot;subsec&quot;:&quot;entertainment&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Music&quot;,&quot;slug&quot;:&quot;music&quot;,&quot;link&quot;:&quot;/news/music/&quot;,&quot;subsec&quot;:&quot;entertainment&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Entertainment Insider&quot;,&quot;slug&quot;:&quot;entertainment-insider&quot;,&quot;link&quot;:&quot;/news/entertainment-insider/&quot;,&quot;subsec&quot;:&quot;entertainment&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Life&quot;,&quot;slug&quot;:&quot;lifestyle&quot;,&quot;link&quot;:&quot;/lifestyle/&quot;,&quot;subsec&quot;:&quot;life&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Christmas&quot;,&quot;slug&quot;:&quot;christmas&quot;,&quot;link&quot;:&quot;/news/christmas/&quot;,&quot;subsec&quot;:&quot;lifestyle&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Health&quot;,&quot;slug&quot;:&quot;health&quot;,&quot;link&quot;:&quot;/news/health/&quot;,&quot;subsec&quot;:&quot;lifestyle&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Mental Health&quot;,&quot;slug&quot;:&quot;mental-health&quot;,&quot;link&quot;:&quot;/news/mental-health/&quot;,&quot;subsec&quot;:&quot;lifestyle&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Wellbeing&quot;,&quot;slug&quot;:&quot;wellbeing&quot;,&quot;link&quot;:&quot;/news/wellbeing/&quot;,&quot;subsec&quot;:&quot;lifestyle&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Green Living&quot;,&quot;slug&quot;:&quot;green-living&quot;,&quot;link&quot;:&quot;/news/green-living/&quot;,&quot;subsec&quot;:&quot;lifestyle&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Travel&quot;,&quot;slug&quot;:&quot;travel&quot;,&quot;link&quot;:&quot;/news/travel/&quot;,&quot;subsec&quot;:&quot;lifestyle&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Women&quot;,&quot;slug&quot;:&quot;women&quot;,&quot;link&quot;:&quot;/news/women/&quot;,&quot;subsec&quot;:&quot;lifestyle&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Sex &amp; Relationships&quot;,&quot;slug&quot;:&quot;sex-relationships&quot;,&quot;link&quot;:&quot;/news/sex-relationships/&quot;,&quot;subsec&quot;:&quot;lifestyle&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Humankind&quot;,&quot;slug&quot;:&quot;humankind&quot;,&quot;link&quot;:&quot;/news/humankind/&quot;,&quot;subsec&quot;:&quot;lifestyle&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Tech&quot;,&quot;slug&quot;:&quot;tech&quot;,&quot;link&quot;:&quot;/news/tech/&quot;,&quot;subsec&quot;:&quot;lifestyle&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Food &amp; Drink&quot;,&quot;slug&quot;:&quot;food-drink&quot;,&quot;link&quot;:&quot;/news/food-drink/&quot;,&quot;subsec&quot;:&quot;lifestyle&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Money &amp; Work&quot;,&quot;slug&quot;:&quot;money-work&quot;,&quot;link&quot;:&quot;/news/money-work/&quot;,&quot;subsec&quot;:&quot;lifestyle&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;The Spoils&quot;,&quot;link&quot;:&quot;https://thespoils.luxury&quot;,&quot;subsec&quot;:&quot;lifestyle&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Parents&quot;,&quot;slug&quot;:&quot;parents&quot;,&quot;link&quot;:&quot;/parents/&quot;,&quot;subsec&quot;:&quot;parents&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Life As A Parent&quot;,&quot;slug&quot;:&quot;life-as-a-parent&quot;,&quot;link&quot;:&quot;/news/life-as-a-parent/&quot;,&quot;subsec&quot;:&quot;parents&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;How To Raise A Good Kid&quot;,&quot;slug&quot;:&quot;how-to-raise-a-kid&quot;,&quot;link&quot;:&quot;/news/how-to-raise-a-kid/&quot;,&quot;subsec&quot;:&quot;parents&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Mums&quot;,&quot;slug&quot;:&quot;mums&quot;,&quot;link&quot;:&quot;/news/mums/&quot;,&quot;subsec&quot;:&quot;parents&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Dads&quot;,&quot;slug&quot;:&quot;dads&quot;,&quot;link&quot;:&quot;/news/dads/&quot;,&quot;subsec&quot;:&quot;parents&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Parent Voices&quot;,&quot;slug&quot;:&quot;parent-voices&quot;,&quot;link&quot;:&quot;/news/parent-voices/&quot;,&quot;subsec&quot;:&quot;parents&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Family Time&quot;,&quot;slug&quot;:&quot;family-time&quot;,&quot;link&quot;:&quot;/news/family-time/&quot;,&quot;subsec&quot;:&quot;parents&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Birth Diaries&quot;,&quot;slug&quot;:&quot;birth-diaries&quot;,&quot;link&quot;:&quot;/news/birth-diaries/&quot;,&quot;subsec&quot;:&quot;parents&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Babies &amp; Toddlers&quot;,&quot;slug&quot;:&quot;babies-toddlers&quot;,&quot;link&quot;:&quot;/news/babies-toddlers/&quot;,&quot;subsec&quot;:&quot;parents&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Children&quot;,&quot;slug&quot;:&quot;children&quot;,&quot;link&quot;:&quot;/news/children/&quot;,&quot;subsec&quot;:&quot;parents&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Teenagers&quot;,&quot;slug&quot;:&quot;teenagers&quot;,&quot;link&quot;:&quot;/news/teenagers/&quot;,&quot;subsec&quot;:&quot;parents&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Finds&quot;,&quot;slug&quot;:&quot;finds&quot;,&quot;link&quot;:&quot;/news/finds/&quot;,&quot;subsec&quot;:&quot;finds&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Beauty&quot;,&quot;slug&quot;:&quot;beauty&quot;,&quot;link&quot;:&quot;/news/beauty/&quot;,&quot;subsec&quot;:&quot;finds&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Style&quot;,&quot;slug&quot;:&quot;style&quot;,&quot;link&quot;:&quot;/news/style/&quot;,&quot;subsec&quot;:&quot;finds&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Spenny vs Penny&quot;,&quot;link&quot;:&quot;/news/spenny-vs-penny/&quot;,&quot;subsec&quot;:&quot;finds&quot;},{&quot;type&quot;:&quot;link&quot;,&quot;name&quot;:&quot;Honestly It&#x27;s Life Changing&quot;,&quot;slug&quot;:&quot;honestly-its-life-changing&quot;,&quot;link&quot;:&quot;/news/honestly-its-life-changing/&quot;,&quot;subsec&quot;:&quot;finds&quot;}],[{&quot;type&quot;:&quot;heading&quot;,&quot;name&quot;:&quot;Video&quot;,&quot;slug&quot;:&quot;video&quot;,&quot;link&quot;:&quot;/video/&quot;,&quot;subsec&quot;:&quot;video&quot;}]],&quot;comscoreFooterText&quot;:&quot;HuffPost Parents&quot;,&quot;hasYahooSearch&quot;:true,&quot;yahooSearchParams&quot;:{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.huffingtonpost.co.uk&quot;},&quot;host&quot;:&quot;//search.huffingtonpost.co.uk&quot;,&quot;base&quot;:&quot;/sugg/gossip/gossip-uk-huffpost/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;}}},&quot;searchAction&quot;:&quot;https://search.huffingtonpost.co.uk/search&quot;}"><div class="left-nav left-nav--life" role="menu"><div class="left-nav__body"><div class="left-nav__top"><button aria-label="Close Menu" class="left-nav__close" data-ylk="slk:hamburger-close;itc:1"></button><button class="left-nav__editions-menu__toggle yr-track" aria-expanded="false" data-ylk="slk:open-all-editions;subsec:edition;itc:1;elm:link">U.K. edition</button></div><div class="left-nav__menu"><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/" data-ylk="subsec:news;itc:0;elm:navcat">News</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/" data-ylk="subsec:news;itc:0;elm:navcat">Latest News</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/world-news/" data-ylk="subsec:news;itc:0;elm:navcat">World News</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/crime/" data-ylk="subsec:news;itc:0;elm:navcat">Crime</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/austerity/" data-ylk="subsec:news;itc:0;elm:navcat">Austerity</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/investigations/" data-ylk="subsec:news;itc:0;elm:navcat">Investigations</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/explainers/" data-ylk="subsec:news;itc:0;elm:navcat">Explainers</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/politics/" data-ylk="subsec:politics;itc:0;elm:navcat">Politics</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/brexit/" data-ylk="subsec:politics;itc:0;elm:navcat">Brexit</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/convservative-party/" data-ylk="subsec:politics;itc:0;elm:navcat">Tories</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/general-election-2019/" data-ylk="subsec:politics;itc:0;elm:navcat">General Election 2019</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/labour-party/" data-ylk="subsec:politics;itc:0;elm:navcat">Labour</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/the-waugh-zone/" data-ylk="subsec:politics;itc:0;elm:navcat">The Waugh Zone</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/opinion/" data-ylk="subsec:opinion;itc:0;elm:navcat">Opinion</a><span></span></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/entertainment/" data-ylk="subsec:entertainment;itc:0;elm:navcat">Entertainment</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/we-love-tv/" data-ylk="subsec:entertainment;itc:0;elm:navcat">We Love TV</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/nostalgia/" data-ylk="subsec:entertainment;itc:0;elm:navcat">Nostalgia</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/good-vibes-only/" data-ylk="subsec:entertainment;itc:0;elm:navcat">Good Vibes Only</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/awards-season/" data-ylk="subsec:entertainment;itc:0;elm:navcat">Awards Season</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/celebrity/" data-ylk="subsec:entertainment;itc:0;elm:navcat">Celebrity</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/film/" data-ylk="subsec:entertainment;itc:0;elm:navcat">Film</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/music/" data-ylk="subsec:entertainment;itc:0;elm:navcat">Music</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/entertainment-insider/" data-ylk="subsec:entertainment;itc:0;elm:navcat">Entertainment Insider</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/lifestyle/" data-ylk="subsec:life;itc:0;elm:navcat">Life</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/christmas/" data-ylk="subsec:lifestyle;itc:0;elm:navcat">Christmas</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/health/" data-ylk="subsec:lifestyle;itc:0;elm:navcat">Health</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/mental-health/" data-ylk="subsec:lifestyle;itc:0;elm:navcat">Mental Health</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/wellbeing/" data-ylk="subsec:lifestyle;itc:0;elm:navcat">Wellbeing</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/green-living/" data-ylk="subsec:lifestyle;itc:0;elm:navcat">Green Living</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/travel/" data-ylk="subsec:lifestyle;itc:0;elm:navcat">Travel</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/women/" data-ylk="subsec:lifestyle;itc:0;elm:navcat">Women</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/sex-relationships/" data-ylk="subsec:lifestyle;itc:0;elm:navcat">Sex &amp; Relationships</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/humankind/" data-ylk="subsec:lifestyle;itc:0;elm:navcat">Humankind</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/tech/" data-ylk="subsec:lifestyle;itc:0;elm:navcat">Tech</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/food-drink/" data-ylk="subsec:lifestyle;itc:0;elm:navcat">Food &amp; Drink</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/money-work/" data-ylk="subsec:lifestyle;itc:0;elm:navcat">Money &amp; Work</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="https://thespoils.luxury" data-ylk="subsec:lifestyle;itc:0;elm:navcat">The Spoils</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/parents/" data-ylk="subsec:parents;itc:0;elm:navcat">Parents</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/life-as-a-parent/" data-ylk="subsec:parents;itc:0;elm:navcat">Life As A Parent</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/how-to-raise-a-kid/" data-ylk="subsec:parents;itc:0;elm:navcat">How To Raise A Good Kid</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/mums/" data-ylk="subsec:parents;itc:0;elm:navcat">Mums</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/dads/" data-ylk="subsec:parents;itc:0;elm:navcat">Dads</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/parent-voices/" data-ylk="subsec:parents;itc:0;elm:navcat">Parent Voices</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/family-time/" data-ylk="subsec:parents;itc:0;elm:navcat">Family Time</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/birth-diaries/" data-ylk="subsec:parents;itc:0;elm:navcat">Birth Diaries</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/babies-toddlers/" data-ylk="subsec:parents;itc:0;elm:navcat">Babies &amp; Toddlers</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/children/" data-ylk="subsec:parents;itc:0;elm:navcat">Children</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/teenagers/" data-ylk="subsec:parents;itc:0;elm:navcat">Teenagers</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/news/finds/" data-ylk="subsec:finds;itc:0;elm:navcat">Finds</a><span></span><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/beauty/" data-ylk="subsec:finds;itc:0;elm:navcat">Beauty</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/style/" data-ylk="subsec:finds;itc:0;elm:navcat">Style</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/spenny-vs-penny/" data-ylk="subsec:finds;itc:0;elm:navcat">Spenny vs Penny</a><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--link" href="/news/honestly-its-life-changing/" data-ylk="subsec:finds;itc:0;elm:navcat">Honestly It&#x27;s Life Changing</a></div><div class="left-nav__menu__group"><a class="left-nav__menu__item left-nav__menu__item--linked left-nav__menu__item--heading" href="/video/" data-ylk="subsec:video;itc:0;elm:navcat">Video</a><span></span></div></div><div class="left-nav__social"><div class="social-buttons social-buttons--left-nav social-buttons--uk"><div class="social-buttons__title">Follow us</div><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:social-buttons;itc:0;cpos:1" aria-label="Follow us on facebook" href="https://www.facebook.com/HuffPostUK"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--youtube" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:youtube;subsec:social-buttons;itc:0;cpos:2" aria-label="Follow us on youtube" href="https://www.youtube.com/huffpostuk"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="14px" viewBox="0 0 19 14" version="1.1"><title>icon_youtube</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -225.000000)"><g id="icon_youtube" transform="translate(22.000000, 224.000000)"><path d="M19.2369177,3.08098432 C19.026632,2.26238763 18.4069957,1.61777763 17.6201905,1.39900546 C16.1943203,1.00141363 10.4761905,1.00141363 10.4761905,1.00141363 C10.4761905,1.00141363 4.75806061,1.00141363 3.33208658,1.39900546 C2.54528139,1.61777763 1.92564502,2.26238763 1.71535931,3.08098432 C1.33333333,4.56459686 1.33333333,7.66016398 1.33333333,7.66016398 C1.33333333,7.66016398 1.33333333,10.7556237 1.71535931,12.2393436 C1.92564502,13.0579403 2.54528139,13.7025503 3.33208658,13.9214299 C4.75806061,14.3189143 10.4761905,14.3189143 10.4761905,14.3189143 C10.4761905,14.3189143 16.1943203,14.3189143 17.6201905,13.9214299 C18.4069957,13.7025503 19.026632,13.0579403 19.2369177,12.2393436 C19.6190476,10.7556237 19.6190476,7.66016398 19.6190476,7.66016398 C19.6190476,7.66016398 19.6190476,4.56459686 19.2369177,3.08098432" id="Combined-Shape" fill="#171D67"></path><polygon id="Fill-2" fill="#F4F4F7" points="8.76190476 10.8447837 8.76190476 5.05456602 13.3333333 7.9497855"></polygon></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:social-buttons;itc:0;cpos:3" aria-label="Follow us on flipboard" href="https://www.flipboard.com/@huffpostuk"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:social-buttons;itc:0;cpos:4" aria-label="Follow us on twitter" href="https://www.twitter.com/HuffPostUK"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--instagram" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:instagram;subsec:social-buttons;itc:0;cpos:5" aria-label="Follow us on instagram" href="https://www.instagram.com/huffpostuk"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="19px" viewBox="0 0 19 19" version="1.1"><title>icon_instagram_solid</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-22.000000, -304.000000)"><g id="icon_instagram_solid" transform="translate(22.000000, 304.000000)"><path d="M8.58821833,0.731001927 C8.88033566,0.730538704 9.20628191,0.731001927 9.57245715,0.731001927 C12.5018591,0.731001927 12.8490627,0.741656038 14.0058748,0.794926596 C15.0756002,0.844491376 15.6561777,1.02561127 16.0429246,1.17777978 C16.5549299,1.37928145 16.9199623,1.62015702 17.3037377,2.0092637 C17.6877417,2.39837038 17.9254584,2.76894818 18.1247748,3.28775709 C18.2749478,3.67917988 18.4539211,4.26747213 18.5026073,5.35141217 C18.5551793,6.52336444 18.566608,6.87541334 18.566608,9.8423518 C18.566608,12.8092903 18.5551793,13.1613392 18.5026073,14.3332914 C18.4536925,15.4172315 18.2749478,16.0055237 18.1247748,16.3969465 C17.9259156,16.9157554 17.6877417,17.2851752 17.3037377,17.6740502 C16.9197337,18.0631569 16.5551585,18.3040325 16.0429246,18.5055342 C15.6566348,18.6583975 15.0756002,18.8390542 14.0058748,18.8886189 C12.8492913,18.9418895 12.5018591,18.9534701 9.57245715,18.9534701 C6.64282664,18.9534701 6.29562302,18.9418895 5.13903954,18.8886189 C4.06931411,18.8385909 3.48873664,18.657471 3.10176118,18.5053025 C2.58975585,18.3038009 2.22403775,18.0629253 1.84003375,17.6738186 C1.45602975,17.2847119 1.21831299,16.9150606 1.01899663,16.3960201 C0.868823634,16.0045973 0.689850341,15.416305 0.641164119,14.332365 C0.588592143,13.1604127 0.578077748,12.8083638 0.578077748,9.83957246 C0.578077748,6.87078112 0.588592143,6.52058511 0.641164119,5.34863284 C0.690078915,4.26469279 0.868823634,3.67640055 1.01899663,3.28451453 C1.21785584,2.76570562 1.45602975,2.39512783 1.84003375,2.00602115 C2.22403775,1.61691446 2.58975585,1.3760389 3.10176118,1.174074 C3.48850806,1.02121066 4.06931411,0.840553987 5.13903954,0.790757596 C6.15116437,0.744435372 6.54339703,0.730538704 8.58821833,0.728222593 L8.58821833,0.731001927 Z M15.4289753,2.57694256 C14.7021106,2.57694256 14.1123902,3.17380442 14.1123902,3.91055939 C14.1123902,4.64708275 14.7021106,5.24463944 15.4289753,5.24463944 C16.15584,5.24463944 16.7455604,4.64708275 16.7455604,3.91055939 C16.7455604,3.17403603 16.15584,2.57647934 15.4289753,2.57647934 L15.4289753,2.57694256 Z M9.57245715,4.1356854 C6.46088188,4.1356854 3.93811275,6.69197734 3.93811275,9.84489952 C3.93811275,12.9978217 6.46088188,15.5529556 9.57245715,15.5529556 C12.6840324,15.5529556 15.2058873,12.9978217 15.2058873,9.84489952 C15.2058873,6.69197734 12.6838038,4.1356854 9.57222858,4.1356854 L9.57245715,4.1356854 Z" id="Combined-Shape"></path><path d="M9.57245715,6.13912159 C11.5921353,6.13912159 13.2296381,7.79815205 13.2296381,9.84489952 C13.2296381,11.8914154 11.5921353,13.5506774 9.57245715,13.5506774 C7.5525504,13.5506774 5.9152762,11.8914154 5.9152762,9.84489952 C5.9152762,7.79815205 7.5525504,6.13912159 9.57245715,6.13912159 L9.57245715,6.13912159 Z" id="Shape"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--podcast" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:podcast;subsec:social-buttons;itc:0;cpos:6" aria-label="Follow us on podcast" href="https://www.huffingtonpost.co.uk/news/commons-people"><div class="social-buttons__icons__item__svg-wrapper"><svg width="30px" height="37px" viewBox="0 0 30 37" version="1.1"><title>icon_podcast</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-17.000000, -378.000000)" fill="#171D67"><g id="icon_podcast" transform="translate(17.000000, 378.000000)"><g id="Group-3"><g id="Group"><path d="M23.9534368,24.4253203 C26.4460017,22.0567905 28,18.7098731 28,15 C28,7.82029825 22.1797017,2 15,2 C7.82029825,2 2,7.82029825 2,15 C2,18.7098731 3.55399832,22.0567905 6.04656316,24.4253203 C6.01577318,24.7786605 6,25.1371813 6,25.5 C6,26.0356808 6.03438364,26.5619924 6.10071658,27.0760948 C2.40015035,24.3444713 0,19.9525282 0,15 C0,6.71572875 6.71572875,0 15,0 C23.2842712,0 30,6.71572875 30,15 C30,19.9525282 27.5998497,24.3444713 23.8992834,27.0760948 C23.9656164,26.5619924 24,26.0356808 24,25.5 C24,25.1371813 23.9842268,24.7786605 23.9534368,24.4253203 Z" id="Combined-Shape"></path><path d="M7.4148248,19.8461538 C6.5192259,18.4472762 6,16.784274 6,15 C6,10.0294373 10.0294373,6 15,6 C19.9705627,6 24,10.0294373 24,15 C24,16.784274 23.4807741,18.4472762 22.5851752,19.8461538 C22.2212598,19.1830013 21.7952013,18.5707267 21.3165839,18.0205114 C21.7546572,17.106052 22,16.0816774 22,15 C22,11.1340068 18.8659932,8 15,8 C11.1340068,8 8,11.1340068 8,15 C8,16.0816774 8.24534278,17.106052 8.6834161,18.0205114 C8.2047987,18.5707267 7.77874024,19.1830013 7.4148248,19.8461538 Z" id="Combined-Shape"></path></g><path d="M19.4101025,24.3972416 C19.4101025,26.7974467 17.4457677,28.7612509 15.0449139,28.7612509 C12.6440602,28.7612509 10.6797253,26.7974467 10.6797253,24.3972416 C10.6797253,23.8361547 10.2432065,23.3997538 9.68196792,23.3997538 C9.12072939,23.3997538 8.68421053,23.8361547 8.68421053,24.3972416 C8.68421053,27.5764223 11.0227044,30.2574826 14.1718762,30.6935718 L14.1718762,35.4942937 C14.1718762,35.9618661 14.5460352,36.335924 15.013734,36.335924 C15.4814328,36.335924 15.85528,35.9306946 15.85528,35.4942937 L15.85528,30.662712 C19.0047636,30.2259994 21.3744374,27.5764223 21.3744374,24.3660701 C21.4056173,23.8361547 20.9690985,23.3997538 20.4078599,23.3997538 C19.8466214,23.3997538 19.4101025,23.8361547 19.4101025,24.3972416 Z" id="Fill-1"></path><rect id="Rectangle" x="12" y="15" width="6" height="6.75"></rect><circle id="Oval" cx="15" cy="15" r="3"></circle><circle id="Oval-Copy" cx="15" cy="21.75" r="3"></circle></g></g></g></g></svg></div></a></div></div></div><div class="left-nav__footer-links"><a class="left-nav__footer__link" href="https://www.huffingtonpost.co.uk/p/contributor-terms-of-use-and-agreement">Terms</a><span> | </span><a class="left-nav__footer__link" href="http://privacy.aol.co.uk/">Privacy Policy</a></div><div class="left-nav__copyright">Part of HuffPost Parents. ©2020 Verizon Media. All rights reserved.</div></div></div></div></div><div class="main" id="main"><div data-rapid="marko-sec" id="masthead"><div class="js-react-hydrator" data-component-name="UniversalNav" data-component-id="3828" data-component-props="{&quot;theme&quot;:&quot;life&quot;,&quot;editionInfo&quot;:{&quot;id&quot;:&quot;uk&quot;,&quot;name&quot;:&quot;U.K.&quot;,&quot;link&quot;:&quot;https://www.huffingtonpost.co.uk&quot;,&quot;locale&quot;:&quot;en_GB&quot;,&quot;socialNetworks&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;flipboard&quot;,&quot;linkedin&quot;,&quot;email&quot;],&quot;membershipEnabled&quot;:false},&quot;isMobile&quot;:false,&quot;type&quot;:&quot;entry&quot;,&quot;isSearchEnabled&quot;:true,&quot;hasYahooSearch&quot;:true,&quot;searchAction&quot;:&quot;https://search.huffingtonpost.co.uk/search&quot;,&quot;subnavLinks&quot;:[{&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;,&quot;link&quot;:&quot;/news/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Politics&quot;,&quot;slug&quot;:&quot;politics&quot;,&quot;link&quot;:&quot;/politics/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Opinion&quot;,&quot;slug&quot;:&quot;opinion&quot;,&quot;link&quot;:&quot;/news/opinion/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;,&quot;link&quot;:&quot;/entertainment/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Life&quot;,&quot;slug&quot;:&quot;lifestyle&quot;,&quot;link&quot;:&quot;/lifestyle/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Parents&quot;,&quot;slug&quot;:&quot;parents&quot;,&quot;link&quot;:&quot;/parents/&quot;,&quot;current&quot;:true},{&quot;name&quot;:&quot;Finds&quot;,&quot;slug&quot;:&quot;finds&quot;,&quot;link&quot;:&quot;/news/finds/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Video&quot;,&quot;slug&quot;:&quot;video&quot;,&quot;link&quot;:&quot;/video/&quot;,&quot;current&quot;:false}],&quot;yahooSearchParams&quot;:{&quot;saBE&quot;:{&quot;params&quot;:{&quot;appid&quot;:&quot;search.huffingtonpost.co.uk&quot;},&quot;host&quot;:&quot;//search.huffingtonpost.co.uk&quot;,&quot;base&quot;:&quot;/sugg/gossip/gossip-uk-huffpost/&quot;},&quot;plugins&quot;:{&quot;saFr&quot;:{&quot;def&quot;:&quot;huffpost&quot;,&quot;fr&quot;:&quot;huffpost-s&quot;}}}}"><nav class="nav nav--life nav--entry search-closed"><header class="nav__header"><div class="nav__content"><div class="nav__left"><button id="hamburger" class="hamburger" aria-expanded="false" aria-controls="left-nav" aria-label="Main Menu" data-ylk="slk:hamburger-open;itc:1;elm:btn"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button><div class="nav__search nav__search--closed"><a class="nav__search__link" aria-label="Search" tabindex="0" data-ylk="slk:Open Search;itc:1;elm:btn"><svg class="nav__search__link__svg" width="22px" height="22px" viewBox="0 0 22 22" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="top/LI/1280" transform="translate(-83.000000, -27.000000)" fill="#666666" fill-rule="nonzero"><g id="menu/1280"><g id="Black-header"><g id="hamburger" transform="translate(30.000000, 26.000000)"><g id="search" transform="translate(53.000000, 1.000000)"><path d="M16.255144,14.3097431 L21.5912043,19.6364017 C22.1293442,20.1735935 22.1377216,21.042939 21.6100338,21.5904016 C21.6025599,21.5981556 21.5949926,21.605819 21.5873335,21.6133901 C21.0621555,22.1325398 20.2155606,22.1276529 19.6964108,21.6024749 L14.3678719,16.2120618 C12.8666192,17.3340015 11.0073094,18 9,18 C4.05,18 6.03961325e-14,13.95 6.03961325e-14,9 C6.03961325e-14,4.05 4.05,2.66453526e-14 9,2.66453526e-14 C14.04,2.66453526e-14 18,4.05 18,9 C18,10.9814807 17.3510304,12.818746 16.255144,14.3097431 Z M9,2.57142857 C5.51020408,2.57142857 2.57142857,5.41836735 2.57142857,9 C2.57142857,12.5816327 5.41836735,15.4285714 9,15.4285714 C12.5816327,15.4285714 15.4285714,12.5816327 15.4285714,9 C15.4285714,5.41836735 12.5816327,2.57142857 9,2.57142857 Z"></path></g></g></g></g></g></g></svg></a><form id="header-search" class="nav__search__form" action="https://search.huffingtonpost.co.uk/search" method="get" accept-charset="UTF-8"><svg class="nav__search__form__svg" width="22px" height="22px" viewBox="0 0 22 22" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="top/LI/1280" transform="translate(-83.000000, -27.000000)" fill="#666666" fill-rule="nonzero"><g id="menu/1280"><g id="Black-header"><g id="hamburger" transform="translate(30.000000, 26.000000)"><g id="search" transform="translate(53.000000, 1.000000)"><path d="M16.255144,14.3097431 L21.5912043,19.6364017 C22.1293442,20.1735935 22.1377216,21.042939 21.6100338,21.5904016 C21.6025599,21.5981556 21.5949926,21.605819 21.5873335,21.6133901 C21.0621555,22.1325398 20.2155606,22.1276529 19.6964108,21.6024749 L14.3678719,16.2120618 C12.8666192,17.3340015 11.0073094,18 9,18 C4.05,18 6.03961325e-14,13.95 6.03961325e-14,9 C6.03961325e-14,4.05 4.05,2.66453526e-14 9,2.66453526e-14 C14.04,2.66453526e-14 18,4.05 18,9 C18,10.9814807 17.3510304,12.818746 16.255144,14.3097431 Z M9,2.57142857 C5.51020408,2.57142857 2.57142857,5.41836735 2.57142857,9 C2.57142857,12.5816327 5.41836735,15.4285714 9,15.4285714 C12.5816327,15.4285714 15.4285714,12.5816327 15.4285714,9 C15.4285714,5.41836735 12.5816327,2.57142857 9,2.57142857 Z"></path></g></g></g></g></g></g></svg><input type="text" name="p" autoComplete="off" placeholder="Find HuffPost articles" class="nav__search__form__input" id="header-search-input"/><div id="header-search-results" class="search-results"></div><button id="header-search-close-button" class="nav__search__form__close" type="reset" aria-label="Close search" data-ylk="slk:Close Search;itc:1;elm:btn">×</button></form></div></div><a aria-label="Go to HuffPost News" role="button" class="nav__logo" href="/" data-ylk="slk:HuffPost;itc:0;elm:img"><svg class="nav__logo__svg" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg></a></div></header></nav></div></div><div class="js-react-hydrator" data-component-name="SubNav" data-component-id="628" data-component-props="{&quot;links&quot;:[{&quot;name&quot;:&quot;News&quot;,&quot;slug&quot;:&quot;news&quot;,&quot;link&quot;:&quot;/news/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Politics&quot;,&quot;slug&quot;:&quot;politics&quot;,&quot;link&quot;:&quot;/politics/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Opinion&quot;,&quot;slug&quot;:&quot;opinion&quot;,&quot;link&quot;:&quot;/news/opinion/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Entertainment&quot;,&quot;slug&quot;:&quot;entertainment&quot;,&quot;link&quot;:&quot;/entertainment/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Life&quot;,&quot;slug&quot;:&quot;lifestyle&quot;,&quot;link&quot;:&quot;/lifestyle/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Parents&quot;,&quot;slug&quot;:&quot;parents&quot;,&quot;link&quot;:&quot;/parents/&quot;,&quot;current&quot;:true},{&quot;name&quot;:&quot;Finds&quot;,&quot;slug&quot;:&quot;finds&quot;,&quot;link&quot;:&quot;/news/finds/&quot;,&quot;current&quot;:false},{&quot;name&quot;:&quot;Video&quot;,&quot;slug&quot;:&quot;video&quot;,&quot;link&quot;:&quot;/video/&quot;,&quot;current&quot;:false}],&quot;editionInfo&quot;:{&quot;id&quot;:&quot;uk&quot;,&quot;name&quot;:&quot;U.K.&quot;,&quot;link&quot;:&quot;https://www.huffingtonpost.co.uk&quot;,&quot;locale&quot;:&quot;en_GB&quot;,&quot;socialNetworks&quot;:[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;flipboard&quot;,&quot;linkedin&quot;,&quot;email&quot;],&quot;membershipEnabled&quot;:false},&quot;theme&quot;:&quot;life&quot;,&quot;title&quot;:&quot;No Joke: The Scientific Tricks To Making A Child Laugh&quot;,&quot;isSticky&quot;:true,&quot;isEntry&quot;:true,&quot;sharebar&quot;:{&quot;position&quot;:&quot;header&quot;,&quot;commentPlatform&quot;:&quot;facebook&quot;,&quot;entryURL&quot;:&quot;https://www.huffingtonpost.co.uk/entry/how-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e&quot;,&quot;entryId&quot;:&quot;5d8a2957e4b0d2694655022e&quot;,&quot;twitterAccount&quot;:&quot;HPUKParents&quot;,&quot;shareText&quot;:{&quot;facebook&quot;:&quot;No Joke: The Scientific Tricks To Making A Child Laugh&quot;,&quot;twitter&quot;:&quot;It’s more complicated than it may seem.&quot;,&quot;email&quot;:&quot;No Joke: The Scientific Tricks To Making A Child Laugh&quot;,&quot;linkedin&quot;:&quot;No Joke: The Scientific Tricks To Making A Child Laugh&quot;,&quot;line&quot;:&quot;No Joke: The Scientific Tricks To Making A Child Laugh&quot;}}}"><div><nav id="nav" class="subnav" data-rapid="marko-sec"><div class="subnav__content "><div class="subnav__left "><button id="hamburger" class="hamburger hamburger--sticky" aria-expanded="false" aria-controls="left-nav" aria-label="Main Menu" data-ylk="slk:hamburger-open;itc:1;elm:btn"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1"><g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="menu"><g id="Page-1" transform="translate(1.000000, 6.000000)"><g id="Group-3" transform="translate(0.000000, 0.335443)"><path d="M29.8136571,1.58382857 C29.8136571,0.760542857 29.1463714,0.0932571429 28.3230857,0.0932571429 L1.49065714,0.0932571429 C0.667371429,0.0932571429 8.57142857e-05,0.760542857 8.57142857e-05,1.58382857 C8.57142857e-05,2.40711429 0.667371429,3.0744 1.49065714,3.0744 L28.3230857,3.0744 C29.1463714,3.0744 29.8136571,2.40711429 29.8136571,1.58382857" id="Fill-1" fill="#000000"></path></g><g id="Group-6" transform="translate(0.000000, 8.478300)"><path d="M29.8136571,1.54654286 C29.8136571,0.723257143 29.1463714,0.0559714286 28.3230857,0.0559714286 L1.49065714,0.0559714286 C0.667371429,0.0559714286 8.57142857e-05,0.723257143 8.57142857e-05,1.54654286 C8.57142857e-05,2.36982857 0.667371429,3.03711429 1.49065714,3.03711429 L28.3230857,3.03711429 C29.1463714,3.03711429 29.8136571,2.36982857 29.8136571,1.54654286" id="Fill-4" fill="#000000"></path></g><g id="Group-9" transform="translate(0.000000, 16.621157)"><path d="M29.8136571,1.5093 C29.8136571,0.686014286 29.1463714,0.0187285714 28.3230857,0.0187285714 L1.49065714,0.0187285714 C0.667371429,0.0187285714 8.57142857e-05,0.686014286 8.57142857e-05,1.5093 C8.57142857e-05,2.33258571 0.667371429,2.99987143 1.49065714,2.99987143 L28.3230857,2.99987143 C29.1463714,2.99987143 29.8136571,2.33258571 29.8136571,1.5093" id="Fill-7" fill="#000000"></path></g></g></g></g></svg></button><a class="subnav__logo__link" href="https://www.huffingtonpost.co.uk" data-ylk="itc:0;elm:img"><svg class="subnav__logo--big" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg><svg class="subnav__logo--small" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 30 30" xml:space="preserve"><g><g><path class="st0" d="M10.9,30l5.2-30H0v30L10.9,30z"></path></g><g><path class="st0" d="M19.1,0l-5.2,30L30,30l0-30L19.1,0z"></path></g></g></svg></a></div><div class="subnav__items"><a class="subnav__item" href="/news/" data-ylk="slk:News;itc:0;cpos:0;elm:navcat">News</a><a class="subnav__item" href="/politics/" data-ylk="slk:Politics;itc:0;cpos:1;elm:navcat">Politics</a><a class="subnav__item" href="/news/opinion/" data-ylk="slk:Opinion;itc:0;cpos:2;elm:navcat">Opinion</a><a class="subnav__item" href="/entertainment/" data-ylk="slk:Entertainment;itc:0;cpos:3;elm:navcat">Entertainment</a><a class="subnav__item" href="/lifestyle/" data-ylk="slk:Life;itc:0;cpos:4;elm:navcat">Life</a><a class="subnav__item subnav__item--current" href="/parents/" data-ylk="slk:Parents;itc:0;cpos:5;elm:navcat">Parents</a><a class="subnav__item" href="/news/finds/" data-ylk="slk:Finds;itc:0;cpos:6;elm:navcat">Finds</a><a class="subnav__item" href="/video/" data-ylk="slk:Video;itc:0;cpos:7;elm:navcat">Video</a></div><button class="subnav__editions-menu__toggle yr-track closed" aria-expanded="false" data-ylk="slk:open-all-editions;subsec:edition;itc:1;elm:link">U.K. edition</button></div></nav></div></div><div class="leaderboard-flex-placeholder"></div><div class="advertisement ad-leaderboard-flex"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_">
<div id="adtech_leaderboard_flex" class="adtech-adspot ad-leaderboard_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_leaderboard_flex');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: "0"
 
    
      
      // waitForGlobal('io_c3sd', function() {
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '963898087';
          // try { adId = io_c3sd.ads["leaderboard_flex"] || adId; } catch(e) {}

          
          
          var adSetAddOnVal = 0;
          
          adSetAddOnVal = 1;
          
          window.console && window.console.log("Set adSetAddOnVal for leaderboard_flex (MNID " + adId + ") as: " + adSetAddOnVal);
          adSetAddOn(adSetAddOnVal);
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          
          
          
          var args = ['lb', 'lb'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.leaderboard_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'leaderboard_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 5 || 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
      // }); // wFG:io_c3sd
      
    
   //modulous queue closing
}());
</script></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div><div data-rapid="marko-sec" class="entry-head-container shift-up" id="entry-header"><header class="entry__header"><a class="label" href="/parents/" data-ylk="itc:0">Parents</a><h1 class="headline">No Joke: The Scientific Tricks To Making A Child Laugh</h1><div class="dek">We asked scientists and comedians to share their insights into the inner workings of the adorably giggling young mind.</div><div class="entry__byline"><div class="author-list"><span aria-hidden="true">By</span><div class="entry__byline__author"><a href="https://www.huffingtonpost.co.uk/author/mike-rampton" aria-label="By Mike Rampton" data-ylk="subsec:byline;itc:0"><div aria-hidden="true">Mike Rampton</div></a></div></div></div><div class="timestamp"><time dateTime="2019-09-27T07:00:04+0100" aria-label="Published on 27 September, 2019 07:00AM BST"><span aria-hidden="true">27/09/2019 07:00am BST</span></time><time dateTime="1569856542000" aria-label="Updated on 2019-09-30T16:15:42+0100"><span aria-hidden="true"> | Updated September 30, 2019</span></time></div><div class="share-bar share-bar--header"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="9133" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;header&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=It%E2%80%99s%20more%20complicated%20than%20it%20may%20seem.&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=HPUKParents&quot;},{&quot;type&quot;:&quot;pinterest&quot;,&quot;label&quot;:&quot;Share on pinterest&quot;,&quot;url&quot;:&quot;https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dengmodushpmg00000005&amp;media=&amp;description=&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Share on flipboard&quot;,&quot;url&quot;:&quot;https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard&quot;},{&quot;type&quot;:&quot;linkedin&quot;,&quot;label&quot;:&quot;Share on linkedin&quot;,&quot;url&quot;:&quot;https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e&amp;title=No%20Joke%3A%20The%20Scientific%20Tricks%20To%20Making%20A%20Child%20Laugh&quot;},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Email this article&quot;,&quot;url&quot;:&quot;mailto:?&amp;subject=No%20Joke%3A%20The%20Scientific%20Tricks%20To%20Making%20A%20Child%20Laugh&amp;body=Article: https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e\&quot;&quot;},{&quot;type&quot;:&quot;comments&quot;,&quot;label&quot;:&quot;Comments&quot;,&quot;url&quot;:&quot;#fb-comments&quot;}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkStatus&quot;:&quot;logged-out&quot;,&quot;bookmarkEnabled&quot;:false,&quot;entryId&quot;:&quot;5d8a2957e4b0d2694655022e&quot;}"><div class="social-buttons social-buttons--header"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:share;itc:0;cpos:1" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dengmodushpmg00000003"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:share;itc:0;cpos:2" aria-label="Share on twitter" href="https://twitter.com/share?text=It%E2%80%99s%20more%20complicated%20than%20it%20may%20seem.&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=HPUKParents"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--pinterest" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:pinterest;subsec:share;itc:0;cpos:3" aria-label="Share on pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dengmodushpmg00000005&amp;media=&amp;description="><div class="social-buttons__icons__item__svg-wrapper"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1"><title>icon_pinterest</title><desc>Created with Sketch.</desc><defs><polygon id="path-1" points="4.47761199e-05 19.8723881 19.8723881 19.8723881 19.8723881 1.49253731e-05 4.47761199e-05 1.49253731e-05"></polygon></defs><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -103.000000)"><g id="icon_pinterest" transform="translate(22.000000, 103.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M9.93616418,1.49253731e-05 C4.44855224,1.49253731e-05 4.47761199e-05,4.44867164 4.47761199e-05,9.93613433 C4.47761199e-05,14.1455373 2.61885075,17.7410597 6.3151194,19.1888209 C6.22825373,18.4025522 6.14989552,17.1967313 6.34959701,16.3385224 C6.53019403,15.563 7.5148209,11.3995672 7.5148209,11.3995672 C7.5148209,11.3995672 7.21750746,10.8043433 7.21750746,9.92434328 C7.21750746,8.54270149 8.01840299,7.51120896 9.01541791,7.51120896 C9.8631791,7.51120896 10.2727313,8.14777612 10.2727313,8.91091045 C10.2727313,9.76344776 9.72989552,11.0379254 9.44974627,12.2192687 C9.21556716,13.2082239 9.94571642,14.0146418 10.9210896,14.0146418 C12.687209,14.0146418 14.0446716,12.1525522 14.0446716,9.46464179 C14.0446716,7.08568657 12.3351194,5.42225373 9.89422388,5.42225373 C7.0670597,5.42225373 5.40765672,7.54285075 5.40765672,9.73434328 C5.40765672,10.5882239 5.73661194,11.5040448 6.1470597,12.001806 C6.22825373,12.1001642 6.24019403,12.1864328 6.21601493,12.2867313 C6.14049254,12.6006119 5.9728806,13.2755373 5.94004478,13.413597 C5.89661194,13.5955373 5.79601493,13.6340448 5.60780597,13.5465821 C4.36661194,12.9688209 3.59079104,11.1544925 3.59079104,9.6971791 C3.59079104,6.56285075 5.86810448,3.68434328 10.1560149,3.68434328 C13.6028806,3.68434328 16.2815373,6.14061194 16.2815373,9.423 C16.2815373,12.8474776 14.1224328,15.6032985 11.1255672,15.6032985 C10.1187015,15.6032985 9.17213433,15.0803134 8.84810448,14.462403 C8.84810448,14.462403 8.35004478,16.3595672 8.22914925,16.8244925 C8.0048209,17.6874776 7.39929851,18.7694179 6.99422388,19.4292687 C7.92392537,19.7170299 8.91183582,19.872403 9.93616418,19.872403 C15.4237761,19.872403 19.8724328,15.4237463 19.8724328,9.93613433 C19.8724328,4.44867164 15.4237761,1.49253731e-05 9.93616418,1.49253731e-05" id="Fill-1" fill="#171D67" mask="url(#mask-2)"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:share;itc:0;cpos:4" aria-label="Share on flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--linkedin" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:linkedin;subsec:share;itc:0;cpos:5" aria-label="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e&amp;title=No%20Joke%3A%20The%20Scientific%20Tricks%20To%20Making%20A%20Child%20Laugh"><div class="social-buttons__icons__item__svg-wrapper"><svg width="17px" height="16px" viewBox="0 0 17 16" version="1.1"><title>icon_linkedin</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-23.000000, -347.000000)"><g id="icon_linkedin" transform="translate(23.000000, 347.000000)"><path d="M16.7035728,9.78582524 L16.7035728,15.9612427 L13.1234563,15.9612427 L13.1234563,10.1994175 C13.1234563,8.752 12.6056311,7.76419417 11.3097476,7.76419417 C10.3205049,7.76419417 9.73180583,8.42990291 9.47281553,9.07386408 C9.37836893,9.30407767 9.35405825,9.62450485 9.35405825,9.94675728 L9.35405825,15.9612427 L5.77273786,15.9612427 C5.77273786,15.9612427 5.82097087,6.20260194 5.77273786,5.19153398 L9.35370874,5.19153398 L9.35370874,6.71809709 C9.3464466,6.72951456 9.33700971,6.74182524 9.33017476,6.7528932 L9.35370874,6.7528932 L9.35370874,6.71809709 C9.82947573,5.98532039 10.6791456,4.93852427 12.5809709,4.93852427 C14.9372039,4.93852427 16.7035728,6.47778641 16.7035728,9.78582524 Z M2.02652427,4.31654712e-13 C0.801359223,4.31654712e-13 1.77635684e-14,0.80361165 1.77635684e-14,1.86038835 C1.77635684e-14,2.89413592 0.778174757,3.72213592 1.97899029,3.72213592 L2.00291262,3.72213592 C3.25180583,3.72213592 4.02850485,2.89429126 4.02850485,1.86038835 C4.00497087,0.80361165 3.25180583,4.31654712e-13 2.02652427,4.31654712e-13 Z M0.212699029,15.9612427 L3.79266019,15.9612427 L3.79266019,5.19153398 L0.212699029,5.19153398 L0.212699029,15.9612427 Z" id="LinkedIn"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--email" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:email;subsec:share;itc:0;cpos:6" aria-label="Email this article" href="mailto:?&amp;subject=No%20Joke%3A%20The%20Scientific%20Tricks%20To%20Making%20A%20Child%20Laugh&amp;body=Article: https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e&quot;"><div class="social-buttons__icons__item__svg-wrapper"><svg version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" xml:space="preserve"><path d="M318.031,254.969L490.531,448H21.453l172.5-193.031L256,309.25L318.031,254.969z M487.688,64H24.297L256,266.75L487.688,64z
	 M342.125,233.906L512,424V85.25L342.125,233.906z M0,85.25V424l169.859-190.125L0,85.25z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--comments" target="_self" role="button" rel="noopener noreferrer" data-ylk="slk:comments;subsec:share;itc:0;cpos:7" aria-label="Comments" href="#fb-comments"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1"><title>icon_comment</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -185.000000)" fill="#171D67"><g id="icon_comment" transform="translate(23.000000, 185.000000)"><path d="M15.5268571,12.985525 C15.5778462,12.731775 15.4758681,12.4614 15.255033,12.326125 C14.8472967,12.055575 14.5415385,11.7005 14.3207033,11.22695 C15.357011,10.00965 15.9345934,8.521625 15.9345934,7 C15.9345934,3.12795 12.3671209,0 7.9672967,0 C3.56747253,0 0,3.12795 0,7 C0,10.871875 3.56747253,14 7.9672967,14 C9.41134066,14 10.8212747,13.661725 12.0613626,13.002325 C12.706989,13.3406 13.4373626,13.50965 14.2357802,13.50965 C14.5076044,13.50965 14.7623736,13.492675 15.0002637,13.4589 C15.255033,13.425125 15.4758681,13.2391 15.5268571,12.985525 Z" id="Fill-1"></path></g></g></g></svg></div></a></div></div></div></div></header></div><article mt-import="5d8a2957e4b0d2694655022e" class="entry__content js-page-content-top"><aside data-rapid="marko-sec" class="entry__left-rail rail rail--left" id="left-rail"><div class="share-bar share-bar--side hidden"><div class="js-react-hydrator" data-component-name="SocialButtons" data-component-id="4191" data-component-props="{&quot;isAmp&quot;:false,&quot;modifiers&quot;:[&quot;side&quot;],&quot;items&quot;:[{&quot;type&quot;:&quot;facebook&quot;,&quot;label&quot;:&quot;Share on facebook&quot;,&quot;url&quot;:&quot;https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dengmodushpmg00000003&quot;},{&quot;type&quot;:&quot;twitter&quot;,&quot;label&quot;:&quot;Share on twitter&quot;,&quot;url&quot;:&quot;https://twitter.com/share?text=It%E2%80%99s%20more%20complicated%20than%20it%20may%20seem.&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=HPUKParents&quot;},{&quot;type&quot;:&quot;pinterest&quot;,&quot;label&quot;:&quot;Share on pinterest&quot;,&quot;url&quot;:&quot;https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dengmodushpmg00000005&amp;media=&amp;description=&quot;},{&quot;type&quot;:&quot;flipboard&quot;,&quot;label&quot;:&quot;Share on flipboard&quot;,&quot;url&quot;:&quot;https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard&quot;},{&quot;type&quot;:&quot;linkedin&quot;,&quot;label&quot;:&quot;Share on linkedin&quot;,&quot;url&quot;:&quot;https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e&amp;title=No%20Joke%3A%20The%20Scientific%20Tricks%20To%20Making%20A%20Child%20Laugh&quot;},{&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Email this article&quot;,&quot;url&quot;:&quot;mailto:?&amp;subject=No%20Joke%3A%20The%20Scientific%20Tricks%20To%20Making%20A%20Child%20Laugh&amp;body=Article: https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e\&quot;&quot;},{&quot;type&quot;:&quot;comments&quot;,&quot;label&quot;:&quot;Comments&quot;,&quot;url&quot;:&quot;#fb-comments&quot;}],&quot;name&quot;:&quot;share&quot;,&quot;bookmarkStatus&quot;:&quot;logged-out&quot;,&quot;bookmarkEnabled&quot;:false,&quot;entryId&quot;:&quot;5d8a2957e4b0d2694655022e&quot;}"><div class="social-buttons social-buttons--side"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:share;itc:0;cpos:1" aria-label="Share on facebook" href="https://facebook.com/share.php?u=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dengmodushpmg00000003"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:share;itc:0;cpos:2" aria-label="Share on twitter" href="https://twitter.com/share?text=It%E2%80%99s%20more%20complicated%20than%20it%20may%20seem.&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dengmodushpmg00000004&amp;hashtags=&amp;via=HPUKParents"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--pinterest" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:pinterest;subsec:share;itc:0;cpos:3" aria-label="Share on pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dengmodushpmg00000005&amp;media=&amp;description="><div class="social-buttons__icons__item__svg-wrapper"><svg width="20px" height="20px" viewBox="0 0 20 20" version="1.1"><title>icon_pinterest</title><desc>Created with Sketch.</desc><defs><polygon id="path-1" points="4.47761199e-05 19.8723881 19.8723881 19.8723881 19.8723881 1.49253731e-05 4.47761199e-05 1.49253731e-05"></polygon></defs><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -103.000000)"><g id="icon_pinterest" transform="translate(22.000000, 103.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M9.93616418,1.49253731e-05 C4.44855224,1.49253731e-05 4.47761199e-05,4.44867164 4.47761199e-05,9.93613433 C4.47761199e-05,14.1455373 2.61885075,17.7410597 6.3151194,19.1888209 C6.22825373,18.4025522 6.14989552,17.1967313 6.34959701,16.3385224 C6.53019403,15.563 7.5148209,11.3995672 7.5148209,11.3995672 C7.5148209,11.3995672 7.21750746,10.8043433 7.21750746,9.92434328 C7.21750746,8.54270149 8.01840299,7.51120896 9.01541791,7.51120896 C9.8631791,7.51120896 10.2727313,8.14777612 10.2727313,8.91091045 C10.2727313,9.76344776 9.72989552,11.0379254 9.44974627,12.2192687 C9.21556716,13.2082239 9.94571642,14.0146418 10.9210896,14.0146418 C12.687209,14.0146418 14.0446716,12.1525522 14.0446716,9.46464179 C14.0446716,7.08568657 12.3351194,5.42225373 9.89422388,5.42225373 C7.0670597,5.42225373 5.40765672,7.54285075 5.40765672,9.73434328 C5.40765672,10.5882239 5.73661194,11.5040448 6.1470597,12.001806 C6.22825373,12.1001642 6.24019403,12.1864328 6.21601493,12.2867313 C6.14049254,12.6006119 5.9728806,13.2755373 5.94004478,13.413597 C5.89661194,13.5955373 5.79601493,13.6340448 5.60780597,13.5465821 C4.36661194,12.9688209 3.59079104,11.1544925 3.59079104,9.6971791 C3.59079104,6.56285075 5.86810448,3.68434328 10.1560149,3.68434328 C13.6028806,3.68434328 16.2815373,6.14061194 16.2815373,9.423 C16.2815373,12.8474776 14.1224328,15.6032985 11.1255672,15.6032985 C10.1187015,15.6032985 9.17213433,15.0803134 8.84810448,14.462403 C8.84810448,14.462403 8.35004478,16.3595672 8.22914925,16.8244925 C8.0048209,17.6874776 7.39929851,18.7694179 6.99422388,19.4292687 C7.92392537,19.7170299 8.91183582,19.872403 9.93616418,19.872403 C15.4237761,19.872403 19.8724328,15.4237463 19.8724328,9.93613433 C19.8724328,4.44867164 15.4237761,1.49253731e-05 9.93616418,1.49253731e-05" id="Fill-1" fill="#171D67" mask="url(#mask-2)"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:share;itc:0;cpos:4" aria-label="Share on flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e%3Fncid%3Dother_flipboard_loanehh4xwc%26utm_campaign%3Dshare_flipboard"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--linkedin" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:linkedin;subsec:share;itc:0;cpos:5" aria-label="Share on linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e&amp;title=No%20Joke%3A%20The%20Scientific%20Tricks%20To%20Making%20A%20Child%20Laugh"><div class="social-buttons__icons__item__svg-wrapper"><svg width="17px" height="16px" viewBox="0 0 17 16" version="1.1"><title>icon_linkedin</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-23.000000, -347.000000)"><g id="icon_linkedin" transform="translate(23.000000, 347.000000)"><path d="M16.7035728,9.78582524 L16.7035728,15.9612427 L13.1234563,15.9612427 L13.1234563,10.1994175 C13.1234563,8.752 12.6056311,7.76419417 11.3097476,7.76419417 C10.3205049,7.76419417 9.73180583,8.42990291 9.47281553,9.07386408 C9.37836893,9.30407767 9.35405825,9.62450485 9.35405825,9.94675728 L9.35405825,15.9612427 L5.77273786,15.9612427 C5.77273786,15.9612427 5.82097087,6.20260194 5.77273786,5.19153398 L9.35370874,5.19153398 L9.35370874,6.71809709 C9.3464466,6.72951456 9.33700971,6.74182524 9.33017476,6.7528932 L9.35370874,6.7528932 L9.35370874,6.71809709 C9.82947573,5.98532039 10.6791456,4.93852427 12.5809709,4.93852427 C14.9372039,4.93852427 16.7035728,6.47778641 16.7035728,9.78582524 Z M2.02652427,4.31654712e-13 C0.801359223,4.31654712e-13 1.77635684e-14,0.80361165 1.77635684e-14,1.86038835 C1.77635684e-14,2.89413592 0.778174757,3.72213592 1.97899029,3.72213592 L2.00291262,3.72213592 C3.25180583,3.72213592 4.02850485,2.89429126 4.02850485,1.86038835 C4.00497087,0.80361165 3.25180583,4.31654712e-13 2.02652427,4.31654712e-13 Z M0.212699029,15.9612427 L3.79266019,15.9612427 L3.79266019,5.19153398 L0.212699029,5.19153398 L0.212699029,15.9612427 Z" id="LinkedIn"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--email" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:email;subsec:share;itc:0;cpos:6" aria-label="Email this article" href="mailto:?&amp;subject=No%20Joke%3A%20The%20Scientific%20Tricks%20To%20Making%20A%20Child%20Laugh&amp;body=Article: https%3A%2F%2Fwww.huffingtonpost.co.uk%2Fentry%2Fhow-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e&quot;"><div class="social-buttons__icons__item__svg-wrapper"><svg version="1.1" id="Layer_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" xml:space="preserve"><path d="M318.031,254.969L490.531,448H21.453l172.5-193.031L256,309.25L318.031,254.969z M487.688,64H24.297L256,266.75L487.688,64z
	 M342.125,233.906L512,424V85.25L342.125,233.906z M0,85.25V424l169.859-190.125L0,85.25z"></path></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--comments" target="_self" role="button" rel="noopener noreferrer" data-ylk="slk:comments;subsec:share;itc:0;cpos:7" aria-label="Comments" href="#fb-comments"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="14px" viewBox="0 0 16 14" version="1.1"><title>icon_comment</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -185.000000)" fill="#171D67"><g id="icon_comment" transform="translate(23.000000, 185.000000)"><path d="M15.5268571,12.985525 C15.5778462,12.731775 15.4758681,12.4614 15.255033,12.326125 C14.8472967,12.055575 14.5415385,11.7005 14.3207033,11.22695 C15.357011,10.00965 15.9345934,8.521625 15.9345934,7 C15.9345934,3.12795 12.3671209,0 7.9672967,0 C3.56747253,0 0,3.12795 0,7 C0,10.871875 3.56747253,14 7.9672967,14 C9.41134066,14 10.8212747,13.661725 12.0613626,13.002325 C12.706989,13.3406 13.4373626,13.50965 14.2357802,13.50965 C14.5076044,13.50965 14.7623736,13.492675 15.0002637,13.4589 C15.255033,13.425125 15.4758681,13.2391 15.5268571,12.985525 Z" id="Fill-1"></path></g></g></g></svg></div></a></div></div></div></div></aside><div class="entry__content-and-right-rail-container"><div class="entry__content-list-container"><section data-rapid="marko-sec" class="entry__content-list js-main-content-list" id="entry-body"><section class="entry__content-list js-entry-content"><figure class="cli cli-image js-no-inject cli-image--header-media"><div class="img-sized"><div class="img-sized__placeholder" style="width:720px"><div style="padding-top:100%"></div></div><img class="img-sized__img portrait" src="https://img.huffingtonpost.com/asset/5d8a2b1d23000032006d4654.jpeg?ops=scalefit_720_noupscale" alt="" width="720" height="720"/></div><div class="cli-image__spacer"></div><div class="cli-image__credit" aria-label="Image Credit: InnaPoka via Getty Images"><span aria-hidden="true">InnaPoka via Getty Images</span></div></figure><div class="cli cli-text"><p><span style="font-weight: 400;">Watching your child’s sense of humour develop is one of the most rewarding bits of <a href="http://www.huffingtonpost.co.uk/parents/" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:1;pos:1;elm:context_link">parenting</a>. Seeing your kid in fits of giggles and witnessing the cogs turning as they try to be funny themselves – even in the most rudimentary of ways, like declaring they are their teddy bear and their teddy bear is them – is addictive in the most adorable way.</span></p></div><div class="cli cli-text"><p>But, as anyone who has found themselves trying to entertain a room full of kids knows, it’s more complicated than it seems. The biggest mistake is thinking, “Well, they’re kids, they’ll laugh at anything,” according to former Children’s Laureate, Michael Rosen, in his book <a href="https://www.quercusbooks.co.uk/titles/michael-rosen/how-to-make-children-laugh/9781787471566/" role="link" data-ylk="subsec:paragraph;itc:0;cpos:3;pos:1;elm:context_link">How To Make Children Laugh</a>.</p></div><div class="cli cli-text"><p>They’re children, not stupid. <span style="font-weight: 400;">But what’s the science behind kids’ laughter. We asked a selection of experts and comedy writers for insight into the inner workings of these adorably giggly young minds.</span></p></div><aside class="cli cli-related-articles"><div class="cli-related-articles__content-wrapper"><h2 class="cli-related-articles__title">Related...</h2><a class="cli-related-articles__link" href="https://www.huffingtonpost.co.uk/entry/telling-your-children-off-advice_uk_5d7f4d1ce4b077dcbd60ebe4" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">Don&#x27;t &#x27;Tell Off&#x27; Your Kids, Say Experts – Here&#x27;s What You Should Do Instead</h3><div class="cli-related-articles__image img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.14285714285714%"></div></div><img class="img-sized__img landscape" src="[object Object]?ops=210_120" alt="" width="210" height="120"/></div></a></div></aside><div class="cli cli-text"><h2>Never underestimate babies</h2></div><div class="cli cli-text"><p><span style="font-weight: 400;">“To make a baby laugh, take them seriously,” says Dr Caspar Addyman, a blue-haired psychologist who studies baby laughter as part of the </span><a href="https://sites.gold.ac.uk/infantlab/" role="link" data-ylk="subsec:paragraph;itc:0;cpos:7;pos:1;elm:context_link"><span style="font-weight: 400;">Infant Lab at Goldsmiths</span></a><span style="font-weight: 400;">, and is even </span><a href="https://unbound.com/books/the-laughing-baby/" role="link" data-ylk="subsec:paragraph;itc:0;cpos:7;pos:2;elm:context_link"><span style="font-weight: 400;">writing a book about it</span></a><span style="font-weight: 400;">. It’s all about connections, he says. And if you want to connect with babies properly, let them lead the interaction. See what they’re interested in “rather than what a lot of people do when they encounter a baby, which is to wave things in their face”. </span></p></div><div class="cli cli-text"><p><span style="font-weight: 400;">Addyman has done all sorts of experiments with babies’ giggles, including an attempt to see whether laughter is contagious in babies, which involved him and a parent sitting opposite a kid laughing their heads off. (If you have a baby, there’s a </span><a href="https://lookit.mit.edu/" role="link" data-ylk="subsec:paragraph;itc:0;cpos:9;pos:1;elm:context_link"><span style="font-weight: 400;">web-based experiment</span></a><span style="font-weight: 400;"> looking for volunteers – so get involved!)</span></p></div><div class="cli cli-text"><p><span style="font-weight: 400;">“Anything and everything might make a baby laugh, but the important thing often isn’t the what, but the who,” says Dr Addyman. </span><span style="font-weight: 400;">“One of the big goals of being a baby is understanding the world, and it’s a scary, complicated place. The hardest thing in the whole world is: what do other people do? How do people work? </span></p></div><div class="cli cli-text"><p><span style="font-weight: 400;">“If you’re presenting them with that in a safe way and you’re taking the time to take them seriously, then they can relax. There’s a definite natural exuberance in babies and children, and that’s when it’ll come out as laughter – they’re enjoying themselves and they’ll show you that.”</span></p></div><div class="cli cli-text"><p>As adults, we associate laughter with humour, and humour with subverted expectations – but baby laughter isn’t about finding something funny. The real root cause of it is human connection, says Addyman.</p></div><div class="cli cli-text"><h2>Have fun. Humour is a social interaction</h2></div><div class="cli cli-text"><p>“Laughter is contagious behaviour, like yawning, blinking, scratching or coughing,” says <a href="https://en.wikipedia.org/wiki/Sophie_Scott" role="link" data-ylk="subsec:paragraph;itc:0;cpos:19;pos:1;elm:context_link">Professor Sophie Scott</a>, a neuroscientist at University College London, whose job includes researching laughter. What a life.</p></div><div class="cli cli-text"><p>“One of the interesting things with babies is, if the baby laughs, generally a parent will laugh, but if a parent laughs, the baby doesn’t,” notes Scott.</p></div><div class="cli cli-text"><p>Try to think of a fun, playful activity. As well as being someone your baby or child can trust, introduce a social element. <span style="font-weight: 400;">“We love humour and jokes and comedy, but most laughter has nothing to do with any of those, and is in fact, social behaviour,” says Prof. Scott. </span><span style="font-weight: 400;">“It’s a very common way of interacting, particularly with people you feel close to.” </span></p></div><div class="cli cli-text"><p><span style="font-weight: 400;">That social element, and the safety that comes from knowing that person, seems to come in at a very early age. “The two things that are universally associated with making babies laugh are tickling and peekaboo,” says Scott. “Both require someone else being there, and in both of them there’s the intention to do something playfully that could have ambiguous meaning. They’re activities that could be threatening, done safely and playfully.”</span></p></div><figure class="cli cli-image js-no-inject"><div class="img-sized"><div class="img-sized__placeholder" style="width:720px"><div style="padding-top:100%"></div></div><img class="img-sized__img portrait" src="https://img.huffingtonpost.com/asset/5d8b5bee1e0000300071abcc.jpeg?ops=scalefit_720_noupscale" alt="" width="720" height="720"/></div><div class="cli-image__spacer"></div><div class="cli-image__credit" aria-label="Image Credit: InnaPoka via Getty Images"><span aria-hidden="true">InnaPoka via Getty Images</span></div></figure><div class="cli cli-text"><h2>Clarity is key. Don’t overcomplicate</h2></div><div class="cli cli-text"><p><span style="font-weight: 400;">“My theory is that toddlers consume TV like adults do when drunk,” says Grant Orchard, creator of CBeebies’ </span><a href="https://www.bbc.co.uk/cbeebies/shows/hey-duggee" role="link" data-ylk="subsec:paragraph;itc:0;cpos:19;pos:1;elm:context_link"><span style="font-weight: 400;">Hey Duggee</span></a> (<span style="font-weight: 400;">the funniest show on British children’s television, in my humble opinion). </span></p></div><div class="cli cli-text"><p><span style="font-weight: 400;">“We never did any testing on kids when we first set out making the show. We just felt that if an adult would find it funny, so would a kid – and if they watch it with their parents (which was our aim) then they learn from that: ‘My mum’s laughing at that, maybe I should give this more attention.’”</span></p></div><div class="cli cli-text"><p><span style="font-weight: 400;">Hey Duggee follows a strict format – a Scout-like activity group of young animals called the Squirrel Club have various adventures under the tutelage of their leader Duggee, a giant dog, and end up earning a badge of some kind before being picked up by their parents. It incorporates all kinds of weird, wonderful, surreal elements: there’s a lion with smelly breath, a narcissistic panda, and a stick capable of blaring out </span><a href="https://www.youtube.com/watch?v=K05N2jqFHc8" role="link" data-ylk="subsec:paragraph;itc:0;cpos:23;pos:1;elm:context_link"><span style="font-weight: 400;">Ibiza rave anthems</span></a><span style="font-weight: 400;">.</span></p></div><div class="cli cli-text"><p><span style="font-weight: 400;">Orchard and his team put a lot of effort into making the jokes as easy for young minds to take in as possible, something which also influenced the visuals. “The whole show is designed to be clear and readable,” he says – and that means never overlapping characters or props on screen. “The kids and Duggee are usually lined up with space between them all and with few things around them. Giving everything as much space and clarity as possible without it becoming glacial means that everyone has the best chance of getting a joke.”</span></p></div><div class="cli cli-text"><p><span style="font-weight: 400;">The jokes – which have led to <a href="https://www.bbc.co.uk/mediacentre/bbcstudios/2019/hey-duggee-wins-international-emmy-at-kids-awards" target="_blank" role="link" data-ylk="subsec:paragraph;itc:0;cpos:27;pos:1;elm:context_link">Emmy and BAFTA glory</a> – tend to be visual, with a hard ban on wordplay (kids don’t get puns). “Physical comedy and pain are pretty much dead certs,” says Orchard. “Episodes that are popular with the kids seem to be ones where Duggee does some kind of elaborate pratfall.”</span></p></div><div class="cli cli-text"><h2>Embrace silliness. Subvert expectations</h2></div><div class="cli cli-text"><p>“It’s very hard to do stand-up for young kids without them just running off and playing games,” says <a href="https://twitter.com/TiernanDouieb" role="link" data-ylk="subsec:paragraph;itc:0;cpos:31;pos:1;elm:context_link">Tiernan Douieb</a>, a stand-up comedian and part of <a href="https://www.comedyclub4kids.co.uk/" role="link" data-ylk="subsec:paragraph;itc:0;cpos:31;pos:2;elm:context_link">Comedy Club 4 Kids</a>, where comedians perform family-friendly, kid-focused material. “They don’t really get the concept of jokes until they’re about five or six and realise you can be funny, silly and contrarian on purpose – and then it’s a whole different ball game.”</p></div><div class="cli cli-text"><p>Douieb’s adult comedy is largely political, but when performing for children he does more joyful, silly sets. “Silly material works quicker with children because they’re already in that mindset,” he says.</p></div><div class="cli cli-text"><p>Seeing a grown-up prat about on stage – when most adults are authority figures of some kind – has a real excitement to it, explains Douieb, especially if they’re saying things kids wouldn’t expect to hear from a grown-up. “But then, I’ve seen comedians do incredibly silly routines – things like mythical creatures fighting sharks – and children sitting there thinking, ‘Why is this funny? I was thinking about this yesterday.’”</p></div><aside class="cli cli-related-articles"><div class="cli-related-articles__content-wrapper"><h2 class="cli-related-articles__title">Related...</h2><a class="cli-related-articles__link" href="https://www.huffingtonpost.co.uk/entry/why-kids-love-talking-about-poo-and-bums-so-much_uk_5d37260ee4b020cd994a2114" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">This Is Why Kids Love Talking About Poo And Bums So Much</h3><div class="cli-related-articles__image img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.14285714285714%"></div></div><img class="img-sized__img landscape" src="[object Object]?ops=210_120" alt="" width="210" height="120"/></div></a></div></aside><div class="cli cli-text"><h2>Model a child’s mind. Then surprise them</h2></div><div class="cli cli-text"><p><span style="font-weight: 400;">Children at different developmental stages find different things funny and are capable of different levels of creating and interpreting humour. Some of this is down to increased connectivity as the growing brain develops, which allows for greater generation of ideas and associations. Theory of mind, a key psychological concept that involves perceiving things from other people’s perspectives, is also key to this.</span></p></div><div class="cli cli-text"><p><span style="font-weight: 400;">“The development of theory of mind has several implications in humour,” says neuroscientist </span><a href="https://www.pomona.edu/news/2019/07/10-inside-mind-comic-professor-ori-amir" role="link" data-ylk="subsec:paragraph;itc:0;cpos:32;pos:1;elm:context_link"><span style="font-weight: 400;">Ori Amir</span></a><span style="font-weight: 400;">, who has used MRI scanners to monitor brain activity in both amateur and professional comedians as they write their jokes. </span><span style="font-weight: 400;">“That is, the ability to model other people’s minds. In generating humour you’ll often want to surprise the other person, and you need to have a model of that person’s thinking to be able to do that.”</span></p></div><div class="cli cli-text"><p><span style="font-weight: 400;">That’s why the ability to understand irony develops later than other forms of humour, because you need to be able to model the other person’s model of your brain. A</span><span style="font-weight: 400;"> joke involving irony involves not only knowing how someone else sees events, but knowing how they <em>think</em> you see them. That’s fairly complicated for a young child – and you’ll get a bigger laugh by simply falling on your bum. </span>As your kids grow older, though, this will start to change.</p></div><div class="cli cli-text"><h2>Don’t stress out about subject matter</h2></div><div class="cli cli-text"><p>People can be too worried about grisliness when making kids laugh, says Douieb. “Kids are quite flippant about death and violence,” he says. “Fairytales are full of it.”</p></div><div class="cli cli-text"><p>School children also have a broader knowledge base than adults sometimes assume. Douieb has riffed on things he thought only grown-ups would get, forgetting that children are at school learning history, geography, maths and science.</p></div><div class="cli cli-text"><p><span style="font-weight: 400;">But ultimately, if it’s working, go for it.</span><span style="font-weight: 400;"> “If my daughter laughs at a noise I’ve made, I’ll make it again for three hours.”</span></p></div><aside class="cli cli-related-articles"><div class="cli-related-articles__content-wrapper"><h2 class="cli-related-articles__title">Related...</h2><a class="cli-related-articles__link" href="https://www.huffingtonpost.co.uk/entry/is-it-ever-acceptable-to-discipline-other-peoples-children_uk_5d836ff7e4b0957256b21a35" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">Is It Ever Acceptable To Discipline Other People&#x27;s Children?</h3><div class="cli-related-articles__image img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.14285714285714%"></div></div><img class="img-sized__img landscape" src="[object Object]?ops=210_120" alt="" width="210" height="120"/></div></a><a class="cli-related-articles__link" href="https://www.huffingtonpost.co.uk/entry/how-to-stop-other-people-spoiling-your-kids-with-presents-inspired-by-liam-payne_uk_5d8a0845e4b0c2a85cb14472" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">How To Stop Other People Spoiling Your Kids With Presents, Inspired By Liam Payne</h3><div class="cli-related-articles__image img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.14285714285714%"></div></div><img class="img-sized__img landscape" src="[object Object]?ops=210_120" alt="" width="210" height="120"/></div></a><a class="cli-related-articles__link" href="https://www.huffingtonpost.co.uk/entry/motherhood-second-act_uk_5d89c1fce4b0d2694653ab0f" data-ylk="subsec:related-stories;itc:1"><h3 class="cli-related-articles__headline">I Was A Stay-At-Home Mom For 22 Years. I Don&#x27;t Need A &#x27;Second Act&#x27; To Feel Fulfilled</h3><div class="cli-related-articles__image img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:57.14285714285714%"></div></div><img class="img-sized__img landscape" src="[object Object]?ops=210_120" alt="" width="210" height="120"/></div></a></div></aside></section></section><section data-rapid="marko-sec" class="entry__extra js-extra-content-list" id="entry-extra"><section class="entry__content-list js-entry-content"></section><div class="cli-embed" id="vidible-before-you-go"></div></section><section data-rapid="marko-sec" id="entry-footer"><div class="js-react-hydrator" data-component-name="Corrections" data-component-id="7026" data-component-props="{&quot;isAmp&quot;:false,&quot;entryId&quot;:&quot;5d8a2957e4b0d2694655022e&quot;,&quot;entryTitle&quot;:&quot;No Joke: The Scientific Tricks To Making A Child Laugh&quot;,&quot;entryUrl&quot;:&quot;https://www.huffingtonpost.co.uk/entry/how-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e&quot;,&quot;authors&quot;:[&quot;Mike Rampton&quot;]}"><section class="entry__corrections"><button data-ylk="subsec:correction;itc:1;elm:link">Suggest a correction</button></section></div><section class="entry__tags"><div class="entry__tags__more" aria-label="Read more in the following topics"><span aria-hidden="true">More:</span></div><a class="entry__tag" href="https://www.huffingtonpost.co.uk/news/family-parents/" data-ylk="subsec:topic-tag;itc:0;cpos:0">uk parents</a><a class="entry__tag" href="https://www.huffingtonpost.co.uk/news/family/" data-ylk="subsec:topic-tag;itc:0;cpos:1">Family</a><a class="entry__tag" href="https://www.huffingtonpost.co.uk/news/children/" data-ylk="subsec:topic-tag;itc:0;cpos:2">Children</a><a class="entry__tag" href="https://www.huffingtonpost.co.uk/news/live-together/" data-ylk="subsec:topic-tag;itc:0;cpos:3">Babies</a><a class="entry__tag" href="https://www.huffingtonpost.co.uk/news/connected-families/" data-ylk="subsec:topic-tag;itc:0;cpos:4">connected-families</a></section></section><div class="below-entry-content"><div data-rapid="marko-sec" id="author-footer"><div class="entry__author-cards"><div class="entry__author-cards-content-wrapper"><div class="author-card"><figure class="author-card__headshot"><div class="author-card__headshot-img img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:100%"></div></div><img class="img-sized__img portrait" src="https://img.huffingtonpost.com/asset/5c1a40ae24000019008c8804.png?ops=100_100" alt="Mike Rampton - Freelance writer" width="100" height="100"/></div></figure><h2 class="author-card__name"><a href="https://www.huffingtonpost.co.uk/author/mike-rampton" aria-label="More from Mike Rampton" data-ylk="itc:0;cpos:0"><span aria-hidden="true">Mike Rampton</span></a></h2><p class="author-card__mini-bio">Freelance writer</p><div class="author-card__social"><div class="social-buttons"><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:social-buttons;itc:0;cpos:1" aria-label="Follow Mike Rampton on Twitter" href="https://www.twitter.com/MikeRampton"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a></div></div></div></div></div></div></div><div id="comments"><a name="fb-comments"></a><section class="entry__fb-comments" id="fb-comments"><div data-href="https://www.huffingtonpost.co.uk/entry/how-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e" data-width="744" data-numposts="5" class="fb-comments"></div></section></div></div></div><aside data-rapid="marko-sec" class="entry__right-rail rail rail--right" id="right-rail"><div class="entry__right-rail-width-placeholder"></div><div class="right-rail-sticky"><div class="right-rail-sticky__ad-container"><div class="advertisement ad-right-rail-flex"><script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top">
<div id="adtech_right_rail_flex" class="adtech-adspot ad-right_rail_flex"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_flex');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: "0"
 
    
      
      // waitForGlobal('io_c3sd', function() {
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '963898086';
          // try { adId = io_c3sd.ads["right_rail_flex"] || adId; } catch(e) {}

          
          
          var adSetAddOnVal = 0;
          
          window.console && window.console.log("Set adSetAddOnVal for right_rail_flex (MNID " + adId + ") as: " + adSetAddOnVal);
          adSetAddOn(adSetAddOnVal);
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_flex');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_flex', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 5 || 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
      // }); // wFG:io_c3sd
      
    
   //modulous queue closing
}());
</script></div></div></div><section class="zone zone--trending"><div class="zone__title"><div class="zone__title__text"><div class="trending-title"><div class="trending-title__text">Trending</div></div></div></div><div class="zone__content"><div class="card"><a class="card__image__link" aria-label="Prince George &#x27;Grins&#x27; Alongside Prince William, Prince Charles And The Queen In New Portrait" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.co.uk/entry/prince-george-queen-official-portrait_uk_5e0f60cfe4b0843d36117f7a" data-ylk="g:3ad02802-fefc-317b-881c-f68a9b7aa932;itc:0;cpos:1;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><img class="img-sized__img landscape" src="https://img.huffingtonpost.com/asset/5e0f63292500004ebad31b63.jpeg?cache=kHxywEDWKw&amp;ops=434_244" alt="" width="434" height="244"/></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.co.uk/entry/prince-george-queen-official-portrait_uk_5e0f60cfe4b0843d36117f7a" data-ylk="g:3ad02802-fefc-317b-881c-f68a9b7aa932;itc:0;cpos:1;pos:2;elm:hdln"><h2 class="card__headline__text">Prince George &#x27;Grins&#x27; Alongside Prince William, Prince Charles And The Queen In New Portrait</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Jess Phillips Launches Labour Leadership Bid Warning Party Not To &#x27;Play It Safe&#x27;" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.co.uk/entry/jess-phillips-labour-leadership-contest-launch_uk_5e0f5d70e4b0b2520d20931f" data-ylk="g:267de7c8-5176-3a0f-9de0-ffdbb09e3f3a;itc:0;cpos:2;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><img class="img-sized__img landscape" src="https://img.huffingtonpost.com/asset/5e0f66082500001c1998fb2b.jpeg?ops=434_244" alt="" width="434" height="244"/></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.co.uk/entry/jess-phillips-labour-leadership-contest-launch_uk_5e0f5d70e4b0b2520d20931f" data-ylk="g:267de7c8-5176-3a0f-9de0-ffdbb09e3f3a;itc:0;cpos:2;pos:2;elm:hdln"><h2 class="card__headline__text">Jess Phillips Launches Labour Leadership Bid Warning Party Not To &#x27;Play It Safe&#x27;</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="We Need A Public Inquiry Into The Lies And False Promises Of Brexit" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.co.uk/entry/public-inquiry-into-lies-brexit_uk_5e0f553de4b0b2520d207abe" data-ylk="g:36fa8dd6-8f38-3d2f-944c-191c94cffcd9;itc:0;cpos:3;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><img class="img-sized__img landscape" src="https://img.huffingtonpost.com/asset/5e0f564d24000041245a4d6b.jpeg?ops=434_244" alt="" width="434" height="244"/></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.co.uk/entry/public-inquiry-into-lies-brexit_uk_5e0f553de4b0b2520d207abe" data-ylk="g:36fa8dd6-8f38-3d2f-944c-191c94cffcd9;itc:0;cpos:3;pos:2;elm:hdln"><h2 class="card__headline__text">We Need A Public Inquiry Into The Lies And False Promises Of Brexit</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="Nazanin Zaghari-Ratcliffe&#x27;s Case &#x27;A Lot Bleaker&#x27; After Killing Of Iranian Military Leader" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.co.uk/entry/nazanin-zaghari-ratcliffe-richard-ratcliffe-qassem-soleimani_uk_5e0f5562c5b6b5a713b93ccd" data-ylk="g:acb8f67d-c54f-3ac0-a0f2-f87324630fa3;itc:0;cpos:4;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><img class="img-sized__img landscape" src="https://img.huffingtonpost.com/asset/5e0f565a24000086245a4d6c.jpeg?cache=3WJ5vJovYE&amp;ops=434_244" alt="" width="434" height="244"/></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.co.uk/entry/nazanin-zaghari-ratcliffe-richard-ratcliffe-qassem-soleimani_uk_5e0f5562c5b6b5a713b93ccd" data-ylk="g:acb8f67d-c54f-3ac0-a0f2-f87324630fa3;itc:0;cpos:4;pos:2;elm:hdln"><h2 class="card__headline__text">Nazanin Zaghari-Ratcliffe&#x27;s Case &#x27;A Lot Bleaker&#x27; After Killing Of Iranian Military Leader</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="The Last Leg Receives Ofcom Complaints Over &#x27;Tasteless&#x27; Greta Thunberg Joke" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.co.uk/entry/the-last-leg-ofcom-greta-thunberg-joke-rosie-jones_uk_5e0ef7bfc5b6b5a713b86a45" data-ylk="g:92ccc8a1-ed74-38fd-bc81-20f5d28468d7;itc:0;cpos:5;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><img class="img-sized__img landscape" src="https://img.huffingtonpost.com/asset/5e0f029f250000041998fa83.jpeg?cache=Zd042EUmEe&amp;ops=434_244" alt="" width="434" height="244"/></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.co.uk/entry/the-last-leg-ofcom-greta-thunberg-joke-rosie-jones_uk_5e0ef7bfc5b6b5a713b86a45" data-ylk="g:92ccc8a1-ed74-38fd-bc81-20f5d28468d7;itc:0;cpos:5;pos:2;elm:hdln"><h2 class="card__headline__text">The Last Leg Receives Ofcom Complaints Over &#x27;Tasteless&#x27; Greta Thunberg Joke</h2></a></div></div></div><div class="card"><a class="card__image__link" aria-label="This Celebrity Mastermind Contestant Just Had A Hilarious Greta Thunberg Mix-Up" aria-hidden="true" tabindex="-1" href="https://www.huffingtonpost.co.uk/entry/celebrity-mastermind-sharon-greta-thunberg_uk_5e0f2cbfe4b0b2520d2029d5" data-ylk="g:a190c944-719b-382b-8aa1-7cce487b16e3;itc:0;cpos:6;pos:1;elm:img"><div class="card__image" role="presentation"><div class="card__image__src img-sized img-sized--responsive"><div class="img-sized__placeholder"><div style="padding-top:56.22119815668203%"></div></div><img class="img-sized__img landscape" src="https://img.huffingtonpost.com/asset/5e0f32ea25000045bad31b06.jpeg?cache=3Rs84EPlA7&amp;ops=434_244" alt="" width="434" height="244"/></div></div></a><div class="card__text"><div class="card__headlines"><a class="card__headline card__headline--long" href="https://www.huffingtonpost.co.uk/entry/celebrity-mastermind-sharon-greta-thunberg_uk_5e0f2cbfe4b0b2520d2029d5" data-ylk="g:a190c944-719b-382b-8aa1-7cce487b16e3;itc:0;cpos:6;pos:2;elm:hdln"><h2 class="card__headline__text">This Celebrity Mastermind Contestant Just Had A Hilarious Greta Thunberg Mix-Up</h2></a></div></div></div></div></section><div class="social-buttons social-buttons--follow social-buttons--uk"><div class="social-buttons__title">Follow us!</div><div class="social-buttons__icons"><a class="social-buttons__icons__item social-buttons__icons__item--facebook" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:facebook;subsec:follow-us;itc:0;cpos:1" aria-label="Follow us on facebook" href="https://www.facebook.com/HuffPostUKParents"><div class="social-buttons__icons__item__svg-wrapper"><svg width="9px" height="18px" viewBox="0 0 9 18" version="1.1"><title>icon_facebook</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-27.000000, -20.000000)"><g id="icon_facebook" transform="translate(27.000000, 20.000000)"><path d="M5.54091521,17.7107148 L2.226473,17.7107148 L2.226473,8.85535742 L0,8.85535742 L0,5.79394229 L2.226473,5.79394229 L2.226473,3.99754448 C2.226473,1.5180444 2.88430798,0 5.81920958,0 L8.27344237,0 L8.27344237,3.06141513 L6.75533893,3.06141513 C5.61683514,3.06141513 5.56624153,3.49154936 5.56624153,4.27589788 L5.56624153,5.79394229 L8.29870965,5.79394229 L7.96982168,8.85535742 L5.54091521,8.85535742 L5.54091521,17.7107148" id="facebook"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--youtube" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:youtube;subsec:follow-us;itc:0;cpos:2" aria-label="Follow us on youtube" href="https://www.youtube.com/huffpostuk"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="14px" viewBox="0 0 19 14" version="1.1"><title>icon_youtube</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-23.000000, -225.000000)"><g id="icon_youtube" transform="translate(22.000000, 224.000000)"><path d="M19.2369177,3.08098432 C19.026632,2.26238763 18.4069957,1.61777763 17.6201905,1.39900546 C16.1943203,1.00141363 10.4761905,1.00141363 10.4761905,1.00141363 C10.4761905,1.00141363 4.75806061,1.00141363 3.33208658,1.39900546 C2.54528139,1.61777763 1.92564502,2.26238763 1.71535931,3.08098432 C1.33333333,4.56459686 1.33333333,7.66016398 1.33333333,7.66016398 C1.33333333,7.66016398 1.33333333,10.7556237 1.71535931,12.2393436 C1.92564502,13.0579403 2.54528139,13.7025503 3.33208658,13.9214299 C4.75806061,14.3189143 10.4761905,14.3189143 10.4761905,14.3189143 C10.4761905,14.3189143 16.1943203,14.3189143 17.6201905,13.9214299 C18.4069957,13.7025503 19.026632,13.0579403 19.2369177,12.2393436 C19.6190476,10.7556237 19.6190476,7.66016398 19.6190476,7.66016398 C19.6190476,7.66016398 19.6190476,4.56459686 19.2369177,3.08098432" id="Combined-Shape" fill="#171D67"></path><polygon id="Fill-2" fill="#F4F4F7" points="8.76190476 10.8447837 8.76190476 5.05456602 13.3333333 7.9497855"></polygon></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--flipboard" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:flipboard;subsec:follow-us;itc:0;cpos:3" aria-label="Follow us on flipboard" href="https://www.flipboard.com/@huffpostuk"><div class="social-buttons__icons__item__svg-wrapper"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1"><title>icon_flipboard</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-24.000000, -263.000000)"><polygon id="icon_flipboard" points="24 279 29.4857143 279 29.4857143 273.514286 34.5142857 273.514286 34.5142857 268.485714 40 268.485714 40 263 24 263"></polygon></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--twitter" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:twitter;subsec:follow-us;itc:0;cpos:4" aria-label="Follow us on twitter" href="https://www.twitter.com/HPUKParents"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="16px" viewBox="0 0 19 16" version="1.1"><title>icon_twitter</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-22.000000, -62.000000)" fill="#171D67"><g id="icon_twitter" transform="translate(22.000000, 62.000000)"><path d="M18.3870968,1.84081106 L16.6629124,3.68214747 L16.6629124,3.98894931 C16.6629124,4.32543318 16.6127419,4.64668203 16.5389309,4.959 C16.4990046,7.49142857 15.7435576,10.8497005 12.641129,13.5005945 C6.53818894,18.7149124 -3.55271368e-15,14.1141982 -3.55271368e-15,14.1141982 C5.17229032,14.1141982 5.17229032,12.2733871 5.17229032,12.2733871 C4.0228341,12.2733871 1.72392166,9.81897235 1.72392166,9.81897235 C2.29864977,10.4323134 3.44810599,9.81897235 3.44810599,9.81897235 C0.574728111,7.97763594 0.574728111,6.13682488 0.574728111,6.13682488 C1.14945622,6.75042857 2.29864977,6.13682488 2.29864977,6.13682488 C-0.573677419,3.68214747 1.14945622,0.613078341 1.14945622,0.613078341 C1.72392166,3.68214747 9.19407373,4.90909217 9.19407373,4.90909217 L9.28837327,4.85813364 C9.23005991,4.57812442 9.19407373,3.9813318 9.19407373,3.68214747 C9.19407373,1.4791106 10.8657235,0 12.9284931,0 C14.0635023,0 15.0682258,0.552400922 15.7538018,1.40635023 L16.0881843,1.22747005 L17.8123687,0 L16.6629124,2.45467742 L18.3870968,1.84081106 Z" id="twitter"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--instagram" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:instagram;subsec:follow-us;itc:0;cpos:5" aria-label="Follow us on instagram" href="https://www.instagram.com/huffpostuk"><div class="social-buttons__icons__item__svg-wrapper"><svg width="19px" height="19px" viewBox="0 0 19 19" version="1.1"><title>icon_instagram_solid</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1"><g id="Social-Icons-Life" transform="translate(-22.000000, -304.000000)"><g id="icon_instagram_solid" transform="translate(22.000000, 304.000000)"><path d="M8.58821833,0.731001927 C8.88033566,0.730538704 9.20628191,0.731001927 9.57245715,0.731001927 C12.5018591,0.731001927 12.8490627,0.741656038 14.0058748,0.794926596 C15.0756002,0.844491376 15.6561777,1.02561127 16.0429246,1.17777978 C16.5549299,1.37928145 16.9199623,1.62015702 17.3037377,2.0092637 C17.6877417,2.39837038 17.9254584,2.76894818 18.1247748,3.28775709 C18.2749478,3.67917988 18.4539211,4.26747213 18.5026073,5.35141217 C18.5551793,6.52336444 18.566608,6.87541334 18.566608,9.8423518 C18.566608,12.8092903 18.5551793,13.1613392 18.5026073,14.3332914 C18.4536925,15.4172315 18.2749478,16.0055237 18.1247748,16.3969465 C17.9259156,16.9157554 17.6877417,17.2851752 17.3037377,17.6740502 C16.9197337,18.0631569 16.5551585,18.3040325 16.0429246,18.5055342 C15.6566348,18.6583975 15.0756002,18.8390542 14.0058748,18.8886189 C12.8492913,18.9418895 12.5018591,18.9534701 9.57245715,18.9534701 C6.64282664,18.9534701 6.29562302,18.9418895 5.13903954,18.8886189 C4.06931411,18.8385909 3.48873664,18.657471 3.10176118,18.5053025 C2.58975585,18.3038009 2.22403775,18.0629253 1.84003375,17.6738186 C1.45602975,17.2847119 1.21831299,16.9150606 1.01899663,16.3960201 C0.868823634,16.0045973 0.689850341,15.416305 0.641164119,14.332365 C0.588592143,13.1604127 0.578077748,12.8083638 0.578077748,9.83957246 C0.578077748,6.87078112 0.588592143,6.52058511 0.641164119,5.34863284 C0.690078915,4.26469279 0.868823634,3.67640055 1.01899663,3.28451453 C1.21785584,2.76570562 1.45602975,2.39512783 1.84003375,2.00602115 C2.22403775,1.61691446 2.58975585,1.3760389 3.10176118,1.174074 C3.48850806,1.02121066 4.06931411,0.840553987 5.13903954,0.790757596 C6.15116437,0.744435372 6.54339703,0.730538704 8.58821833,0.728222593 L8.58821833,0.731001927 Z M15.4289753,2.57694256 C14.7021106,2.57694256 14.1123902,3.17380442 14.1123902,3.91055939 C14.1123902,4.64708275 14.7021106,5.24463944 15.4289753,5.24463944 C16.15584,5.24463944 16.7455604,4.64708275 16.7455604,3.91055939 C16.7455604,3.17403603 16.15584,2.57647934 15.4289753,2.57647934 L15.4289753,2.57694256 Z M9.57245715,4.1356854 C6.46088188,4.1356854 3.93811275,6.69197734 3.93811275,9.84489952 C3.93811275,12.9978217 6.46088188,15.5529556 9.57245715,15.5529556 C12.6840324,15.5529556 15.2058873,12.9978217 15.2058873,9.84489952 C15.2058873,6.69197734 12.6838038,4.1356854 9.57222858,4.1356854 L9.57245715,4.1356854 Z" id="Combined-Shape"></path><path d="M9.57245715,6.13912159 C11.5921353,6.13912159 13.2296381,7.79815205 13.2296381,9.84489952 C13.2296381,11.8914154 11.5921353,13.5506774 9.57245715,13.5506774 C7.5525504,13.5506774 5.9152762,11.8914154 5.9152762,9.84489952 C5.9152762,7.79815205 7.5525504,6.13912159 9.57245715,6.13912159 L9.57245715,6.13912159 Z" id="Shape"></path></g></g></g></svg></div></a><a class="social-buttons__icons__item social-buttons__icons__item--podcast" target="_blank" role="button" rel="noopener noreferrer" data-ylk="slk:podcast;subsec:follow-us;itc:0;cpos:6" aria-label="Follow us on podcast" href="https://www.huffingtonpost.co.uk/news/commons-people"><div class="social-buttons__icons__item__svg-wrapper"><svg width="30px" height="37px" viewBox="0 0 30 37" version="1.1"><title>icon_podcast</title><desc>Created with Sketch.</desc><g id="Icons/Buttons" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Social-Icons-Life" transform="translate(-17.000000, -378.000000)" fill="#171D67"><g id="icon_podcast" transform="translate(17.000000, 378.000000)"><g id="Group-3"><g id="Group"><path d="M23.9534368,24.4253203 C26.4460017,22.0567905 28,18.7098731 28,15 C28,7.82029825 22.1797017,2 15,2 C7.82029825,2 2,7.82029825 2,15 C2,18.7098731 3.55399832,22.0567905 6.04656316,24.4253203 C6.01577318,24.7786605 6,25.1371813 6,25.5 C6,26.0356808 6.03438364,26.5619924 6.10071658,27.0760948 C2.40015035,24.3444713 0,19.9525282 0,15 C0,6.71572875 6.71572875,0 15,0 C23.2842712,0 30,6.71572875 30,15 C30,19.9525282 27.5998497,24.3444713 23.8992834,27.0760948 C23.9656164,26.5619924 24,26.0356808 24,25.5 C24,25.1371813 23.9842268,24.7786605 23.9534368,24.4253203 Z" id="Combined-Shape"></path><path d="M7.4148248,19.8461538 C6.5192259,18.4472762 6,16.784274 6,15 C6,10.0294373 10.0294373,6 15,6 C19.9705627,6 24,10.0294373 24,15 C24,16.784274 23.4807741,18.4472762 22.5851752,19.8461538 C22.2212598,19.1830013 21.7952013,18.5707267 21.3165839,18.0205114 C21.7546572,17.106052 22,16.0816774 22,15 C22,11.1340068 18.8659932,8 15,8 C11.1340068,8 8,11.1340068 8,15 C8,16.0816774 8.24534278,17.106052 8.6834161,18.0205114 C8.2047987,18.5707267 7.77874024,19.1830013 7.4148248,19.8461538 Z" id="Combined-Shape"></path></g><path d="M19.4101025,24.3972416 C19.4101025,26.7974467 17.4457677,28.7612509 15.0449139,28.7612509 C12.6440602,28.7612509 10.6797253,26.7974467 10.6797253,24.3972416 C10.6797253,23.8361547 10.2432065,23.3997538 9.68196792,23.3997538 C9.12072939,23.3997538 8.68421053,23.8361547 8.68421053,24.3972416 C8.68421053,27.5764223 11.0227044,30.2574826 14.1718762,30.6935718 L14.1718762,35.4942937 C14.1718762,35.9618661 14.5460352,36.335924 15.013734,36.335924 C15.4814328,36.335924 15.85528,35.9306946 15.85528,35.4942937 L15.85528,30.662712 C19.0047636,30.2259994 21.3744374,27.5764223 21.3744374,24.3660701 C21.4056173,23.8361547 20.9690985,23.3997538 20.4078599,23.3997538 C19.8466214,23.3997538 19.4101025,23.8361547 19.4101025,24.3972416 Z" id="Fill-1"></path><rect id="Rectangle" x="12" y="15" width="6" height="6.75"></rect><circle id="Oval" cx="15" cy="15" r="3"></circle><circle id="Oval-Copy" cx="15" cy="21.75" r="3"></circle></g></g></g></g></svg></div></a></div></div><div class="js-newsletter-container" id="newsletter-right-rail"><div class="js-react-hydrator" data-component-name="Newsletter" data-component-id="1098" data-component-props="{&quot;newsletter&quot;:{&quot;id&quot;:&quot;59e8a06de4b00905bdaf0f40&quot;,&quot;cmId&quot;:&quot;5ef07847-dfc9-4193-8cfe-2d623803572a&quot;,&quot;cmName&quot;:&quot;UK_PARENTS_ORGANIC&quot;,&quot;epsilonId&quot;:&quot;5ef07847-dfc9-4193-8cfe-2d623803572a&quot;,&quot;epsilonName&quot;:&quot;UK_PARENTS_ORGANIC&quot;,&quot;slug&quot;:&quot;uk-parents&quot;,&quot;name&quot;:&quot;Parents&quot;,&quot;description&quot;:&quot;&quot;,&quot;hub&quot;:false,&quot;appleHub&quot;:false,&quot;modal&quot;:false,&quot;meta&quot;:{&quot;title&quot;:&quot;HuffPost UK Parents&quot;,&quot;description&quot;:&quot;HuffPost UK Parents&quot;,&quot;keywords&quot;:[],&quot;image&quot;:{&quot;url&quot;:{&quot;fileName&quot;:&quot;default-newsletter.jpg&quot;,&quot;type&quot;:&quot;hectorUrl&quot;}}},&quot;customFields&quot;:[],&quot;subscribeText&quot;:{&quot;submitLabel&quot;:&quot;SUBSCRIBE&quot;,&quot;successTitle&quot;:&quot;Successfully Subscribed!&quot;,&quot;successDescription&quot;:&quot;Realness delivered to your inbox&quot;},&quot;moduleOverrides&quot;:{},&quot;added&quot;:1508417645373,&quot;createdBy&quot;:{&quot;displayName&quot;:&quot;Nik Petrov&quot;,&quot;id&quot;:&quot;54c27fbde4b0f8e76b018b5c&quot;},&quot;updatedAt&quot;:1571146442919},&quot;isLoggedIn&quot;:false,&quot;source&quot;:&quot;Cambria Entry Page&quot;,&quot;modifiers&quot;:[],&quot;edition&quot;:&quot;uk&quot;}"><section class="newsletter newsletter--initial newsletter--logged-out"><div class="newsletter__contents"><div class="newsletter__prompts"><div class="newsletter__info">Newsletter sign-up</div><div class="newsletter__cta">HuffPost UK Parents</div><div class="newsletter__description">HuffPost UK Parents</div></div><form class="newsletter__input"><input type="email" class="newsletter__input__text" name="email_address" aria-label="Enter your email address" placeholder="address@email.com" value=""/><input type="submit" class="newsletter__input__submit" aria-label="Subscribe" value="SUBSCRIBE" data-ylk="subsec:newsletter;itc:1"/><div class="newsletter__error"></div></form><div class="newsletter__success" aria-hidden="true"><div class="newsletter__success__1">Thanks!</div><div class="newsletter__success__2">You have been successfully signed up.</div></div></div></section></div></div><div class="advertisement ad-right-rail-lower"><div id="ad_right_rail_300x250_lower" class="ad_wrapper_">
<div id="adtech_right_rail_300x250_lower" class="adtech-adspot ad-right_rail_300x250_lower"></div>

<script>
(function() {
  var disableAdRotation = "0" === "1";
  var adsDiv = document.querySelector('#adtech_right_rail_300x250_lower');
  adsDiv.removeAttribute('id');

  var defaultDelivery = "f";
  

  
  
  // enableQueue: "0"
 
    
      
      // waitForGlobal('io_c3sd', function() {
      
        waitForGlobal(function() {
          return window.htmlAdWH && window.adSetSyncCalled;
        }, function() {
          // override adsPl in template
          if ('function' === typeof window.adSetPlId) {
            if ('undefined' === typeof window.origAdsPlId) { window.origAdsPlId = window.adsPl; }
            if ('undefined' !== typeof window.origAdsPlId) { window.adSetPlId(window.origAdsPlId); }
            
          }

          // override ads NetId in template
          if ('function' === typeof window.adSetNetId) {
            if ('undefined' === typeof window.origNetId) { window.origNetId = window.adsNt; }
            if ('undefined' !== typeof window.origNetId) { window.adSetNetId(window.origNetId); }
            
          }

          adsDiv.reloadCount = 0;
          var recoveryId = '';
          var needsRecovery = recoveryId && recoveryId.length && kraken__adBlock && kraken__adBlock.active;
          var adId = needsRecovery ? recoveryId : '963898086';
          // try { adId = io_c3sd.ads["right_rail_300x250_lower"] || adId; } catch(e) {}

          
          
          var adSetAddOnVal = 0;
          
          window.console && window.console.log("Set adSetAddOnVal for right_rail_300x250_lower (MNID " + adId + ") as: " + adSetAddOnVal);
          adSetAddOn(adSetAddOnVal);
          

          // Override adtech_call_type
          var delivery_type = "default" || "";
          var adtech_call_type = "";
          switch (delivery_type) {
            case "by_request": adtech_call_type = "ajax"; break;
            case "text": adtech_call_type = "text"; break;
            case "iframe": adtech_call_type = "iframe"; break;
            case "iframe_proxy": adtech_call_type = "f"; break;
            case "collapsed": adtech_call_type = "fc"; break;
            default: adtech_call_type = defaultDelivery; break;
          }

          
          
          
          var args = ['RR', 'RR'
          ];

          
          

          
          
          

          

          if(needsRecovery) {
            waitForGlobal('readyToRecover', function() {
              adsDiv = document.querySelector('.right_rail_300x250_lower');
              //htmlAdWH(adId, args[0], args[1], "fileless", adsDiv);
            });
          } else {
            htmlAdWH(adId, args[0], args[1], adtech_call_type, adsDiv);
            if (!disableAdRotation) {
              adsRotateMult(adsDiv);
            }
          }

          if (typeof debugadcode == 'function') { debugadcode('AdTech', {placement: 'right_rail_300x250_lower', mnid: adId}, adsDiv); }

          waitForGlobal('jQuery', function() {
            jQuery(document).on('reloadAd', function(ev, elem) {
              if (elem && !elem.contains(adsDiv)) { return; }
              var refreshRate = 5 || 1;
              adsDiv.reloadCount++;
              if (adsDiv.reloadCount % refreshRate === 0 && typeof adsReloadAd === 'function') { adsReloadAd(adsDiv); }
            });
          });

          adSetInView('0');

          
        }); // wFG:htmlAdWH
      
      // }); // wFG:io_c3sd
      
    
   //modulous queue closing
}());
</script></div></div></div></aside></div></article><div data-rapid="marko-sec" class="footer-wrapper" id="footer"><div class="advertisement ad-leaderboard-footer"></div><footer id="site-footer" class="site-footer life"><div class="site-footer__wrapper"><div class="site-footer__content"><a aria-label="HuffPost homepage" class="site-footer__logo" href="/" data-ylk="slk:HuffPost;itc:0;elm:img"><svg class="site-footer__logo__svg large" version="1.1" x="0px" y="0px" viewBox="0 0 720 90" xml:space="preserve"><g id="Layer_1"><g><g><path class="st2" d="M93.1,85.4h26.3l14.1-80.7h-26.3L102,33.6H79.2l5.2-28.9H58.1L44,85.4h26.3l5.3-30.2h22.8L93.1,85.4z" fill="#ffffff"></path></g><g><path class="st2" d="M148.4,4.6l-8,44.9c-0.7,3.5-1,6.9-1,10.1c0,23.8,20.8,27.4,33.3,27.4c26.2,0,37.5-8.7,41.6-32.2l8.8-50.3
				h-26.3l-7.5,42.2c-2.4,13.2-4.1,20.1-13.9,20.1c-6.4,0-9.5-3.4-9.5-10.4c0-2.7,0.4-6,1.2-10.1l7.6-41.8H148.4z" fill="#ffffff"></path></g><g><path class="st2" d="M362.1,85.4h26.3l3.7-20.8h12.4c22.9,0,35.6-12.4,35.6-35c0-15.9-11-25-30.3-25h-33.6L362.1,85.4z
				 M403.1,44.7h-7.6l3.5-19h7.1c5.8,0,8.9,2.9,8.9,8.2C415,40.6,410.5,44.7,403.1,44.7z" fill="#ffffff"></path></g><g><path class="st2" d="M491.2,2.9c-28.6,0-45.7,18.5-45.7,49.6c0,21.6,13.6,34.6,36.4,34.6c28.6,0,45.7-18.5,45.7-49.6
				C527.7,15.8,514.1,2.9,491.2,2.9z M483.5,66.2c-6.8,0-10.8-4.9-10.8-13.1c0-3.1,0.3-5.8,0.9-8.9c2-10.6,5.4-20.3,16.1-20.3
				c6.8,0,10.8,4.9,10.8,13.1c0,3.1-0.3,5.8-0.9,8.9C497.6,56.4,494.2,66.2,483.5,66.2z" fill="#ffffff"></path></g><g><path class="st2" d="M619.1,85.4h26.3l10.4-59.1h19.8l3.8-21.6h-67.3l-3.8,21.6h21L619.1,85.4z" fill="#ffffff"></path></g><path class="st2" d="M575.5,34.5c-8.3-2.6-11.7-3.7-11.7-7.6c0-2.6,1.7-5.7,6.7-5.7c3.7,0,6.8,2.1,8,5.2l23.2-6.3
			c-2.7-11.4-12.5-17.2-29.4-17.2c-31.8,0-34.3,21.3-34.3,27.8c0,13.2,7,21.3,22.2,25.5c4,1.1,8.6,2.3,8.6,6.7
			c0,3.5-2.6,5.7-7.1,5.7c-4.1,0-8.5-2.4-10-6.6l-22.9,6.2c2.5,12,13.8,18.8,31.5,18.8c13.5,0,36.1-3.6,36.1-28
			C596.5,46.8,589.6,38.8,575.5,34.5z" fill="#ffffff"></path><g><path class="st3" d="M29.3,85.4L43.5,4.7H0v80.7L29.3,85.4z" fill="#0dbe98"></path></g><g><path class="st3" d="M690.7,4.7l-14.1,80.7l43.5,0V4.7L690.7,4.7z" fill="#0dbe98"></path></g><polygon class="st2" points="238.1,4.6 224,85.4 250.3,85.4 254.5,61.6 276.6,61.6 280.2,41.3 258.1,41.3 260.6,26.3 291.5,26.3
			295.3,4.6 		" fill="#ffffff"></polygon><polygon class="st2" points="307.1,4.6 293,85.4 319.3,85.4 323.4,61.6 345.6,61.6 349.2,41.3 327.1,41.3 329.6,26.3 360.5,26.3
			364.3,4.6 		" fill="#ffffff"></polygon></g></g></svg><svg class="site-footer__logo__svg small" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 30 30" xml:space="preserve"><g><g><path class="st0" d="M10.9,30l5.2-30H0v30L10.9,30z"></path></g><g><path class="st0" d="M19.1,0l-5.2,30L30,30l0-30L19.1,0z"></path></g></g></svg></a><div class="site-footer__links sections"><a href="/news/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:0">News</a><a href="/politics/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:1">Politics</a><a href="/news/opinion/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:2">Opinion</a><a href="/entertainment/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:3">Entertainment</a><a href="/lifestyle/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:4">Life</a><a href="/parents/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:5">Parents</a><a href="/news/finds/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:6">Finds</a><a href="/video/" class="site-footer__link site-footer__section" data-ylk="subsec:sections;itc:0;cpos:7">Video</a></div><div class="site-footer__links corp-links"><a href="https://www.huffingtonpost.co.uk/p/huffingtonpostcouk-about-us" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:0">About Us</a><a href="https://www.huffingtonpost.co.uk/p/huffpost-uk-contact-us" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:1">Contact Us</a><a href="https://www.oath.com/careers/job-openings?q=&amp;jobDepartment=&amp;jobBrand=huff+post&amp;jobCity=" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:2">Work For Us</a><a href="https://www.oath.com/advertising/" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:3">Advertise With Us</a><a href="https://www.huffingtonpost.co.uk/p/corrections" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:4">Standards And Corrections</a><a href="https://www.huffingtonpost.co.uk/rss/index.xml" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:5">RSS</a><a href="https://www.huffingtonpost.co.uk/p/huffingtonpostcouk-terms-of-service" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:6">User Agreement</a><a href="https://policies.oath.com/ie/en/oath/privacy/index.html" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:7">Privacy Policy</a><a href="https://www.huffingtonpost.co.uk/p/huffingtonpostcouk-comment-policy" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:8">Comment Policy</a><a href="https://policies.oath.com/uk/en/oath/modern-slavery-act/index.html" class="site-footer__link site-footer__corp-link" data-ylk="subsec:corp-links;itc:0;cpos:9">Supply Chain Transparency</a></div></div><div class="site-footer__branding"><a id="ccpa-data" href="https://guce.huffpost.com/privacy-dashboard?locale=en-US">Privacy dashboard</a>Part of HuffPost Parents. ©2020 Verizon Media. All rights reserved.</div></div></footer></div><script id="intl-messages" type="application/json">{"locale":"en-GB","messages":{"AND":"and ","BLOCKQUOTE":"“{quote}”","BROUGHT_TO_YOU_BY_HUFFPOST_FINDS":"Brought To You By Huffpost Finds","BY":"By","CANCEL":"Cancel","CLICK_TO_SUGGEST_A_CORRECTION":"Click to suggest a correction","CLOSE":"Close","CLOSE_EDITIONS_MENU":"Close editions menu","COPYRIGHT":"Part of {comscoreFooterText}. ©{year} Verizon Media. All rights reserved.","EDITIONS_MENU_LABEL":"{editionName} edition","FIND_HUFFPOST_ARTICLES":"Find HuffPost articles","FOLLOW_US":"Follow us","FOLLOW_US_EXCLAMATION":"Follow us!","GOT_A_TIP":"Got a tip?","GOT_A_TIP_DESCRIPTION":"Do you have info to share with HuffPost reporters? <link>Here’s how.</link>","MORE":"More","MORE_IN":"More In {section}","NEWSLETTER_SIGN_UP":"Newsletter sign-up","NEWSLETTER_SIGNUP_EMAIL_PLACEHOLDER":"address@email.com","NEWSLETTER_SIGNUP_ENTER_EMAIL":"Enter your email address","NEWSLETTER_SIGNUP_SUBSCRIBE":"Subscribe","NEWSLETTER_SIGNUP_SUCCESS":"You have been successfully signed up.","NEWSLETTER_SIGNUP_THANKYOU":"Thanks!","PRIVACY_POLICY":"Privacy Policy","SEE_GALLERY":"See gallery","SEE_MORE":"SEE MORE","SEND":"Send","SENDING":"Sending…","SUGGEST_A_CORRECTION":"Suggest a correction","SUGGEST_CORRECTION_FORM_EMAIL_FIELD_LABEL":"Your Email","SUGGEST_CORRECTION_FORM_EMAIL_FIELD_PLACEHOLDER":"pat@example.com","SUGGEST_CORRECTION_FORM_MESSAGE_FIELD_LABEL":"What is the correction? Describe the error here.","SUGGEST_CORRECTION_FORM_MESSAGE_FIELD_PLACEHOLDER":"i.e. a name was wrong in a recent story...","SUGGEST_CORRECTION_FORM_NAME_FIELD_LABEL":"Your Name","SUGGEST_CORRECTION_FORM_NAME_FIELD_PLACEHOLDER":"Pat Smith","SUGGEST_CORRECTION_FORM_SUBMISSION_ERROR_TEXT":"There was an error in processing your submission.  Please close this form and try again","SUGGEST_CORRECTION_FORM_SUBMISSION_ERROR_TITLE":"ERROR!","SUGGEST_CORRECTION_FORM_SUBMISSION_SUCCESS_TEXT":"Your correction has been submitted successfully","SUGGEST_CORRECTION_FORM_SUBMISSION_SUCCESS_TITLE":"SUCCESS!","TERMS":"Terms","THE_BLOG":"The Blog","TEXTAREA_CHARACTERS_REMAINING":"{charsRemaining} {charsRemaining, plural, one {character} other {characters}} remaining","TRENDING":"Trending","UPDATED":"Updated"}}</script><script src="https://cambria.assets.huffpost.com/life.86f4b310c0efa88afca0.js"></script><link rel="stylesheet" href="https://cambria.assets.huffpost.com/main.3a750b84fe2777156c4b.css" /><div id="vanitydiv" style="visibility:hidden;height:0px;"></div><script type="text/javascript">
  window.comscore_data = {"c1":2,"c2":6723616,"c3":"","c4":"https://www.huffingtonpost.co.uk/entry/how-to-make-any-child-laugh_uk_5d8a2957e4b0d2694655022e","c5":"UK-PARENTS","c6":"","c15":"","options":{"url_append":"comscorekw=UK-PARENTS"}};

  var script = document.createElement("script");
  script.src = "https://sb.scorecardresearch.com/beacon.js";
  script.async = true;
  script.onload = function() {
    if (window.__cmp) {
      window.waitForGlobal('__uspapi', function() {
        window.__uspapi( 'getDoNotSell', 1, ( data, success ) => {
          if ( success && data.hasOwnProperty( 'doNotSell' ) ) {
            window.comscore_data.cs_ucfr = data.doNotSell ? 1 : 0;
          }
          if (window.COMSCORE) {
            window.COMSCORE.beacon(window.comscore_data);
          }
        });
      });
    } else {
      if (window.COMSCORE) {
        window.COMSCORE.beacon(window.comscore_data);
      }
    }
  };
  document.body.appendChild(script);
</script><noscript><img alt="" width="1" height="1" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1"></noscript><script src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v3.3&amp;appId=238320442863988&amp;autoLogAppEvents=1" async="async" defer="defer" crossorigin="anonymous"></script><iframe src="https://8154892.fls.doubleclick.net/activityi;src=8154892;type=hplife;cat=lfeparuk;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '1112906175403201'); // Edition specific
    fbq('track', "PageView");fbq('init', '10153394098876130'); // Partner Studio
    fbq('track', "PageView");

    (function () {
      'use strict';
      document.addEventListener('DOMContentLoaded', function () {
        document.body.addEventListener('click', function(event) {
          fbq('track', "Click");
        });
      });
    })();
</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=1112906175403201&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"><img height="1" src="https://www.facebook.com/tr?id=10153394098876130&amp;ev=PageView&amp;noscript=1" style="display:none" width="1">
</noscript>
<!-- End Facebook Pixel Code --><script>
window.addEventListener('load', function() {
  var ref = document.getElementsByTagName("script")[0];
  var script = document.createElement("script");
  script.src = 'https://s.skimresources.com/js/134214X1597519.skimlinks.js';
  script.async = true;
  ref.parentNode.insertBefore(script, ref);
}, false);
</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script>window.addEventListener('load', window.modulousQueue.runAll);</script></div></div></body></html>